> Tous les forums > Forum Les mains dans le cambouis
 Démarre...oui mais non, sans image, sans activitéSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
link163
  Posté le 31/12/2011 @ 00:08 
Aller en bas de la page 
Petit astucien

Bonjour PCAstuce!

J'ai donc été obliger de prendre mon MAC que je déteste pour vous écrire, car mon PC est mort.

Hier je suis arriver pour l'allumer, rien. J'ai fait plusieurs tests et décidé de changer l'alim.

C'est maintenant fait, mon PC Démarre, mais aucune image, son ou autre. Il ne fait pas son sympathique BIP habituel. De plus, la lumière d'activité demeure allumée.

J'ai essayé le ClearCMOS, la batterie, la ram, débrancher tout. Rien ne fonctionne.

Pouvez-vous m'aider?

Merci!

Francis

Publicité
jag62
 Posté le 31/12/2011 à 03:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

..Hi...

Peut être c'est le processeur qui a laché...mais avant de faire de conclusions à la rapidos, il faudrait verifier si le ventilateur processeur tourne, enlèver les barretes memoire et relance le pc pour entendre un beep, si rien ne se passe, à mon avis perso, the cpu is dead {#}

Mais attends d'autres avis..



Modifié par jag62 le 31/12/2011 03:20
HARDUIN
 Posté le 31/12/2011 à 03:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oups! aucune image, son ou autre!!! ==) De plus, la lumière d'activité demeure allumée!!!

Pc fixe: Vérifier si la carte graphique (enfichable) ou le cable (CM-Moniteur) sont toujours fonctionnels?

boubou38
 Posté le 31/12/2011 à 07:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

"décidé de changer l'alim" a priori elle avait cramé !!

possible qu'elle ai causé des dégats en aval carte mère et/ou proc hs ,mais c'est rare un proc qui fume !!

regarde si tu n'as pas des condos de gonflés ou qui fuient

a+

link163
 Posté le 31/12/2011 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai pas vu de condo grillé, par contre, le processeur m'a l'air de chauffé (il sent un peu aussi...) L'alim fonctionne. J'ai fait le test des barettes, sans résultats concluants. Alors, mon cpu est mort?

Ça c'est la cata.

boubou38
 Posté le 31/12/2011 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

sur une carte mère y a les condos qui eux sont parfois visible quand il sont défectueux mais il y a aussi des fusibles trés dificile a voir si il sont hs et a changer ,et a condition de les trouver !!

donc c'est pas forcement ton proc qui est grillé je dirais mème peut probable!!

décidé de changer l'alim

ton alim avait grillée ou pas?

L'alim fonctionne

ça c'est la nouvelle ?

c'est quoi comme matos le pc de ta config ?

a+



Modifié par boubou38 le 31/12/2011 16:46
link163
 Posté le 31/12/2011 à 17:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai changé l'alim car quand je tentais de démarrer mon pc, neni, rien.

Donc oui, elle avait grillé. La nouvelle que j'ai acheté 40$ (mon pauvre porte-feuille!) fonctionne bien (Dieu merci!)

J'ai une carte mère Asus M2N-MX Se Plus et un processeur AMD Athlon X2 64 bits double coeur.

Merci de vos réponse :D!

boubou38
 Posté le 31/12/2011 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu as un tweeter de branché sur cette CM avais tu un bip avant au démarrage ?

ce que tu vas faire :

débranche tout de la carte mère mémé les usb et le câblage avant ne laisse que le proc son ventirad une barrette et la carte graphique

essai si négatif tu retire la CG et la ram tu devrais avoir des bips d'erreurs (si tweeter présent)

si pas mieux fait les mème essai CH hors boitier mais bien isolée (pas optimiste)

a+

edit : tu dis que ton proc a l'air de chauffer si il etait mort il serait froid

au fait c'est quoi ta news alim ?



Modifié par boubou38 le 31/12/2011 20:22
opiniatrus
 Posté le 31/12/2011 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, durée de vie de la pile 5 ans ..... le Jus arrive à la carte mère le ventirad démarre... il reste donc à verifer la carte graphique. la deposer la depoussier soigneusement; ainsi que son port pci, faire de meme pour les barrette memoire. Pour le processeur si il est sur un socket 939 on trouve sur price minister cdiscount amazone ou rue du commerce ce type de processeur pour moins de 50 euros (d'occasion) verifier aussi le cable de connection carte graphique à écran. Puis sans malice de ma part, vérifier aussi si l'écran n'est pas en position veille, et qu'il est connecté à la prise courant correctement

link163
 Posté le 01/01/2012 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonne année Astuciens!

Je fais le test et je vous reviens!

Note: ma carte graphique est neuve, je l'ai acheté en même temps que l'alim parce que l'autre ne faisait plus mon bonheur. J'ai essayé de remettre la vieille sans succès. D'habitude il bip au démarrage et là rien du tout.

Je reviens d'ici demain avec des nouvelles!

MErci de vos réponses!

boubou38
 Posté le 01/01/2012 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

au vu de tout ce que tu as fais ,et pas de bip carte mère hs!!

a+

link163
 Posté le 01/01/2012 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Me revoici, après tes tests Boubou, aucun bip, la lumière d'activité demeure alumée et je mette ou enlève la RAM. Ça et... il y a quelques choses qui sent dedans...

C'est tout ce que j'ai vu...

boubou38
 Posté le 01/01/2012 à 17:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu as acheté quoi comme nouvelle alim?

tu nous a dis que ton proc chauffe c'est qu'il n'est pas mort !!

je pense que ton alim en grillant a entrénée d'autre élément dans la foullée CM disque dur ....c'est pour ça que je t'ai fais débrancher le DD et autre périphérique

si tu change de CM prend en une qui gére AM3 mais regarde quand mème si elle supporte ton proc

a moins que tu pense faire "la total" CM + proc +ram

a+



Modifié par boubou38 le 01/01/2012 17:39
link163
 Posté le 02/01/2012 à 15:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est dans mes projet de faire la totale, je vais quand même garder les vieille pièce et faire des test avec. Même si mon DD serait mort, le bios devrait s'afficher non? Ou au moins devrait-il bipper.

Moi je crois à la mort de la CM. C'est assez mortel, mais pour un bon prix, j'aurais une bonne rechange. Merci de votre aide!

boubou38
 Posté le 02/01/2012 à 17:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

"le bios devrait s'afficher non" oui tu as surement raison sauf bien sur si ça met le bazar en cour jus (peu probable)

je suis bien d'accord avec toi CM hs au minimum

a+



Modifié par boubou38 le 02/01/2012 17:59
link163
 Posté le 02/01/2012 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mon alim, j'ai racheté la même, même marque, même puissance. Elle devrait donc fonctionner avec la carte mère. J'avais retirer la carte graphique PCI-E, pour laisser le chipset intégré faire le travail. Je marque le sujet comem résolu, puisqu'on a surement trouver le problème!

Merci à tous et bonne année 2012!

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Webcam Logitech C922 Pro à 54,99 €
54,99 € 85 € -35% @Amazon
Enceinte sans fil Marshall Emberton bluetooth à 99,99 €
99,99 € 169 € -41% @Fnac
SSD Interne M.2 NVMe Samsung 980 500 Go à 49,33 €
49,33 € 65 € -24% @Amazon
Enceinte connectée Amazon Echo Dot (5ème génération) avec assistant Alexa + prise connectée Meross à 29,99 €
29,99 € 84,98 € -65% @Amazon
Portable 15,6' Lenovo Legion 5 (Full HD, Ryzen 5 5600H, 8 Go, SSD 512Go, GeForce RTX 3060) + souris à 749,99 €
749,99 € 999 € -25% @Cdiscount
Amazon Echo Show 5 (Alexa) + prise connectée Meross à 39,99 €
39,99 € 60 € -33% @Amazon
Portable Acer Aspire (14 pouces, Celeron N4500, 4 Go RAM, SSD 128 Go, Windows 11) à 199,99 €
199,99 € 329 € -39% @Amazon
Tour PC Lenovo IdeaCentre G5 (Core 5 11400F, 16Go RAM, SSD 512 Go, GeForce RTX 3060 12Go) à 749,99 €
749,99 € 999 € -25% @Cdiscount
Mini PC MINISFORUM GK41 (Celeron J4125, 8Go RAM, 256Go SSD) à 195,49 €
195,49 € 229,99 € -15% @Amazon
Microsoft Office 365 Famille (1 utilisateur) + Norton 360 (1 appareil) pendant 15 mois à 45,99 €
45,99 € 69 € -33% @Amazon

Sujets relatifs
pc démarre mais écran sans signal!
c+ avec son mais sans image meuhmeuh
PC ne démarre qu'en mode sans échec
Ecran LED avec DVI mais sans HDMI
ordi demarre pas sans deconnecter le fil de l alimantation
PC démarre que en mode sans échec et plante direct
pc qui démarre sans affichage
Pc démarre qu'en Mode sans echec + Restauration Sy
Demarre qu'en mode sans echec !
XP ne démarre que sans pile ?
Plus de sujets relatifs à Démarre...oui mais non, sans image, sans activité
 > Tous les forums > Forum Les mains dans le cambouis