> Tous les forums > Forum Les mains dans le cambouis
 Disque dur externe Lacie détecté mais non reconnu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
gillouen
  Posté le 21/11/2015 @ 23:37 
Aller en bas de la page 
Petit astucien

Bonsoir,

Mon Disque dur externe Lacie détecté mais non reconnu. Il est pourtant reconnu sous XP.

Merci d'avance pour vos réponses.

Cordialement.

Publicité
yves.vaissiere
 Posté le 22/11/2015 à 00:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

tout dépend de ce que tu appelles "détecter" et "reconnaître" ; vois Gestion des disques (clic droit sur "Ordinateur", Gérer) et sinon les défauts dans Gestionnaire de périphériques.



Modifié par yves.vaissiere le 22/11/2015 00:56
gillouen
 Posté le 22/11/2015 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

J'ai que ça.

yves.vaissiere
 Posté le 22/11/2015 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Clic avec le bouton de droite de la souris sur "Ordinateur", Gérer, Gestion des disques.

Vois-tu ton externe ?



Modifié par yves.vaissiere le 22/11/2015 18:17
gillouen
 Posté le 22/11/2015 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

La clé usb ne marche pas non plu.

Pour info, c'est un ordi en kit que je viens de monter.

yves.vaissiere
 Posté le 22/11/2015 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Alors clic droit sur "Ordinateur", Propriétés, Gestionnaire de périphériques, voir s'il y a des périphériques à problème puis les désinstaller par clic droit, et rafraîchir ou redémarrer ;
s'il n'y en a pas, il faudrait essayer de désinstaller le plus probable, ayant trait à l'usb ...

(mais il est possible que le problème soit d'ordre matériel, auquel cas il faudrait faire transférer le sujet sur le forum "Les mains dans le cambouis", en cliquant sur un triangle jaune au-dessus d'un message, puis en demandant le transfert au modo, dans la fenêtre qui s'ouvre)

Dis aussi s'il y a le "ding-dong" à l'insertion, et si les diodes sur la clé ou l'externe s'allument, si l'externe tourne.



Modifié par yves.vaissiere le 22/11/2015 20:24
gillouen
 Posté le 22/11/2015 à 22:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pas de diode allumée sur la clé usb ni signal sonore donc mauvaise alimentation?



Modifié par gillouen le 22/11/2015 22:38
yves.vaissiere
 Posté le 22/11/2015 à 23:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Le matos c'est pas mon rayon, mais a priori je renifle un pb matériel (côté PC, câblage ; vérifie en démarrant sur un liveCD. Surtout si sous XP, que j'imagine sur un autre PC, tu as son et lumière).

Si tu colles ton oreille sur ton externe, puis que tu le branches, tu dois entendre qqchose. Sinon ...

flober
 Posté le 22/11/2015 à 23:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

bonsoir.

Disque dur externe Lacie détecté mais non reconnu

Détecté non reconnu ?

Si il est détecté il est obligatoirement reconnu.

Explications .

Publicité
ahenm
 Posté le 23/11/2015 à 05:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvelle astucienne

Oui, il est non reconnu. http://www.coquegsm.com



Modifié par ahenm le 26/11/2015 10:43
gillouen
 Posté le 23/11/2015 à 18:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Merci pour vos réponses

gillouen
 Posté le 24/11/2015 à 19:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Il manquais des pilotes pour la carte mère. Les prises usb fonctionnent sauf une sur la face avant mais la diode de la clé usb ne s'allume pas.

yves.vaissiere
 Posté le 25/11/2015 à 00:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Euh, c'est facile mais au moins on sait qu'il n'y a pas de problème d'assemblage, puisque c'est toi qui l'as fait ...

Si l'essai sous liveCD ne donne rien de mieux, fais transférer le sujet.



Modifié par yves.vaissiere le 25/11/2015 00:04
gillouen
 Posté le 26/11/2015 à 19:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Le disque dur externe marche aussi. j'ai voulu brancher mon caisson de graves sur le canal spécifique mais ça ne marche pas. Sur mon ancien ordi cela fonctionne.

Comment faire transférer le sujet , j'ai essayé mais ça ne marche pas.



Modifié par gillouen le 26/11/2015 19:42
clbugnot
 Posté le 26/11/2015 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir

Comment faire transférer le sujet

Clique l'icône dans le bandeau au-dessus de ton message et, dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum Les mains dans le cambouis puis clique sur Envoyer.

Cordialement.



Modifié par clbugnot le 26/11/2015 21:16
gillouen
 Posté le 28/11/2015 à 19:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Oui mais je lai déjà fait.

clbugnot
 Posté le 28/11/2015 à 21:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

J'ai refait la demande...

Cordialement.

Publicité
pcastuces
 Posté le 28/11/2015 à 22:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Les mains dans le cambouis qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
gillouen
 Posté le 02/12/2015 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous dans le nouveau forum.

Voici ma configuration:

-Boitier Advance Factory,480w

-Carte mère Gigabyte GA- F2A78M-HD2

-Processeur AMD A10-7850k Black Edition

-Disque dur Western-Digital Caviar Blue 1T

Une sortie usb en façade ne fonctionne pas.

La sortie audio subwoofer ne fonctionne pas , alors que sur l'ancien ordi mon caisson marche.

L'entrée 12 v carte mère a 8 broche alors que l'alimentation en a que 4

A quoi servent les autres Broches?

Merci d'avance pour vos réponses.

Cordialement.

gillouen
 Posté le 07/12/2015 à 19:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Personne ne peut répondre aux questions, ce n'est pas le bon forum?

June
 Posté le 07/12/2015 à 21:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

t as essaye sur tous tes ports usb ? on dirait que t as un probleme de ports usb...regarde aussi dans gest de perif si t as pas point un point jaune devant tes ports usb...

gillouen
 Posté le 11/12/2015 à 14:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Merci d'avoir répondu.

Tous les ports fonctionnent sauf celui-là.

gillouen
 Posté le 31/12/2015 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Il y a peut être un problème de branchement car il y a deux prise reliées ensemble sur un même câble et l’écartement est trop cour et il y a toujours un prise un peut de travers. Je vais regarder ça.

Il y a un problème pour mon caisson de basse actif qui est branché sur la prise rose normalement destiné au micro. J'ai modifié via HD Realtek. Quand je lance un test il fonctionne mais quand je met une musique avec lecteur windows média, il ne marche pas. Peut être un réglage du lecteur ou pilote? Peut être faut il parler de cela dans un nouveau sujet?

Merci pour les réponses et bon réveillon a tous.

DLUC
 Posté le 01/01/2016 à 10:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

C'est un peu confus tout ça tu parles de disque dur externe après de clé USB ensuite de caisson de basse.

" Une sortie usb en façade ne fonctionne pas."

C'est un pc que tu as monté cette sortie USB l'as tu relié à la carte mère?

"Peut être faut il parler de cela dans un nouveau sujet?"

Ben disons qu'il est préférable de solutionner un problème à la fois et de donner un titre qui correspond aux problème, par exemple "problème de connexions sur carte mère ........." ou alors " problème de connexions après montage d'une tour"

"A quoi servent les autres Broches?"

Là tu parles du boitier alimentation ou de la carte mère ils sont livrés avec un panel de connexions pour êtres monté sur beaucoup de PC.

" Il y a peut être un problème de branchement car il y a deux prise reliées ensemble sur un même câble et l’écartement est trop cour et il y a toujours un prise un peut de travers. Je vais regarder ça."

Tu parle de quoi là, un câble de liaison pour DD, pour le disque externe, un câble d'alimentation?.

Fait voir ce câble?

Bonne année à toi.

A+



Modifié par DLUC le 01/01/2016 10:29
gillouen
 Posté le 02/01/2016 à 14:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Meilleurs vœux a tous pour 2016

Le problème du disque dur est résolu donc je marque comme résolu?

boubou38
 Posté le 02/01/2016 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

c'est ton boitier avec cette alim

http://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_boi_puis_ref_est_in10090421.html

si positif change vite ton alim avant d'avoir d'autres éventuel problèmes plus grave

52€ pour un boitier et une alim ça craint ça met une alim 480w sur le papier a 25€ en gros

a+

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Disque dur externe détécté mais non reconnu !
Disque Dur Externe WD détecté mais non accessible
LaCie disque externe 500gb plus reconnu !
Disque dur externe WD Detecté mais pas affiché.
Disque dur externe reconnu mais....à formater ???
disque dur externe reconnu mais pas de nom de disq
disque dur externe reconnu mais ne s'ouvre pas
Disque dur externe non reconnu
Disque Dur externe inutlisable, mais qui s'allume
Disque dur externe pas détecté par intermitences
Plus de sujets relatifs à Disque dur externe Lacie détecté mais non reconnu
 > Tous les forums > Forum Les mains dans le cambouis