> Tous les forums > Forum Les mains dans le cambouis
 Disque dur qui chauffe et fais planter le pc
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
yoan1005
  Posté le 27/04/2011 @ 18:26 
Aller en bas de la page 
Astucien

Bonjour depuis il y a environ 1semaines mon disque dur chauffe au bout de quelques heures avant il se stabiliser a 41°,la sa fais a peine 45min que je suis au pc il et déjà a 43° et l'autre jour j'ai regarder il été a 45° !! Donc il chauffe et puis au bout de un moment je l'entend il s'arrete puis il redémarre mais je sent qu'il force beaucoup(le voyant ne clignote meme plus il reste allumer en continu) et au bout de 1min il redémarre ..J'ai fais un dépoussiérage du PC il y a moins de 6mois donc voilà..Vous pensez qu'il est entrain de mourir ??

Merci d'avance



Modifié par yoan1005 le 01/05/2011 12:14
Publicité
yoan1005
 Posté le 27/04/2011 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Il a planté a 46° et la il a redémarrer mais il est a 47° {#} demain je vais l'ouvrir pour le dépoussierer un peu mais a mon avis il doit pas trop etre poussiereux ..



Modifié par yoan1005 le 27/04/2011 20:16
montréalPQ
 Posté le 27/04/2011 à 23:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par yoan1005

Bonjour depuis il y a environ 1semaines mon disque dur chauffe au bout de quelques heures avant il se stabiliser a 41°,la sa fais a peine 45min que je suis au pc il et déjà a 43° et l'autre jour j'ai regarder il été a 45° !! Donc il chauffe et puis au bout de un moment je l'entend il s'arrete puis il redémarre mais je sent qu'il force beaucoup(le voyant ne clignote meme plus il reste allumer en continu) et au bout de 1min il redémarre ..J'ai fais un dépoussiérage du PC il y a moins de 6mois donc voilà..Vous pensez qu'il est entrain de mourir ??

Merci d'avance

j ai de gros doutes que la température de tes DD soit la cause du probleme.

peut etre un probleme matériels du DD oui

quelle est la température du processeur ??



Modifié par montréalPQ le 27/04/2011 23:29
yoan1005
 Posté le 27/04/2011 à 23:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

merci de ta réponse, je télécharge AIDA32 et je te dit mais je pense que c'ets le DD parce que avant quand il été a 41° aucun probleme de se genre depuis qu'il chauffe..De plus je l'entend qu'il s'arrete et qu'il redémarre ..

yoan1005
 Posté le 27/04/2011 à 23:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Arf on dirait que aida ne trouve pas mes sondes pourtant everest me trouve la sonde de ma CG et mon DD mais de mon processeur ..

yoan1005
 Posté le 28/04/2011 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

up

yoan1005
 Posté le 28/04/2011 à 14:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Speedfan me donne 44° pour le CPU .. et 45° pour mon DD

MATHOS-91
 Posté le 28/04/2011 à 18:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
yoan1005 a écrit :

Arf on dirait que aida ne trouve pas mes sondes pourtant everest me trouve la sonde de ma CG et mon DD mais de mon processeur ..

AIDA est la version précèdente rachetée par Lavalys qui est devenue Everest avec la même présentation, elle n'a donc plus aucun intérêt, tu peux aussi essayer SIW très complet, d'origine en anglais mais que l'on peut changer pour la langue de son choix dont le Français.

Cela m'étonne aussi que ce soit la surchauffe de HDD qui soit à l'origine de ton problème, il y a d'autres causes plus probables comme la surchauffe, as tu déposé le ventilateur de ton ventirad pour vérifier l'état d'encrassement des ailettes fixes du radiateur? Et tes barrettes de RAM les as tu testé avec Memtest? etc...

yoan1005
 Posté le 28/04/2011 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Non mais je croit que j'ai trouver le coupable mon DD est entrain de rendre l'ame car il vient sur de "planter" là mais il a pas reboot il est rester normal et j'avais un message d'erreur me disant " unknown hard error " et toutes mes applications étais hors servicesdonc je suis allez dans le poste de travail et la surprise il y avait plus mon DD de détecter comme si il n'était pas reconnu..On peut le voir ici j'ai pris une photo(on ne voit pas grand chose mais bon ..)il y a le message d'erreur au millieu et en arriere plan on voit mon DD de sauvegarde (j'ai DD dans le pc) et des disques amovibles..

Publicité
DEGANO
 Posté le 28/04/2011 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

et le cable sata sur ton disque dur est bon ? T'en as pas un autre pour essayer ?

47°C, on est encore loin de la surchauffe.

Crystaldiskinfo peut te renseigner sur l'état de ton disque dur : http://crystalmark.info/software/CrystalDiskInfo/index-e.html



Modifié par DEGANO le 28/04/2011 19:51
yoan1005
 Posté le 28/04/2011 à 19:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

C'est un disque dur par IDE et l'autre disque est sur la meme nappe et lui ne plante pas ...Donc je pense que si sa venez de la nappe les 2 planteraient ..Je vais voir pour Crystaldiskinfo merci

DEGANO
 Posté le 28/04/2011 à 19:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'ai édité mon poste au dessus pour que tu ais un lien

Les cavaliers sont corrects ?

S

yoan1005
 Posté le 28/04/2011 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Crystaldiskinfo me dis que la sauvegarde(lui qui me pose apparament pas de probleme)état:prudence et mon DD principale état:correct ..L'es cavaliers sont bon.

DEGANO
 Posté le 28/04/2011 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
yoan1005 a écrit :

Crystaldiskinfo me dis que la sauvegarde(lui qui me pose apparament pas de probleme)état:prudence et mon DD principale état:correct ..L'es cavaliers sont bon.

Si tu es en ide et que ton disque dur système et celui de sauvegarde sont sur la même nappe, débranches celui de sauvegarde et regardes si le système reste stable.

Possible qu'il te corrompt tes données.

yoan1005
 Posté le 28/04/2011 à 20:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Ok je le débrancherai demain et je le brancherai sur une autre nappe comme sa chaque DD aura sa nappe ..
yoan1005
 Posté le 29/04/2011 à 10:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

j'explique le probleme,ce matin j'ouvre le pc pour faire ce que je vous ai dit plus haut mais je voiis que je n'est que 2ports ide sur la carte mere (un ou mes DD etait brancher et un ou ce sont mesd lecteurs cd/dvd)bref j'ai débrancher mes lecteurs pour brancher mon DD de sauvegarde a la place mais quand j'ai démarrer le pc, il na pas voulu rien ne s'affiche a l'ecran et j'ai un long bip qui s'arrete 2sec puis encore un long bips etc J'ai essaye plusieur combianaison pour les brancher (lecteur CD/DVD+DD de sauvegarde\lecteur CD/DVD+DD principal)mais toujours ces bips..j'ai fait un leger cmos (1min) toujours le meme résultat ..Vous pensez que l'emplacement ou sont brancher les nappes a une importance car je me rapelle plus si les DD etait sur le premier ou deuxiement port ide??Je vais aller jeter un coup d'oeil a la carte graphique,en attendant j'attend vos réponse.. Merci d'avance

yoan1005
 Posté le 29/04/2011 à 10:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

je suis allez voir la carte graphique:ras.

je l'ai laissé en cmos là pendant un petit moment,j'irai voir dans 15min a peu prés ..

Publicité
yoan1005
 Posté le 29/04/2011 à 11:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

il y a du nouveau malgrés le cmos sa na pas marcher alors j'ai enlever une barette de ram et la il a démarrer en que mon bios avait était infecté par un virus {#}il ma demander si je voulez le mettre en securité j'ai dit oui et aprés il a redémmarrer déjà trés long le premier screen puis le 2eme ma dit impossible de booter sur le disque dur (en anglais mais je vous le traduit ^^)comme j'avais un live cd de linux j'ai pu booter dessus mais je sais poas si je récup mes données et je formatte,j'aimerais avoir une réponse rapide svp ...{#}

EDIT:Le démarrage sous linux a planté sur un écran noir j'ai du le redémarrer de force sans la sauvegarde.



Modifié par yoan1005 le 29/04/2011 11:30
yoan1005
 Posté le 29/04/2011 à 11:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bon alors je ne comprend plus grand choses moi {#} J'ai réussi a rédemarrer avec mes 2 barrettes et avec juste mon disque dur principal j'ai pas réussi avec la sauvegarde ...Je vais tourner avec juste mon DD principal pendant quelque jours voir si il replante si il ne replante pas je brancherai la sauvegarde une dernieres fois pour récup se que j'avais dessus et je l'enleverai définitivement de mon boitier ..Sinon vous avez une idée de ce qui c'est passé tout à l'heure ?

DEGANO
 Posté le 29/04/2011 à 19:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

tu as touché le boitier de ton pc avant de mettre les mains sur ta carte mère ou autre ?



Modifié par DEGANO le 29/04/2011 19:47
yoan1005
 Posté le 29/04/2011 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

avant c'est vrai que je me suis pas décharger de l'electricité statique ..Tu crois sa peut venir de la ??

DEGANO
 Posté le 29/04/2011 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

c'est pas impossible.

ça m'est déjà arrivé de planter un bios sur mon ancienne carte mère. Il a fallu un cmos de quelques minutes pour la sortir de son plantage.

yoan1005
 Posté le 29/04/2011 à 21:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bah moi meme un cmos n'a pas fonctionner desuites j'ai du retirer une barette de ram et aprés j'ai pu redémarrer comme d'habitude avec mes 2 barettes.

DEGANO
 Posté le 29/04/2011 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Là, pas vraiment d'explication sur ce coup.

Tu sais parfois les mystères de l'informatique...

yoan1005
 Posté le 29/04/2011 à 21:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oui enfin le principal c'est que sa remarche :)

yoan1005
 Posté le 01/05/2011 à 12:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Olala Big Probleme !!ce matin rebelotte il a pas voulu démarrer (alors que je ne l'avais pas touché a l'interieur ..) Donc je l'ai ouvert un cmos a pas marché j'ai retirer une barrette là sa a "marcher" il ma dit que j'avais infecter le bios machin alors je l'ai éteind j'ai remis ma barette comme la derniere fois est heuresement que j'avais laisser le pc ouvert je ne l'avait pas refermé parce que ma barettes a pris feu {#}j'ai vu de la fumée sortir de dessous alors j'ai vite coupé l'alim..Donc j'ai dégagé la barette mais comme il y en avait deux j'ai laiser la deuxieme et là bah pareille la deuxieme dans un slot differént a pris feu (quand je dis prendre feu,pas de flamme mais les pins ont fondu elle sont noirs pas toutes mais 3pins je pense)je suis désespérée j'ai claquer mes 2barettes {#} mais il y a un truc louches c'ets que les 2 barettes ont brulé les meme pins alors qu'elle était pas dans le meme slot ..Je sais plus quoi faire je pense que les barettes sont morte alors sa ne sert a rien de les rééssayer...Aprés si je les remet et quel font tout cramer --'..J'attend votre aide !!

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
86,99 €Alimentation Seasonic G12 GC 850W Plus Gold à 86,99 €
Valable jusqu'au 21 Juin

RueDuCommerce propose actuellement la bonne alimentation Seasonic G12 GC 850W Plus Gold à 86,99 €. On la trouve habituellement à partir de 105 €. L'alimentation est garantie 5 ans.


> Voir l'offre
11,12 €Clé USB 3.0 Sandisk Ultra 64 Go à 11,12 €
Valable jusqu'au 21 Juin

Amazon propose la clé USB Sandisk Ultra d'une capacité de 64 Go qui passe à 11,12 €. Cette clé USB 3.0 est compatible USB 2.0 et offre de bons débits d'environ 100 Mo/s en lecture et en écriture. Le connecteur est rétractable pour éviter qu'il prenne la poussière.


> Voir l'offre
83,89 €SSD SanDisk Plus 1 To à 83,89 € livré
Valable jusqu'au 21 Juin

Amazon Espagne propose actuellement le SSD SanDisk Plus 1 To à 79,33 €. Comptez 4,56 € pour la livraison en France soit un total de 83,89 € livré. Une bonne affaire pour ce SSD très fiable et performant qui offre des débits de 530 Mo/s en lecture et 445 Mo/s en écriture. Il est garanti 3 ans. On le trouve ailleurs à partir de 95 €. 

Vous pouvez utiliser votre compte Amazon France sur Amazon ES et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
Disque dur externe faisant planter le pc
Disque dur externe Lacie qui fait planter mon PC
Disque durs détecter mais fait planter Windows 7
Disque dur externe WD qui fait planter l'ordi
Disque dur externe Ioméga qui chauffe ?
disque dur multimédia chauffe trop?
disque dur externe qui chauffe...
Disque dur qui chauffe?
Ca chauffe dans le disque dur...
Mon disque externe chauffe-t-il anormalement ?
Plus de sujets relatifs à Disque dur qui chauffe et fais planter le pc
 > Tous les forums > Forum Les mains dans le cambouis