> Tous les forums > Forum Windows XP
 Ecran bleu après démarrage? Dès fois avant!
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
asrocky
  Posté le 08/04/2013 @ 17:10 
Aller en bas de la page 
Petit astucien

Bonjour les Astuciens,

je viens d'acheter sur Ebay une carte mère Asrock, la mienne hs, et voila que après avoir changé mon proc, et le ventilo, au démarrage elle n'allume pas mon clavier ni ma souris. Ors j'ai changé aussi la carte graphique comme préconisé dans les messages d'erreur, rien à faire.

J'ai donc procédé a une opération très simple: retirer toutes les cartes et essayer, en rajoutant a chaque fois une carte et en enlevant une autre!

Il démarre mais il est non seulement très long a la détente mais cela se fini par un ecran bleu dont les raisons ne sont toujours pas les mêmes.

Au départ de cette carte j'ai du changer la pile qui alimente le CMOS. Ok, mais cet écran bleu lui colle et je ne sais plus quoi faire!

Si vous qui éventuellement lirez ce message, si vous avez réponse ne serait-ce que je puisse choisir mon mode de démarrage, ce serait fort agréable de vous lire.

Bien amicalement,

Jose campos

Publicité
11gsxr35
 Posté le 08/04/2013 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#}

si la cm n'est pas la même que la tienne,tu risques de devoir réinstaller ton os.

asrocky
 Posté le 09/04/2013 à 09:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour le motard!

Merci de la suggestion, mais il ne me donne aucun choix étant donné que le clavier et la souris ne s'allument pas!!!

Il démarre au bout de 27 secondes je crois charge l'os mais il devient bleu a la page du fond d'écran.

Merci encore 11gsxr35.

Asrocky

somebodyone
 Posté le 09/04/2013 à 09:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour tout le monde ........... et question à asrocky:

Citation:

Ecran bleu après démarrage? Dès fois avant!

.
As-tu conservé/installé tes anciennes barettes mémoire sur ta
nouvelle CM ? ? ? .

Si c'est le cas es-tu sur qu'elles sont compatibles car cela peut
poser problème, pas du tout sur que ce soit ça mais à vérifier
je dis ça suite à une triste expérience vécue ! ! ! ! !



Modifié par somebodyone le 09/04/2013 10:05
asrocky
 Posté le 09/04/2013 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Somebodyone,

oui j'ai conservé les mêmes barrettes, et la cm je l'ai choisie avec le même FSB et en DDR2!

Mais peut-être as-tu une idée dèrriere la tête?

Je reste a l'écoute de toutes propositions. Car après tout il démarre!

Amicalement

Asrocky

Ixandre0
 Posté le 09/04/2013 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Le clavier/souris est en usb ?.

Si possible procure toi l'ensemble en ps2 (quelques €).

Bonne journée.

asrocky
 Posté le 09/04/2013 à 10:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Ixandre0,

ils sont effectivement en USB, mais avec adaptateurs en rs2, cela ne donne rien non plus!

Quoi faire?

J'aurai tout essayé !

Amicalement

asrocky

Ixandre0
 Posté le 09/04/2013 à 10:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Je suppose que c'est une carte mère d'occase. As-tu possibilité d'accès au bios ?...si oui, essaie une remise des paramètres par défaut, sait-on jamais.....

asrocky
 Posté le 09/04/2013 à 11:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci de la proposition mais c'est déjà fait!

C'est sympa, mais j'ensuis toujours au même point.

Bien amicalement

Asrocky

Ixandre0
 Posté le 09/04/2013 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

As-tu installé les pilotes de la carte- mère?. (note que je ne me rappelle plus si le clavier/souris est nécessaire pour ce-faire {#})

11gsxr35
 Posté le 09/04/2013 à 13:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#} à tous

tu dis avoir accès au bios.ton clavier est donc reconnu.

je pense toujours que c'est un problème de pilotes.

essayes en mode sans echec puis ensuite de mettre à jour les drivers.

sinon,comme je te le disais,réinstallation

asrocky
 Posté le 09/04/2013 à 14:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le clavier ne me donne pas la possibilité de choisir le mode de démarrage!!! Il est peu-être actif mais je ne peux agir sur les fleches de choix!

Merci d'y avoir pensé.

motard pour motard je te dis merci encore,

amicalement Suzukiste,

Asrocky

asrocky
 Posté le 09/04/2013 à 14:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour repondre a Ixandre0,

je ne possede pas les pilotes de la cm... et avec le portable de ma compagne j'aurais du mal.

Toujours est-il que je vous remercie tous pour les solutions qui m'ont été proposées.

Bien amicalement

Asrocky

asrocky
 Posté le 09/04/2013 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Au secours, j'en suis toujours au même point!!!

Je me doute que l'un d'entre vous possède la soluce.

Amicalement

Asrocky

11gsxr35
 Posté le 09/04/2013 à 20:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tu as tout branché correctement sur ta cm?

asrocky
 Posté le 09/04/2013 à 22:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui, je ne suis pas expert mais j'ai monté pas mal de pc.

j'ai eu affaire a ce genre de problème mais jamais ils m'ont résisté comme celui-ci.

C'est vraiment sympa.

Amitiés,

Asrocky

Ixandre0
 Posté le 09/04/2013 à 23:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir

A tout hasard, teste avec d'autres barettes mémoire.

J'ai eu le coup sur une machine fixe, qui ne voulait plus démarrer sans me faire une crise "bleue".

asrocky
 Posté le 10/04/2013 à 09:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour et merci Ixandre0.

je vais essayer mais je pense que je n'en ai pas d'autres.

Amicalement

Asrocky

Ixandre0
 Posté le 10/04/2013 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Si tu n'as pas d'autres barettes, teste avec memtest

asrocky
 Posté le 10/04/2013 à 12:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

avec everest on pouvait avoir son N° de série de windows, or ce n'est plus possible!

Y à t'il un moyen car le mien je l'ai tellement bien gardé que je ne trouve plus l'étiquette!!!

On se fait vieux et on perd ses moyens.

A l'écoute de vos suggestions,

Bien amicalement

Asrocky

Ixandre0
 Posté le 10/04/2013 à 12:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Avec " Winfockey " =>> LIEN

asrocky
 Posté le 16/04/2013 à 11:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci à toi Ixandre0,

j'ai effectivement acheté d'autres barrettes mémo mais rien à faire.

Impossible de tester avec memtest car il ne fini pas de charger que j'ai déjà ce fameux écran bleu...

En tout cas, je vous remercie tous d'avoir essayé de m'aider.

Sincèrement merci.

amicalement

Asrocky

momominta
 Posté le 07/09/2017 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

As tu activité ou installé un programme de overclocking.

Si oui, tu devrais les désinstaller ou désactiver.

Daneel Olivaw
 Posté le 07/09/2017 à 22:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
momominta a écrit :

Bonjour,

As tu activité ou installé un programme de overclocking.

Si oui, tu devrais les désinstaller ou désactiver.

Je pense que depuis 2013, il du résoudre son problème ou changéde PC.

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
0 €Cartouche d’encre ou papier photo à 0 €
Valable jusqu'au 06 Décembre

InkClub offre une cartouche d'encre pour 0 €. Inscrivez la référence de votre imprimante dans la case de recherche. Vous serez ensuite dirigé vers la liste des produits prévus pour votre imprimante. Vous reconnaîtrez les offres à 0 € grâce aux symboles. Et si vous ne trouvez pas de cartouche pour votre imprimante à 0 €, vous pourrez vous tourner vers du papier photo.

L'offre n'est valide qu'une fois par client. Des frais de transport fixes s'ajoutant (4,95 €) n'hésitez pas à compléter votre commande avec d'autres cartouches notamment les modèles compatibles InkClub qui sont de bonne qualité.


> Voir l'offre
249,90 €Kit évolution PC Processeur Intel Core i5-10400 + Gigabyte Z590 UD AC à 249,90 €
Valable jusqu'au 06 Décembre

RueDuCommerce fait une promotion sur un kit d'évolution PC composé d'un processeur Intel Core i5-10400 (6 coeurs, 2.90 GHz / 4.3 GHz) et d'une carte mère Gigabyte Z590 UD AC (avec WiFi et Bluetooth) à 249,90 € au lieu de 310 €.


> Voir l'offre
54,99 €SSD Crucial P5 500 Go (3D NAND, NVMe, PCIe, M.2, 3400 Mo/s) à 54,99 €
Valable jusqu'au 06 Décembre

Amazon fait une promotion sur le SSD Crucial P5 500 Go (3D NAND, NVMe, PCIe, M.2) qui passe à 54,99 € livré gratuitement. On le trouve ailleurs à partir de 90 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 3 400/ 3 000 Mo/s. Il est garanti 5 ans.


> Voir l'offre

Sujets relatifs
écran bleu apres démarrage ma seesion
Ecran bleu après démarrage
Ecran bleu après démarrage
XP ne démarre plus après écran bleu
écran bleu avec message au démarrage xp
ecran bleu au démarrage windows XP
Plante - Ecran bleu ( après install. logiciels )
démarrage = écran bleu
ecran bleu de scan au demarrage
écran d'option juste avant démarrage
Plus de sujets relatifs à Ecran bleu après démarrage? Dès fois avant!
 > Tous les forums > Forum Windows XP