> Tous les forums > Forum Les mains dans le cambouis
 ECRAN NOIR APRES MONTAGE CARTE MERESujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
yanni
  Posté le 22/11/2006 @ 18:12 
Aller en bas de la page 
Petit astucien

Bonsoir a tous.

Je viens d'heriter dune carte mere "INTEL 865PE/G Neo2"

processeur je ne sais pas

1gb de ram a 400mghz

je viens de la monter , la carte s'allume, le ventilo tourne, le hdd quand je le touche me semble tourner,

et le ventilo de la carte AGP (creative labs number CT6970) a des rates et je ne sais pas si c'est une 4x ou une 8x

pourriez vous me dire comment savoir si c'est la carte agp qui a 1 probleme ???

car quand je mets en route mon ecran reste noir.

merci de m'aider



Modifié par yanni le 22/11/2006 20:21
Publicité
yanni
 Posté le 22/11/2006 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

COUCOU IL N'Y A PERSONNE ???
passpass
 Posté le 22/11/2006 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir

regarde du coté des barette de ram se que tu annonce est un symptome d une barette de ram HS

yanni
 Posté le 22/11/2006 à 20:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re c'est une neuve que je viens d'acheter. De plus j'ai essaye avec une de 128 et de 256 toujours la meme chose.

merci.



Modifié par yanni le 22/11/2006 20:33
yanni
 Posté le 22/11/2006 à 21:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

mon topic est si difficile que cela ???
passpass
 Posté le 23/11/2006 à 02:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re

tu dit herité ?

acheté ou recupe avec processeur monter dessus?

yanni
 Posté le 23/11/2006 à 09:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bnjour

recu avec le processeur dessus deja monté....

yanni
 Posté le 23/11/2006 à 15:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

personne pour m'aider???

June
 Posté le 23/11/2006 à 17:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
as tu la possibilite d essayer une autre carte graphique ? regarde si elle est bien enfoncée. est ce que t as des bip au demarrage ? si oui combien de court et combien de longs.
yanni
 Posté le 23/11/2006 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re pas de bip ,ni court ni long, carte mere allumee ,ventilo tourne et la loupiotte de l'ecran s'allume et s'eteint, et quand je debranche le fil qui va a la carte agp, l'ecran me dis de verifier la connexion enfin voila je suis bloque'

merci

June
 Posté le 23/11/2006 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
debranche tout ce que tu peux meme le disque dur et essaye de demarrer si il n y a aucun bip, c est que ta carte mere a quelque chose...
yanni
 Posté le 01/12/2006 à 13:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

si la carte mere aun probleme pourquoi s'allume t elle ???

boubou38
 Posté le 01/12/2006 à 14:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

regarde si ton proc est bien enfiché est bien vérrouillé.

fait un clear cmos

si toujours négatif fait un essai carte mère hors du boitier (posée sur un bouquin par exemple)

a+

yanni
 Posté le 01/12/2006 à 14:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re j'ai enleve le proc et remis,

et la pile aussi et toujours rien

pourtant tout les ventilos tourne le disque dur aussi...la CM est allumee, ne devrais je pas avoir acces au bios meme si il y a un autre probleme...



Modifié par yanni le 01/12/2006 14:31
boubou38
 Posté le 01/12/2006 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

je suppose que tu as bien branhé toute les prises de l'alim sur la carte mère.

est tu sur de ton alim?

fait l'essai hors boitier.

sinon puet ètre carte mère défectueuse

a+

yanni
 Posté le 01/12/2006 à 14:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re

je suppose que tu parles des petites fiches comme power sw, etc et de la grosse fiche blanche qui donne le courant...

et comment savoir si l'alim convient c'est ATX version 1.3 model LC-b400ATX, mais si tout tourne je suppose qu'elle convient.

a ton avis ??? les memoires (1 barettes de 1 gb) ne doivent elles pas etres en duo ???

j'ai la doc mais c'est en anglais.



Modifié par yanni le 01/12/2006 14:44
boubou38
 Posté le 01/12/2006 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien


re

normalement tu dois avoir une autre prise de 4 broches a brancher sur la carte mère

donne un coup d'oeil

a+

yanni
 Posté le 01/12/2006 à 15:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui c'est fait, est ce qu'une erreur de branchement des petites fiches comme le powersw ou les autres pourrait me donner ces symptomes la ???

au fait merci de te pencher sur le probleme.

boubou38
 Posté le 01/12/2006 à 15:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

non je ne pense pas.

mais ta carte mère tu l'as hérité d'ou? occasion

si tu n'as pas de bip c'est pas bon signe

fait l'essai hors boitier

a+

yanni
 Posté le 01/12/2006 à 15:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

mais que veux tu dire hors boitier ???

que je branche tout a l'exterieur de la tour?

Quelle difference?



Modifié par yanni le 01/12/2006 15:53
boubou38
 Posté le 01/12/2006 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

fait un clear cmos avec le cavalier mème si tu as déja enlevé la pile .

tu met ta carte sur un bouquin ou autre mais bien isolé tu laisse le proc et son ventirad la mémoire la carte graphique

tu branche l'alim et tu vois si c'est mieux.

tu m'as pas dis si ta carte et neuve ou d'occas.

a+

yanni
 Posté le 01/12/2006 à 16:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

pardon, oui la carte est une occase gratos mais qui fonctionnait tres bien, je l'ai eu a 1 pote qui comme moi ne connais pas grand chose. tu ne me dis pas ou est la difference ???

et si la memoire n'etait pas bonne, ou le processeur n'aurais je pas acces au bios, l'ecran resterait il noir ???



Modifié par yanni le 01/12/2006 16:40
boubou38
 Posté le 01/12/2006 à 20:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

tiens donne un coup d'oeil

http://www.dir-e.fr/html/cartemere.htm

a+

yanni
 Posté le 02/12/2006 à 23:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir a tous

Probleme resolu, j'ai change le proc et tout va bien.

Merci a tous ceux qui ce sont penches sur mon probleme.

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
SSD Crucial P3 Plus 4 To (NVMe, PCIe 4.0, M.2, 5000 Mo/s) à 334,98 €
334,98 € 379 € -12% @Amazon
SSD Crucial P3 Plus 1 To (NVMe, PCIe 4.0, M.2, 5000 Mo/s) à 75,13 € livré
75,13 € 420 € -82% @Amazon Allemagne
Carte mère MSI Mag B660M Mortar (LGA 1700, DDR4) à 107,99 €
107,99 € 175 € -38% @GrosBill
Carte Ziyituod AX210 PCIe WIFI 6E + Bluetooth 5.2 avec dissipateur à 36,90 €
36,90 € 45,39 € -19% @Amazon
Coffret de 15 fraises à bois Bosch (queue de 8 mm) à 53,19 €
53,19 € 69,99 € -24% @Amazon
Barrette mémoire DDR5 Kingston FURY Beast 16 Go 4800 MHz CL38 à 78,88 €
78,88 € 99,99 € -21% @GrosBill
Coffret 6 scies trépans HSS Bimétal (20/25/35/40/51/68 mm) à 52,65 €
52,65 € 63 € -16% @Amazon
Jeu PC Dishonored : La mort de l'Outsider gratuit
Gratuit @Epic Games
Chargeur à induction Samsung EP-P2400B 15W gratuit (via ODR)
0 € 24,99 € -100% @Amazon
Kit mémoire DDR4 G. Skill Aegis 32 Go (2x16 Go) 3200 MHz à 82,13 € livrée
82,13 € 110 € -25% @Amazon Allemagne

Sujets relatifs
ecran noir avec carte mere m2v-mx
Probleme après montage d'une nouvelle carte mere
Ecran noir avec nouvelle carte-mere...
probleme pc ecran noir pas de bip carte mere???
ecran noir apres montage pc
[aide]ecran Noir Apres Installation Drivers Carte
Ecran noir et blanc apres MAJ Carte Graphiq
Prob apres montage carte mere
pas d'allumage d'ecran après chgnt carte mère
Problème d'écran après changement de carte mère
Plus de sujets relatifs à ECRAN NOIR APRES MONTAGE CARTE MERE
 > Tous les forums > Forum Les mains dans le cambouis