> Tous les forums > Forum Internet et Réseaux
 emule
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lolonice
  Posté le 09/02/2010 @ 09:34 
Aller en bas de la page 
Astucien

bonjour a tous

j'essaie de configurer emule mais lorsque j'essaie de configurer mon alicebox (hitachi ah 4021)

je tombe sur cette page alors qu'avant c'etait pas la meme page

comment modifier les donnees la dessus??

merci

Publicité
tompus
 Posté le 09/02/2010 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ben tu clique sur "Routeur" en haut, et change les chiffres et données... à la fin, il faudra probablement "Enregistrer" tes modifications et peut-être que le modem redémarrera automatiquement, avec la nouvelle configuration.

lolonice
 Posté le 09/02/2010 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour tompus

et merci pour ton aide

par contre je ne comprend pas pourquoi ca ne correspond pas avec ce que j'avais avant c'est a dire ca :

alors je ne sais pas

merci pour votre aide

Martegual
 Posté le 09/02/2010 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Vous pouvez voir ici: http://config.emule-inside.net/routeurs/alicebox.php

Cordialement

lolonice
 Posté le 09/02/2010 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut martegual

comme je l'ais dit plus haut lorsque j'ouvre ce lien http://config.emule-inside.net/routeurs/alicebox.php

je ne tombe pas sur la page cidessous

http://config.emule-inside.net/routeurs/hitachi-ah4021.php

une autre idee??merci

triode94
 Posté le 09/02/2010 à 23:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

lolonice a écrit :

salut martegual

comme je l'ais dit plus haut lorsque j'ouvre ce lien http://config.emule-inside.net/routeurs/alicebox.php

je ne tombe pas sur la page cidessous

http://config.emule-inside.net/routeurs/hitachi-ah4021.php

une autre idee??merci

Bonsoir.

Sur la première page de la 1ère URL que tu donnes te présente les généralités et tu as en bas le lien qui t'amène à la 2° URL qui est la config de ta box......



Modifié par triode94 le 09/02/2010 23:17
lolonice
 Posté le 11/02/2010 à 04:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour triode

malheureusement comme je l'ai dit plus haut lorsque je clique sur ce lien que tu dis je tombe sur la page situe au debut du message et non pas devant la fenetre

device infos voila

triode94
 Posté le 11/02/2010 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

lolonice a écrit :

bonjour triode

malheureusement comme je l'ai dit plus haut lorsque je clique sur ce lien que tu dis je tombe sur la page situe au debut du message et non pas devant la fenetre

device infos voila

J'ai l'impression qu'on ne se comprend pas. Il faut entrer dans la Box par 192.168.1.1 et là tu vas retrouver la page qui t'intérresse.

Le second lien cité plus haut le dit.

lolonice
 Posté le 11/02/2010 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

re triode

desole mais des que je tape cette adresse: 192.168.1.1 j'ai la fenetre situe au premier post qui s'affiche!!!!?? et dans la barre d'adresse apres avoir tape

192.168.1.1 la page s'affiche comme decrit au premier post avec cette adresse dans la barre: 192.168.1.1/pub/wan.cgi

voila je comprend pas

Publicité
triode94
 Posté le 11/02/2010 à 21:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ton pb c'est bien la configuration de ta Box?

Alors regarde l'onglet "Routeur".

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Emule plus : comment avoir une high ID
comment bien configurer Emule
Mon emule ne se connecte plus. A l'aide !
Pas de réception dans Emule
Emule
emule morph avec parefeu norton internet security 2013
ouverture de ports pour emule
Emule en mode passif (un classique)
blocage emule
Pb low id et noeud sur emule
Emule je ne trouve plus rien !!!
Plus de sujets relatifs à emule
 > Tous les forums > Forum Internet et Réseaux