> Tous les forums > Forum Internet et Réseaux
 Emule : erreur lors de la recherche !
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Steeve_Zissou
  Posté le 08/12/2005 @ 17:25 
Aller en bas de la page 
Petit astucien
Salut à tous. J'ai un nouveau problème en lançeant la recherche d'émule. J'avais mis à jour la liste de mes serveurs, après avoir supprimé l'ancienne. J'ai maintenant une liste de nombreux serveurs. Seulement quand je lance ma recherche il me dit "vous n'êtes connecté à aucun serveur" Qui pourrait bien m'aider ?

Modifié par Steeve_Zissou le 08/12/2005 17:25
Publicité
santor
 Posté le 08/12/2005 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
a ce moment le statut de emule a droite dans la page serveur est il connecté ?
Steeve_Zissou
 Posté le 08/12/2005 à 20:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Non, en effet, le "serveur web" n'est pas connecté. Comment je fais pour l'activer ?
baxter14
 Posté le 08/12/2005 à 20:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
vire emule et prends shareaza le meilleur pou moi a mon avis ........ simplicite et efficacite !!!!!!!
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
connaitre IP appelé lors de recherche de MAJ par appli
Thunderbird et revenir en arrière lors d'une erreur
erreur lors d'envoie d'un mail
Message d'erreur lors de la navigation
erreur 403 lors de la connexion à easyphp administ
Message erreur emule.
Message d'erreur lors d'une connexion vers un site
message d'erreur lors de tentative de connection
Erreur lors de la connexion à Cegetel ADSL
erreur 619 lors d'une connexion
Plus de sujets relatifs à Emule : erreur lors de la recherche !
 > Tous les forums > Forum Internet et Réseaux