> Tous les forums > Forum Internet et Réseaux
 Emule Mode HIGH ID mais toujours lent
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
dj-asco
  Posté le 28/05/2011 @ 21:12 
Aller en bas de la page 
Petit astucien

Salut à tous, j'ai réussi à configurer les ports emule sur ma LIVEBOX, et aussi passer en mode high ID, mais emule est EXTREMEMENT lent, alors que mon débit est assez bon pour recevoir à une bonne vitesse.. Que faire..

Publicité
Joekid33
 Posté le 28/05/2011 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Mince, excuses, je me suis trompé - le tuto a disparu !

ICI

dj-asco
 Posté le 29/05/2011 à 02:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je possède Windows 7 sur mon ordi, j'ai lu quelques tutoriels, et j'ai pu assigner une addresse IP statique pour mon pc, mais en le faisant il a fallu que je rentre dans les propriétés du IPV4 , alors que j'avais aussi le IPV6 que je n'ai pas touché.. ai je fait le bon choix, ou dois je modifier le IPV6?

kleretnet
 Posté le 29/05/2011 à 07:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

décoches IPV6, ça ne sers à rien pour l'instant. Ne mets qu'une ip sur l'IPV4. T'as ouvert quels ports dans la live ?

lemedour
 Posté le 29/05/2011 à 08:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Message original par dj-asco

Salut à tous, j'ai réussi à configurer les ports emule sur ma LIVEBOX, et aussi passer en mode high ID, mais emule est EXTREMEMENT lent, alors que mon débit est assez bon pour recevoir à une bonne vitesse.. Que faire..

la vitesse de transfert dépend des sources que vous trouvez et donc de votre liste de serveurs ... à ce qu'on peut lire de çi de là, il n'en reste plus guère ..

un tuto pour bien mettre à jour la liste des serveurs : http://www.emule-france.com/



Modifié par lemedour le 29/05/2011 09:22
Scapo
 Posté le 29/05/2011 à 09:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Message original par dj-asco

Salut à tous, j'ai réussi à configurer les ports emule sur ma LIVEBOX, et aussi passer en mode high ID, mais emule est EXTREMEMENT lent, alors que mon débit est assez bon pour recevoir à une bonne vitesse.. Que faire..

Slt,

...prendre ton mal en patience, ta réception dépendant de la qualité et du nombre de sources qui envoient...et non pas de la qualité de ta ligne elle-même.

10flopas
 Posté le 29/05/2011 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

PhilDo94 a écrit :

salut,

y a encore des gens qui utilisent eMule??? {#} {#}

+1

moi aussi ça me surprend ....

be-bop
 Posté le 30/05/2011 à 16:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
lemedour a écrit :
Message original par dj-asco

Salut à tous, j'ai réussi à configurer les ports emule sur ma LIVEBOX, et aussi passer en mode high ID, mais emule est EXTREMEMENT lent, alors que mon débit est assez bon pour recevoir à une bonne vitesse.. Que faire..

la vitesse de transfert dépend des sources que vous trouvez et donc de votre liste de serveurs ... à ce qu'on peut lire de çi de là, il n'en reste plus guère ..

un tuto pour bien mettre à jour la liste des serveurs : http://www.emule-france.com/

c'est fini depuis le cretace l'utilisation d'emule en methode serveurs; le peu qui reste la dessus est passé sur KAD

dj-asco
 Posté le 31/05/2011 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ah ben si vous avez un bon logiciel à me proposer, je suis tout à vous j'écoute lol

Publicité
Courtjus
 Posté le 31/05/2011 à 21:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello

c'est vrai que je ne sais même plus comment on l'utilise le baudet {#}

vois du coté des torrents avec µtorrent ( pour ma part )

ou autres y a le choix ..................

{#}

10flopas
 Posté le 31/05/2011 à 23:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

10flopas
 Posté le 31/05/2011 à 23:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

10flopas
 Posté le 31/05/2011 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

et en plus JD extrait ...

lemedour
 Posté le 01/06/2011 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

10flopas a écrit :

http://www.01net.com/telecharger/mac/Internet/fiches/47405.html

si t as besoin fais signes ...

quel rapport entre un soft de gestion de téléchargement pour MAC et un client P2P pour PC ?

lemedour
 Posté le 01/06/2011 à 09:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Courtjus a écrit :

vois du coté des torrents avec µtorrent ( pour ma part )

+1

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
high mais telechargement lent
High ID eMule mais...
Emule plus : comment avoir une high ID
Internet en mode sans echec mais pas en normal
Emule en mode passif (un classique)
Firefox 9, fermé mais toujours ouvert.
Wifi signal excellent mais internet très lent
FTP lent, mais pas tout le temps
comment passer emule en High ID ?
protocole ipv6 installé mais ipv4 toujours actif
Plus de sujets relatifs à Emule Mode HIGH ID mais toujours lent
 > Tous les forums > Forum Internet et Réseaux