> Tous les forums > Forum Internet et Réseaux
 Emule ne s'ouvre plus!Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
badoune
  Posté le 17/02/2011 @ 21:57 
Aller en bas de la page 
Petite astucienne

Bonsoir bonsoir...

Alors qu'il fonctionnait parfaitement jusqu'à aujourd'hui, Emule ne se lance pas au démarrage de mon pc, et manuellement non plus!!
Que j'utilise l'icone sur le bureau, dans la barre de lancement rapide ou dans le menu démarrer, même en passant dans programmes files.. RIEN! je clique sur le programme et rien ne se passe!???

Avez-vous une idée de ce qui peut causer ce bazar, et surtout comment remédier ?

Merci d'avance... ;)

Publicité
jerem0808
 Posté le 17/02/2011 à 22:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

badoune
 Posté le 17/02/2011 à 22:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci Jerem , j'aurais dû commencer par là, tout roule... mais c'est tout de même étrange ces icônes qui ne fonctionnent plus sans prévenir....

jerem0808
 Posté le 17/02/2011 à 22:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

oui effectivement mais bon l'informatique ...

Bonne fin de soirée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Alerte Norton quand emule s'ouvre
Emule ne s'ouvre
Emule plus : comment avoir une high ID
Gmail ne se plante et ne s'ouvre pas.
thunderbird ne s'ouvre plus sur la fenêtre principale
GMail s'ouvre trop grand
Google Chrome Pub qui s'ouvre toute seul
Internet Explorer ne s'ouvre plus....
Lien qui ne s'ouvre pas
Firefox ne s'ouvre plus
Plus de sujets relatifs à Emule ne s''ouvre plus!
 > Tous les forums > Forum Internet et Réseaux