> Tous les forums > Forum Internet et Réseaux
 envoi de mails impossibleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
KAWAN
  Posté le 04/04/2014 @ 22:07 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Depuis deux jours, impossible d'envoyer des mails, erreur de socket 10060. Avant, quand j'avais ce problème, j'éteignais ma box SFR et attendais 10 mn, puis rallumais et le problème se réglait. Là, cette solution ne marche pas. J'ai deux PC de bureau sous Windows XP concernés, et mon portable avec windows live mail arrive lui à envoyer des mails. Je ne vois pas d'où vient le problème. Merci d'avance.

.

Publicité
El Magnifico
 Posté le 04/04/2014 à 22:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir

A verifier:

Noms des serveurs de messagerie SFR

Les adresses des serveurs e-mail SFR à configurer dans votre logiciel de messagerie sont :

Adresse du serveur d’envoi :
SMTP : smtp.sfr.fr
ou
smtp-auth.sfr.fr avec un Numéro de port 587 .

Adresse des serveurs de réception :
POP : pop.sfr.fr
ou
IMAP : imap.sfr.fr

Lors de la configuration de votre logiciel de messagerie, vous devez saisir en tant que Nom d'utilisateur votre adresse email complète suivi de @sfr.fr.

A noter : les utilisateurs d'adresse AOL doivent configurer les paramètres suivants :

Adresse du serveur d’envoi : smtp.neuf.fr
Adresse des serveurs de réception (POP3) : pop.aol.com
ou
Adresse des serveurs de réception (IMAP) : imap.aol.com

KAWAN
 Posté le 04/04/2014 à 22:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir

Merci de votre prompte réponse. Jusqu'ici, l'envoi de mails fonctionnait, donc je pense pas que le paramétrage soit incorrect. Le nom d'utilisateur doit donc, d'après vous, être Utilisateur@cegetel.net@sfr.fr, puisque je suis abonné à Cegetel, devenu ensuite Neuf puis SFR.

J'ai essayé l'envoi de mail en utilisant le serveur sécurisé et le port 587, mais je reçois un autre message d'erreur : "Le serveur ne prend pas en charge la connexion SSL. Compte : 'laurent.guillaumie@cegetel.net@sfr.fr', Serveur : 'smtp-auth.sfr.fr', Protocole : SMTP, Réponse du serveur : '250 8BITMIME', Port : 587, Sécurisé (SSL) : Oui, Erreur de serveur : 250, Numéro d'erreur : 0x800CCC7D"

Je ne comprends pourquoi mes deux ordi de bureau en réseau filaire n'arrivent plus à envoyer de messages, alors que le portable, branché aussi sur le réseau filaire, y parvient mais avec windows live mail; car il fonctionne sous windows 7

Je me demandais comment vérifier si le port 25 est bien ouvert .....

fgondard
 Posté le 05/04/2014 à 16:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

KAWAN a écrit : Le nom d'utilisateur doit donc, d'après vous, être Utilisateur@cegetel.net@sfr.fr, puisque je suis abonné à Cegetel, devenu ensuite Neuf puis SFR.

Bonjour,

Non ! Le fait que Cegetel ait été racheté par Neuf puis maintenant SFR n'a rien changé au niveau des comptes de messagerie ni des serveurs. Je suis dans le même cas.

FG

KAWAN
 Posté le 05/04/2014 à 17:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

J'ai trouvé la solution sur un forum SFR. J'ai mis comme serveur de courrier sortant smtp.neuf.fr, et ai changé le port 587, et coché, "ce serveur nécessite une connexion sécurisée", et miracle ça marche. Je ne comprends pas, cela fait 3 jours que je ramais pour rétablir ces envois, et évidemment l'assistance téléphonique n'a rien donné, une fois vérfié que la box fonctionnait bien il ne s'agit pas d'un logiciel sfr, débrouillez-vous tout seul !

Lorsque j'étais à Cegetel avec un modem routeur, quand ma ligne n'était pas dégroupée, je n'arrivais plus à me connecter qu'avec difficulté, au bout d'un moment j'ai compris qu'ils avaient changé de DNS sans avertir les clients ! Ici cela doit être la même chose, SFR a changé qqchose dans ses serveurs sans avertir les clients !

J'espère que la solution qui a fonctionné pour moi fonctionnera également pour d'autres, c'est pourquoi je la donne;

fgondard
 Posté le 05/04/2014 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je peux te dire que je n'ai constaté aucun changement.

FG

El Magnifico
 Posté le 05/04/2014 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour KAWAN

Merci du retour

KAWAN
 Posté le 05/04/2014 à 19:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

La manip que j'ai conseillée de faire se fait dans les options avancées, et non pas sur la page que tu as envoyée.

fgondard
 Posté le 05/04/2014 à 19:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

J'avais mis celle-là parce que j'ai laissé les défauts dans les options avancées.

FG

Publicité
KAWAN
 Posté le 06/04/2014 à 00:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir,

J'ai réussi ainsi : j'ai mis en serveur de courrier sortant smtp.neuf.fr, car il me semble que pour cegetel c'était mail.cegetel.net,

et dans le volet "Avancé", j'ai coché "Ce serveur nécessite une connexion sécurisée (SSL)" et ai mis le port 465, et cela marche, et également pour les autres adresses (libertysurf, free), pour le courrier sortant !

Je me demande si cela ne vient pas des "grandes oreilles" américaines qui écoutent tout, du coup le gouvernement a demandé aux fournisseurs de renforcer la sécurité, et les envois non sécurisés ne seraient plus acceptés.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
envoi de mails impossible
envoi mails impossible
Envoi de mails impossible avec Outlook 2010
0x800CCC78 Envoi de mails impossible
WinLiveMail, envoi de mails impossible
Envoi de mails impossible Thunderbird | New FAI
Envoi de mails impossible sur 1 adresse
envoi de mails impossible avec outlook express
Envoi de mails yahoo impossible avec outlook 07
Thunderbird, envoi de mails impossible
Plus de sujets relatifs à envoi de mails impossible
 > Tous les forums > Forum Internet et Réseaux