> Tous les forums > Forum Internet et Réseaux
 Envoi de mails impossible Thunderbird | New FAISujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
skolo
  Posté le 02/09/2010 @ 20:02 
Aller en bas de la page 
Petite astucienne

Bonjour à tous!

Je rencontre un problème depuis mon déménagement et mon changement de FAI (je suppose que cela provient de là): je n'arrive plus à envoyer des mails sous Thunderbird; alors que la réception se passe très bien.
Pouvez-vous m'aider?

Merci d'avance!

Publicité
AngeBleu
 Posté le 02/09/2010 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

quel est ton nouvelle FAI ?

+++

y.bli
 Posté le 02/09/2010 à 21:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Il faut que tu paramètres Thunderbird avec le smtp de ton nouveau FAI : Outils > Paramètres des comptes > Serveur sortant (SMTP)

@+

skolo
 Posté le 02/09/2010 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

GP01 a écrit :

salut,

quel est ton nouvelle FAI ?

+++

C'est Orange.

J'ai essayé avec smtp.orange.fr, mais ça marche pô!

AngeBleu
 Posté le 03/09/2010 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

skolo
 Posté le 03/09/2010 à 14:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

GP01 a écrit :

salut,

as-tu bien configurer ton compte ?

http://assistance.orange.fr/configurer-un-compte-de-messagerie-avec-thunderbird-1400.php

@+++

Ça c'est quand tu utilises pour la première fois Thunderbird... mais enfin oui j'ai toutes les infos visibles au point 8 de la page...

y.bli
 Posté le 03/09/2010 à 15:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
GP01 a écrit :

as-tu bien configurer ton compte ?

http://assistance.orange.fr/configurer-un-compte-de-messagerie-avec-thunderbird-1400.php

cette page n'indique pas comment paramétrer le smtp et c'est là que se situe le problème...

- as-tu vérifié dans le menu que j'ai indiqué que le smtp.orange.fr utilise bien le port 25 ?
- sinon essaye smtp-msa.orange.fr avec le port 587
- as-tu bien mis le smtp d'orange par défaut, en supprimant éventuellement d'autres smtp qui pourraient subsister ?

@+

skolo
 Posté le 03/09/2010 à 20:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

y.bli a écrit :

cette page n'indique pas comment paramétrer le smtp et c'est là que se situe le problème...

- as-tu vérifié dans le menu que j'ai indiqué que le smtp.orange.fr utilise bien le port 25 ?

@+

Je ne sais pas ce qu'il y avait auparavant mais avec cette solution SAUF le STARTTLS (j'ai mis: AUCUNE), ça fonctionne!!

Merci à tous!! Et comme c'est la braderie ce weekend, à la vôtre!

y.bli
 Posté le 03/09/2010 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
skolo a écrit :

Je ne sais pas ce qu'il y avait auparavant mais avec cette solution SAUF le STARTTLS (j'ai mis: AUCUNE), ça fonctionne!!

tant mieux ; l'autre solution aurait aussi fonctionné...

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Thunderbird, envoi de mails impossible
envoi de mails impossible
reception mails impossible thunderbird
envoi de mails impossible
envoi mails impossible
impossible envoi message avec thunderbird
Pb envoi mails avec Thunderbird 17.0 portable
Envoi de mails impossible avec Outlook 2010
copie mails envoyés impossible avec Thunderbird
0x800CCC78 Envoi de mails impossible
Plus de sujets relatifs à Envoi de mails impossible Thunderbird | New FAI
 > Tous les forums > Forum Internet et Réseaux