> Tous les forums > Forum Internet et Réseaux
 Envoi impossible avec WLMSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
shumi
  Posté le 20/06/2014 @ 08:58 
Aller en bas de la page 
Astucien

Hier tout allait bien..

aujourd'hui, la réception fonctionne impecc, mais l'envoi est impossible...

WLM avec Orange

Quelqu'un a t-il le même problème ? ( dans ce cas ce serait le serveur qui poserait problème... )

Merci !

Publicité
ZenJP
 Posté le 20/06/2014 à 09:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

As-tu essayé d'envoyer un mail directement par le portail orange sur internet ? (pour voir si problème orange)

shumi
 Posté le 20/06/2014 à 09:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

hello!

oui je l'ai fait, je me suis envoyé un mail à partir du portail orange sur une de mes adresses ( j'en ai 5 ) et ça a marché..

donc le prob viendrait de WLM alors...?

ZenJP
 Posté le 20/06/2014 à 09:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Même si ca parait bizarre, vérifie les paramètres smtp de ton compte Orange sous WLM ...

Rien installé entretemps ?

shumi
 Posté le 20/06/2014 à 09:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

vérifié, tout est ok...

rien installé...

par contre je viens d'essayer d'accéder à ma live box , admin - admin , => echec d'authentification

là je comprends plus rien...

ZenJP
 Posté le 20/06/2014 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Essaie de redémarrer ta livebox et ton PC.

shumi
 Posté le 20/06/2014 à 10:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

alors live box re-démarrée, ordi re-démarré...

rien de changé..!!

le pire dans la live-box, c'est que je n'ai même pas accès à la roue dentelée, juste au-dessus d' identifiant , je clique dessus et il ne se passe rien....donc je ne pourrais même pas changer de mot de passe si je le voulais....

ET POURTANT j'ai internet...!!!

ZenJP
 Posté le 20/06/2014 à 10:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

tu es connecté par cable ou wifi ?

tu es sûr d'avoir admin admin comme identifiants ? (il y a 2 niveaux, identifiants communiqués par orange, puis identifiants gérant administration de livebox

si tu es sur le bon niveau, essaie admin sans mdp

Quelqu'un d'autre a accès à ta box ?

shumi
 Posté le 20/06/2014 à 11:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

justement...

1° je suis actuellement connecté à ma box par WIFI....et cela depuis quelques mois seulement....et durant ces quelques mois je n'avais jamais essayé d'accéder à ma box...!

donc je me demande si par le wifi on peut accéder à sa box....?

2° Sûr et certain d'avoir admin / admin

3° admin sans MDP => échec d'authentification

4° ma fille est aussi en WIFI, mais là elle dort ;-)....

Je pourrais essayer de me connecter à ma box depuis son PC, pour voir...

Publicité
ZenJP
 Posté le 20/06/2014 à 11:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

1) oui j'y accède parfaitement en wifi

2)

3) ben normal puisque 2)

4) A suivre...

shumi
 Posté le 20/06/2014 à 11:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Par contre je me demande une chose...

Lorsque j'ai mis mon PC en wifi, j'ai seulement branché une clé wifi qui fonctionne bien puisque j'ai internet...

mais au niveau de la box, à part mettre mon PC dans les équipements autorisés, je n'ai rien fait d'autre...

est-ce que j'aurai du refaire une installation complète de la box via le CD fournit, puisque je passais de l'éthernet au wifi...?

Banzaiii
 Posté le 20/06/2014 à 11:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

slt

admin est bien tapé en minuscules ?

ZenJP
 Posté le 20/06/2014 à 11:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Non

Par contre si tu te connectes en Ethernet, as-tu accès à la BOX ?

C'est bien TA box ? pas d'autres connexions Box orange ailleurs que chez toi que tu utiliserais (résidence secondaire, etc.. )

shumi
 Posté le 20/06/2014 à 11:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Banzaiii a écrit :

slt

admin est bien tapé en minuscules ?

hello !

oui, en minuscule

ZenJP
 Posté le 20/06/2014 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Banzaiii , on essaie ipconfig /flushdns ?



Modifié par ZenJP le 20/06/2014 11:53
shumi
 Posté le 20/06/2014 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ZenJP a écrit :

Non

Par contre si tu te connectes en Ethernet, as-tu accès à la BOX ?

C'est bien TA box ? pas d'autres connexions Box orange ailleurs que chez toi que tu utiliserais (résidence secondaire, etc.. )

oui c'est bien ma box

en ethernet maintenant ça va être compliqué puisque la box se trouve à 20 m de l'ordi....et j'ai mon décodeur TV orange branché dessus....

ça m'embête de devoir tout débrancher juste pour vérifier.....

Banzaiii
 Posté le 20/06/2014 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

ZenJP a écrit :

Banzaiii , on essaie ipconfig /flushdns ?

Slt

Ben je commencerais par demander quel est le message d'erreur exact et complet lors d'une tentative d'envoi sous WLM

Publicité
ZenJP
 Posté le 20/06/2014 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ta livebox est-elle une SAGEM ?

ZenJP
 Posté le 20/06/2014 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Banzaiii a écrit :
ZenJP a écrit :

Banzaiii , on essaie ipconfig /flushdns ?

Slt

Ben je commencerais par demander quel est le message d'erreur exact et complet lors d'une tentative d'envoi sous WLM

Oui c'est bien de recentrer sur le post initial, ca a dérivé depuis qu'il s'est aperçu qu'il n'a pas accès à sa box par admin admin

shumi
 Posté le 20/06/2014 à 11:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

oui,

Sagem LiveBox 2 NP

shumi
 Posté le 20/06/2014 à 12:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

le message d'erreur :

Impossible d'envoyer le message, car le serveur a refusé l'adresse de messagerie de l'expéditeur. L'adresse de messagerie de l'expéditeur était 'blabla@orange.fr'.

Objet ''
Erreur de serveur : 550
Réponse du serveur : 550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402]
Serveur : 'smtp.orange.fr'
Numéro d'erreur Windows Live Mail : 0x800CCC78
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non

Banzaiii
 Posté le 20/06/2014 à 12:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Mettre le port 587 pour le smtp

shumi
 Posté le 20/06/2014 à 12:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Banzaiii a écrit :

Mettre le port 587 pour le smtp

j'ai essayé, ça change rien...

Banzaiii
 Posté le 20/06/2014 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu une config tcpip automatique ou tu as bidouillé les dns ?

Tu n'as pas de messages en cours d'envoi (avec donc les mauvais paramètres) qui bloquent tout ?

Pour ma part j'ai le serveur smtp-msa.orange.fr avec authentification sur le port 587 (et avec les dns en automatique, ça ne marche pas avec d'autres)



Modifié par Banzaiii le 20/06/2014 12:35
shumi
 Posté le 20/06/2014 à 12:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

A vrai dire, j'ai compris que Couic à ton message....

Ce qui te montre que je n'ai rien bidouillé puisque je ne vois même pas de quoi tu parles...

Ce que je peux te dire, c'est que j'ai changé le port SMTP en 587 : l'envoi n'a pas marché , et quand je clique sur " par défaut ", ça le remet en 25

donc le port par défaut est bien le 25

Et même encore hier ça marchait avec le 25 puisque je n'ai touché à rien....c'est arrivé tout d'un coup : il veut plus envoyer les messages.....

Banzaiii
 Posté le 20/06/2014 à 13:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je file et ne revient que demain

Si ZenJP veut poursuivre les vérifications de config ...

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
106,99 €Disque dur Seagate NAS Iron Wolf 4 To à 106,99 €
Valable jusqu'au 25 Avril

Amazon propose le disque dur Seagate IronWolf 4 To à 106,99 €. Ce disque dur 3.5 pouces SATA III est adapté aux NAS et ordinateurs qui fonctionnent 24h/24. On le trouve ailleurs autour de 120 €. 


> Voir l'offre
29,99 €Switch Gigabit Netgear GS308E 8 ports administrables à 29,99 €
Valable jusqu'au 24 Avril

Amazon fait une promotion sur le switch Gigabit Netgear GS308E 8 ports administrables qui passe à 29,99 € alors qu'on le trouve ailleurs à partir de 38 €. Ce switch est manageable : vous pouvez créer des sous réseaux isolés VLAN, limiter la bande passante par port, etc. La livraison est gratuite.


> Voir l'offre
Gratuit3 mois d'abonnement à Amazon Music Unlimited gratuits
Valable jusqu'au 26 Mai

Amazon vous permet d'essayer son service de streaming musical pendant 3 mois gratuitement. Avec Amazon Music Unlimited, accédez à plus de 50 millions de titres, sans publicité et en illimité sur tous vos appareils : smartphone, tablette, PC/Mac, Fire, Alexa. Vous avez même la possibilité de télécharger vos playlists pour des écoutes hors connexion. A la fin de ces 3 mois, vous pourrez basculer vers l'offre payante à 9,99 € / mois ou bien arrêter sans frais le service. A noter l'existence d'une offre famille à 14,99 € / mois qui permet jusqu'à 6 utilisateurs d'écouter leur musique à tout moment et sur leurs appareils préférés. Vous pouvez annuler l'abonnement à tout moment.


> Voir l'offre

Sujets relatifs
impossible envoi message avec thunderbird
Envoi de mails impossible avec Outlook 2010
envoi de photos impossible avec orange
envoi impossible avec Windows Mail
envoi de mails impossible avec outlook express
Envoi de mails yahoo impossible avec outlook 07
envoi de mail avec la poste. net impossible
Impossible de lire les replay avec Firefox
Identification impossible avec Firefox
impossible envoyé E mail avec Thunderbird
Plus de sujets relatifs à Envoi impossible avec WLM
 > Tous les forums > Forum Internet et Réseaux