> Tous les forums > Forum Internet et Réseaux
 envoi mail impossibleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
thafsuth
  Posté le 11/05/2009 @ 11:27 
Aller en bas de la page 
Petite astucienne

bonjour

Je viens vous demander de l'aide car je recois bien mes messages dans outlook express avec mes adresses gmail

mais mon soucis c'est l'envois , çà me marque ceci

Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité. Compte : 'pop.gmail.com', Serveur : 'smtp.gmail.com', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

et je suis sur que tout est parfaitement configurer et malgré mes recherches je n'ai pas eu de réponse satisfaisant , alors si parmis vous il y avait quelqu'un qui me dise quoi faire cela me rendrais bien service

car je posséde un groupe et j'ai besoin de communiquer avec mes membres

bonne jounée

Publicité
mjd535
 Posté le 11/05/2009 à 12:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Pour configurer un compte gmail :

Onglet serveurs :

pop.gmail.com

smtp.gmail.com

Cocher "mon serveur requiert une authentification"

Onglet Avancé :

Numéros de ports serveurs

courrier sortant SMTP : 465

courrier entrant POP3 : 995

Cocher "ce serveur nécessite une connexion sécurisée".

Donc tu vas dans outils/comptes/sélectionner ton compte gmail/propriétés et faire ce qui est indiqué plus haut.*Tiens nous au courant

thafsuth
 Posté le 11/05/2009 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

merci pour la rapidité

ce n'est pas configurer comme çà car j'ai besoin que cela reviens dans outlook

donc je configure comme çà

pop.gmail.com

smtp.numericable.fr

et dans serveur je coche mon serveur requiert une autentification / clic sur paramètre et là je met

mon adresse numericable et dans avancé je coche " ce serveur necessite une connexion sécurisé (ssl)

ce qui me donne courrier sortant smtp 25 et en entrant 995

et jusqu'a aujourdh'ui cela fonctionnais parfaitement

mais j'ai donc configurer une de mes adresses comme tu me l'a indiquer et çà ne me met pas de message

d'erreur , mais çà ne part pas quand même çà me dit que mon message est pas parti et si je veux patienter

donc je ne sais pas pourquoi çà veux rien savoir

amicalement

mjd535
 Posté le 11/05/2009 à 12:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re

Tu aurais dû dire tout de suite que tout fonctionnait normalement avec la configuration active.

Je ne comprends pas le "smtp numéricable".

C'est le serveur sortant et c'est avec ce serveur que tu as des problèmes.

As-tu essayé de saisir 465 à la place de 25 ?

Es-tu sûre qu'il n'y a pas de dysfonctionnements chez Numericable ?

Je te conseillerais de garder le compte en question et créer un autre compte sur cette adresse gmail (nomme le tout simplement avec un autre nom) avec les identifiants que je t'ai donnés.



Modifié par mjd535 le 11/05/2009 13:24
thafsuth
 Posté le 11/05/2009 à 12:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

si je veux que les messages que j'envoi me revienne dans outlook je suis obligé de configurer comme ci dessus

sinon je n'ai pas le retour de ce que j'ai envoyé , mais même en mettant le smtp avec gmail cela ne veux toujours pas

partir , j'ai même fait un essai avec ma boite de la poste et de numéricable là non plus çà ne veux pas partirçà me met çà aussi

Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité. Compte : 'pop.laposte.net', Serveur : 'smtp.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

je ne vois pas ce qui bloque

amicalement

mjd535
 Posté le 11/05/2009 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

A aucun moment tu ne dis que tu as essayé de mettre 445 à la place de 25 dans SMTP.

Mais je répète ce que j'ai dit.

J'ai comme FAI Orange.

J'ai une adresse gmail et un compte configuré sur outlookExpress.

Je ne passe absolument pas par mon FAI.

Tout fonctionne bien ainsi.

En revanche, pour une adresse mail chez Free, je dois mettre smtp Orange et POP Free.



Modifié par mjd535 le 11/05/2009 13:19
tiobilout
 Posté le 11/05/2009 à 13:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
thafsuth a écrit :

merci pour la rapidité

ce n'est pas configurer comme çà car j'ai besoin que cela reviens dans outlook

donc je configure comme çà

pop.gmail.com

smtp.numericable.fr

et dans serveur je coche mon serveur requiert une autentification / clic sur paramètre et là je met

mon adresse numericable et dans avancé je coche " ce serveur necessite une connexion sécurisé (ssl)

ce qui me donne courrier sortant smtp 25 et en entrant 995

et jusqu'a aujourdh'ui cela fonctionnais parfaitement

mais j'ai donc configurer une de mes adresses comme tu me l'a indiquer et çà ne me met pas de message

d'erreur , mais çà ne part pas quand même çà me dit que mon message est pas parti et si je veux patienter

donc je ne sais pas pourquoi çà veux rien savoir

amicalement

Oui mais dans ton premier message c'est bien le smtp de gmail sur le port 25 que tu utilises, pas celui de numéricable.

Normal que ça ne marche pas.

banzai06
 Posté le 11/05/2009 à 13:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

pour smt numericable modifier la connection ssl a non securiser

je confirme que le port est bien le 25 chez eux(nume)

thafsuth
 Posté le 11/05/2009 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

que je mette pop.gmail.com

smtp.gmail.com

445 et 995 rien a faire et j'ai un de mes membres pour qui c'est configurer comme sur les captures et pour elle pas de soucis et moi rien à faire même avec mes adresses de la poste de de mon fournisseur d'acces

capture

capture2

Publicité
mjd535
 Posté le 11/05/2009 à 13:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

banzai06 a écrit :

pour smt numericable modifier la connection ssl a non securiser

je confirme que le port est bien le 25 chez eux(nume)

banzaï,

Bien noté pour moi qui ne connais pas numericable.

Dont acte

PS : mais je n'avais pas écrit 445 mais 465. Pas grave pour cet fois car inapproprié pour la situation.



Modifié par mjd535 le 11/05/2009 13:42
thafsuth
 Posté le 11/05/2009 à 13:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

merci pour ton aide mais je ne sais pas comment je vais faire , mais bon demain seras un autre jour

amicalement

mipierre
 Posté le 11/05/2009 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour

Lis ici attentivement les instructions de Gmail !

Mes adresses Gmail fonctionnent toutes impeccablemen,t avec OE ! Pourquoi pas toi ??

http://mail.google.com/support/bin/answer.py?answer=13276

Onglet serveurs :

pop.gmail.com

smtp.gmail.com

Cocher "mon serveur requiert une authentification"

Onglet Avancé :

Numéros de ports serveurs

courrier sortant SMTP : 465

courrier entrant POP3 : 995

Cocher "ce serveur nécessite une connexion sécurisée".

anne-julie
 Posté le 11/05/2009 à 23:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonsoir THAFSUTH

j'ai eu à 2 reprises un problème similaire, mes mails refusaient de partir

Evasion60 m'a fait faire différents scan pour voir si cela ne venait pas d'un virus

j'ai donc fait les scans, protégé mes adresses et réinstallé outlook express, cela venait d'un message reçu qui avait probablement un virus,

bon courage

anne-julie

mipierre
 Posté le 11/05/2009 à 23:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

thafsuth
 Posté le 12/05/2009 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

merci à tous pour vos aides , mais le problème venais de zone alarm que j'ai désinstaller

et réinstaller aprés avoir fait toutes mes adresses mail dans outlook et euréka çà à fonctionner

bonne journée à tous

mipierre
 Posté le 12/05/2009 à 11:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Content pour toi, mais je ne vois pas pourquoi zone alarm serait responsable !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Envoi de mail impossible (voila mail)
error 10060 envoi mail impossible
windows live mail : envoi impossible
envoi de mail impossible
envoi certains mail impossible- voir message-
envoi impossible avec Windows Mail
Envoi de mail vers Hotmail impossible
envoi de mail impossible sur hotmail
envoi de mail impossible ?
envoi d e mail impossible
Plus de sujets relatifs à envoi mail impossible
 > Tous les forums > Forum Internet et Réseaux