> Tous les forums > Forum Internet et Réseaux
 envoi mail laposte.net impossible avec ThunderbirdSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
technoman
  Posté le 10/12/2019 @ 21:39 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

Il m'est impossible d'envoyer en mail depuis un logiciel de messagerie tiers comme Thunderbird, Claws Mail ..

J'ai testé les paramètres indiqués par La Poste et les différents forums et à chaque fois il y a une erreur et impossible de le faire.

Seul le web mail de laposte.net accepte mes envois mais c'est lourd de s'y connecter à chaque fois alors que tous mes comptes mail sont centralisés avec Thunderbird et donc la relève; les réponses et les suppressions faciles. Aucun problème avec mes autre comptes Yahoo ou ceux liés à mon mon FAI. Il n'y a que le smtp de laposte .net qui pose problème ( RAS pour la réception en POP ou en Imap).

Y a t'il un blocage volontaire de la part de laposte.net pour obliger de passer par leur webmail ou est ce un défaut de leur serveur ?

Merci de vos retours.

Publicité
Daneel Olivaw
 Posté le 10/12/2019 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Aucun problème avec ces paramètres :

Gallagh
 Posté le 11/12/2019 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je n'ai pas de soucis non plus. Il faut checker tes paramètres.

technoman
 Posté le 11/12/2019 à 22:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir et merci .

J'ai testé et retesté les parametres smtp et que ce soit sous TB ou CM, impossible d'envoyer un mail depuis mes 2 comptes La Poste.

OK c'est gratuit et à vie mais une daube à l"usage ..

Tant pis je me taperai leur webmail puisque seul lui fonctionne.

A plus sur ce forum.

Gallagh
 Posté le 11/12/2019 à 22:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Moi, j'incriminerai plutôt Laposte que Thunderbird qui fonctionne très bien, si, évidemment, il est bien paramètré.

Perso, j'ai des comptes chez Orange et Laposte, et j'y ai eu bien plus de problèmes qu'avec mes comptes Gmail et Free. Dans l'ordre des embrouilles, je classe Gmail sans soucis, Free, Laposte, et enfin Orange qui est vraiment le plus pénible.

Jedde
 Posté le 11/12/2019 à 23:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Message original par technoman

J'ai testé les paramètres indiqués par La Poste et les différents forums et à chaque fois il y a une erreur et impossible de le faire.

Bonjour,

Tu ne dis pas de quelle erreur il s'agit ?

Outre les paramètres proposés ci-dessus par Daneel, comme tu as deux comptes Laposte, il faut aussi veiller à utiliser le bon SMTP avec chaque compte, c-à-d celui dont le nom d'utilisateur dans les paramètres, correspond à l'adresse d'expédition.

A chaque boîte mail, son serveur propre : même domaine et même identifiant ( adresse de la boîte mails).

Dans Thunderbird, la solution est la suivante :

1° Commence par distinguer les serveurs SMTP de Laposte, en ajoutant dans le champ "description" de chaque SMTP, l'adresse Laposte correspondant au nom de l'utilisateur. Cela permettra de distinguer chaque SMTP au point 2° ci-dessous.

Pour cela : menu / outils / paramètres des comptes / en bas du volet gauche : clique sur "serveur sortant (SMTP) / volet droit, sélectionne chaque SMTP de Laposte + modifier + ajoute le nom d'utilisateur (l'adresse Laposte) dans le champ "Description" (ce champ est un commentaire et peut contenir n'importe quelle valeur).

2° Associe à chaque compte POP/IMAP de Laposte le bon SMTP.

Pour cela : menu / outils / paramètres des comptes / volet gauche, clique sur le nom du compte / volet droit, tout en bas, clique dans le champ "Serveur sortant (SMTP) et sélectionne le serveur SMTP de Laposte où tu retrouveras l'adresse Laposte (que tu as ajoutée dans le champ "description") correspondant à celle du compte POP/IMAP concerné.

A+



Modifié par Jedde le 11/12/2019 23:03
NVu
 Posté le 12/12/2019 à 22:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir à tous.

Technoman, pour info, le nom seul suffit dans la case USER_NAME (Donc, sans le @laposte.net).

Thunderbird et LaPoste fonctionnent très bien quand ils sont bien paramétrés.

Comme on dit souvent, le problème est souvent situé entre la chaise et le PC !

BGSB_71
 Posté le 13/12/2019 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir à tous,

Je n'utilise pas habituellement laposte.net pour envoyer mes messages.

J'ai fait une exception ce soir, et ça a fonctionné impeccablement.

Mon paramétrage est celui que présente @NVu.

Je suis conscient que je n'apporte pas de solution, mais le problème n'est peut-être pas du côté de laposte.net ?

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
envoi de mail impossible avec Thunderbird
Envoi mail impossible avec Thunderbird
envoi de mail avec la poste. net impossible
envoi mail avec thunderbird
envoi de mail avec yahoo impossible
impossible envoyé E mail avec Thunderbird
Impossible envoyer mail avec Thunderbird
Impossible recevoir mail SFR avec Thunderbird
impossible envoi message avec thunderbird
envoi impossible avec Windows Mail
Plus de sujets relatifs à envoi mail laposte.net impossible avec Thunderbird
 > Tous les forums > Forum Internet et Réseaux