> Tous les forums > Forum Bureautique
 Envoi Réception dans OutlookSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
alfapépé
  Posté le 20/05/2011 @ 18:17 
Aller en bas de la page 
Astucien

Bonjour à tous & à toutes.

Dans Outlook, je rencontre ce message dans Outlook.

Est-ce que quelqu'un peut me renseigner sur sa signification ?

D'avance, je vous remercie de votre aide.

Publicité
Dragoon
 Posté le 22/05/2011 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Le message d'erreur s'affiche lorsqu'un compte Outlook est configuré pour utiliser SSL (Secure Sockets LAYER) et que vous tentez d'envoyer un message électronique SMTP.

Ce problème peut se produire car le serveur SMTP sortant ne prend pas en charge des connexions sécurisées.

Source : http://support.microsoft.com" href="http://support.microsoft.com/kb/289967/fr">http://support.microsoft.com/kb/289967/fr

En résumé, essai de paramétrer ton serveur SMTP sans chiffrement (port 25)

Ensuite, su tu veux utiliser le chiffrement SSL, vérifie bien le port utilisé.

Pour info :

Paramètres du serveur d'envoie des emails (serveur SMTP) SFR :
• serveur SMTP (sans chiffrement) : smtp.sfr.fr (port 25)
• serveur SMTP (Chiffrement SSL) : smtp-auth.sfr.fr (port 587)

Source : http://assistance.sfr.fr/" href="http://assistance.sfr.fr/internet_neufbox-de-SFR/emails-avec-sfr/noms-serveurs-messagerie/fc-2491-50714">http://assistance.sfr.fr/internet_neufbox-de-SFR/emails-avec-sfr/noms-serveurs-messagerie/fc-2491-50714

Bonne journée

alfapépé
 Posté le 23/05/2011 à 21:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dragoon

Merci pour ta réponse ; je vais regarder cela au calme, et te tiens au courant.{#}

alfapépé
 Posté le 25/05/2011 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dragoon

Je n'ai laiisé tomber le sujet... Je m'en occupe dès que possible.

A suivre.

alfapépé
 Posté le 27/05/2011 à 21:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir Dragoon

J'avoue que je ne sais pas où paramétrer tout cela C'est du chinois pour un profane comme moi !

En résumé, essai de paramétrer ton serveur SMTP sans chiffrement (port 25)

Ensuite, su tu veux utiliser le chiffrement SSL, vérifie bien le port utilisé.

Pour info :

Paramètres du serveur d'envoie des emails (serveur SMTP) SFR :
• serveur SMTP (sans chiffrement) : smtp.sfr.fr (port 25)
• serveur SMTP (Chiffrement SSL) : smtp-auth.sfr.fr (port 587)

Source : http://assistance.sfr.fr/" href="http://assistance.sfr.fr/internet_neufbox-de-SFR/emails-avec-sfr/noms-serveurs-messagerie/fc-2491-50714">http://assistance.sfr.fr/internet_neufbox-de-SFR/emails-avec-sfr/noms-serveurs-me

Pour info, j'ai 2 Comptes = 2 possibilités d'envois de messages : pop.sfr.fr & {mon adresse mail}.sfr.fr

Est-ce que cela a un rapport ?



Modifié par alfapépé le 27/05/2011 21:46
Dragoon
 Posté le 28/05/2011 à 07:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Alfapépé,

alfapépé a écrit :

Bonsoir Dragoon

J'avoue que je ne sais pas où paramétrer tout cela

Bonjour Alfapépé,

Sous Outlook 2003 :

Dans la barre des menus, va dans "Outils" -> "Compte de messagerie..."
choisis ensuite l'option : Afficher ou modifier les comptes de messagerie existants
Sélectionne le compte à modifier, vérifie (et/ou modifie) ce qui a été renseigné dans "Serveur de courrier sortant (SMTP)",
puis clique sur le bouton "Paramètres supplémentaires" et rend-toi sur l'onglet "Options avancées" et vérifie/modifie :
- le numéro de port "Serveur Sortant SMTP"
- ainsi que la case à cocher "Ce serveur nécessite une connexion cryptée (SSL)" juste en dessous.

Sous Outlook 2007 :

Dans la barre des menus, va dans "Outils" -> "Paramètres du compte..."
Dans l'onglet "E-mail", sélectionne le compte à mofier et clique sur "Modifer..."
vérifie (et/ou modifie) ce qui a été renseigné dans "Serveur de courrier sortant (SMTP)",
puis clique sur le bouton "Paramètres supplémentaires..." et rend-toi sur l'onglet "Options avancées" et vérifie/modifie :
- le numéro de port "Serveur Sortant SMTP"
- ainsi que la case à cocher "Utiliser le type de connexion chiffrée suivant" juste en dessous.
Note: Illustration pour Outlook 2007 disponible >ICI<

alfapépé a écrit :

Pour info, j'ai 2 Comptes = 2 possibilités d'envois de messages : pop.sfr.fr & {mon adresse mail}.sfr.fr

Est-ce que cela a un rapport ?

Si tu n'as qu'un seul compte de messagerie (adresse email), il y en a un de trop... pour savoir le quel ets faux, il te faudra vérifier les paramètres, ou alors ils sont en doublon, il te faudra supprimer l'un ou l'autre des comptes inutiles. Les comptes en double, ça surcharge et c'est inutile.

J'attends de tes nouvelles.

Amicalement

alfapépé
 Posté le 28/05/2011 à 18:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dragoon

Excuse-moi, je suis certainement "lourd" mais je crains tellement de faire une mauvaise manip et de perdre ma connexion Outlook.

Voilà ce que j'ai dans les paramètres du Compte de Messagerie. Je vais où maintenant ?

Dragoon
 Posté le 29/05/2011 à 07:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

alfapépé a écrit :

Dragoon

Excuse-moi, je suis certainement "lourd" mais je crains tellement de faire une mauvaise manip et de perdre ma connexion Outlook.

Voilà ce que j'ai dans les paramètres du Compte de Messagerie. Je vais où maintenant ?

Lourd ? Non ! (Cf ma signature)

OutLook 2007 : Outils -> Compte de Messagerie...

OutLook 2007 : Outils -> Compte de Messagerie... -> Modifier

OutLook 2007 : Outils -> Compte de Messagerie... -> Modifier -> Paramètres Supplémentaires (Options Avancées)



Modifié par Dragoon le 29/05/2011 08:38
alfapépé
 Posté le 29/05/2011 à 07:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dragoon

Bonjour, voici ce que j'obtiens dans MODIFIER

Ici, je décoche ce que j'ai entouré de rouge ?



Modifié par alfapépé le 29/05/2011 08:06
Publicité
Dragoon
 Posté le 29/05/2011 à 08:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est justement là où est ton soucis :

Pour rappel :

Paramètres du serveur d'envoie des emails (serveur SMTP) SFR :
• serveur SMTP (sans chiffrement) : smtp.sfr.fr (port 25)
• serveur SMTP (Chiffrement SSL) : smtp-auth.sfr.fr (port 587)

Source : http://assistance.sfr.fr/" href="http://assistance.sfr.fr/internet_neufbox-de-SFR/emails-avec-sfr/noms-serveurs-messagerie/fc-2491-50714">http://assistance.sfr.fr/internet_neufbox-de-SFR/emails-avec-sfr/noms-serveurs-messagerie/fc-2491-50714

Si tu optes donc pour l'envoi chiffré de tes e-mails via SFR :

1. Tu dois au préalable saisir dans serveur SMTP : smtp-auth.sfr.fr
2. puis dans options avancées sélectionner le chiffrage SSL en cochant la case <- et -> mettre le port 587

Sinon, si tu gardes les paramètres d'envoi classiques d'emails via SFR :

1. Tu conserves le serveur SMTP : smtp.sfr.fr
2. puis dans options avancées sélectionner le chiffrage "Aucun" en décochant la case <- et -> conserve le port 25

Amicalement



Modifié par Dragoon le 29/05/2011 08:50
alfapépé
 Posté le 30/05/2011 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Dragoon

Merci 1000 fois.

Je coche le sujet comme étant résolu.

A plus...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
57,70 €Alimentation Seasonic S12III 650W Plus Bronze à 57,70 € livrée
Valable jusqu'au 18 Mai

Amazon Allemagne propose actuellement la bonne alimentation Seasonic S12III 650W Plus Bronze à 49,81 €. Comptez 7,89 € pour la livraison en France soit un total de 57,70 € livrée. On la trouve habituellement autour de 67 €. L'alimentation est livrée gratuitement et est garantie 5 ans.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
7,33 €Clé USB 3.0 SanDisk Ultra Flair 32 Go à 7,33 €
Valable jusqu'au 18 Mai

Amazon fait une promotion sur la clé USB 3.0 SanDisk Ultra Flair 32 Go qui passe à 7,33 € au lieu de 11 €. La livraison en point retrait est gratuite.


> Voir l'offre
39,50 €Clé USB 3.1 SanDisk Extreme Pro 128 Go (420 Mo/s) à 39,50 €
Valable jusqu'au 18 Mai

Amazon fait une promotion sur la clé USB 3.1 Sandisk Extreme Pro 128 Go qui passe à 39,50 € livrée gratuitement alors qu'on la trouve ailleurs à partir de 55 €. Cette clé USB 3.1 (compatible usb 3.0) est extrèmement rapide puisqu'elle offre des débits jusqu'à 420 Mo/s en lecture et 380 Mo/s en écriture. Pratique, son connecteur rétractable vous évitera d'avoir à manipuler (et perdre ?) un bouchon.


> Voir l'offre

Sujets relatifs
Blocage message dans boite d'envoi outlook 2010
Affichage des mails dans la boîte de réception outlook 2010
Reception de nombreux messages dans Outlook 2007?
envoi pieces jointes dans Outlook express
Suppression de mail après réception dans Outlook
Réception de mails décalée dans MS Outlook 2003
Fenêtre envoi réception persistante avec Outlook
Envoi de messages dans microsoft outlook.
Outlook envoi message dans indésirables.
Outlook 2003 : Supprimer le groupe envoi réception
Plus de sujets relatifs à Envoi Réception dans Outlook
 > Tous les forums > Forum Bureautique