> Tous les forums > Forum Internet et Réseaux
 Equipement présent sur Livebox PLay sans adresse IPSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jcg11
  Posté le 02/03/2015 @ 17:23 
Aller en bas de la page 
Petit astucien

Bonjour,

Depuis environ 1 mois, j'ai un équipement inscrit ma Livebox Play en Wi-Fi et je ne sais absolument pas d'où il provient.

Il n'a pas d'adresse "IP" et son adresse "MAC"="00:20:00:a5:83:5c" correspondrait à une imprimante "Lexmark" mais je n'ai pas ce matériel.

Son nom sur le réseau est le nom donné par la LB par défaut. Dans ce cas" PC13".

Ce matériel apparait sur la page d’accueil de ma LB (PC) d'une façon aléatoire. Il est bloqué et j'avais également changé le nom SSID de la LB. Ça n'a absolument rien changé.

Ça ne me gêne pas outre mesure mais j'aimerais, du moins essayer, d'identifier cet intrus.

Si par hasard, vous avez une idée, elle sera la bienvenue.

Par avance, merci.

Publicité
Pat6868
 Posté le 02/03/2015 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

pourrait-tu nous poster une copie d'écran?

jcg11
 Posté le 03/03/2015 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Voici 2 copies d'écran, mais pour l'instant il n'y a pas de tentative de connexion.

Pour l'instant les infos que je peux transmettre.

Merci.

jcg11
 Posté le 03/03/2015 à 11:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

A l'instant, il vient de tenter de se connecter.

fgondard
 Posté le 03/03/2015 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Si tu n'habites pas à proximité d'un officine de barbouzes, il y a des chances que ce soit quelqu'un qui se trompe de réseau et qui essaye de se connecter au tien. Si ton réseau est correctement sécurusé ça ne va pas plus loin.

C'est peut être aussi quelqu'un qui teste tous les réseaux du voisinage mais ça revient au même.

jcg11
 Posté le 03/03/2015 à 15:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Je pense aussi que c'est quelqu'un qui tente de se connecter à un réseau et qui régulièrement tomberait sur le mien. J'habite en maison individuelle et les proches voisins doivent être à 30/40m.

Je pense être assez sécurisé ??. Ce n'est pas que ça m'inquiète beaucoup mais j'aime bien comprendre quand c'est possible.

Je ne marque pas encore en résolu des fois qu'il y aurait du nouveau.

Merci pour les réponses.

Pat6868
 Posté le 03/03/2015 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

jcg11 a écrit :

Re,

Je pense aussi que c'est quelqu'un qui tente de se connecter à un réseau et qui régulièrement tomberait sur le mien. J'habite en maison individuelle et les proches voisins doivent être à 30/40m.

Je pense être assez sécurisé ??. Ce n'est pas que ça m'inquiète beaucoup mais j'aime bien comprendre quand c'est possible.

Je ne marque pas encore en résolu des fois qu'il y aurait du nouveau.

Merci pour les réponses.

30 à 40 mètres c'est loin pour une liaison wifi...

tu n'aurais pas une alarme sans fil

jcg11
 Posté le 04/03/2015 à 08:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

@ Pat6868: Non pas d'alarme sans fil.

Pat6868
 Posté le 11/03/2015 à 08:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour jcg11,

j'ai découvert, hier soir , que j'ai les mêmes intrus (pc13 et d'autres) dans les non connectés .

L'info que je voulais vous donner est qu'avec le pc il est impossible de les supprimer,

par contre avec l'appli installé sur mon smartphone, je suis arrivé à les supprimer et il me semble qu'ils ne sont pas revenu...

Je te confirmerais cela ce soir.

Publicité
jcg11
 Posté le 11/03/2015 à 09:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Merci pour le retour d'info.

J'avais aussi réussi à supprimer les "non connectés" via l'appli pour smartphone "Ma Livebox" téléchargé sur orange.

A ce moment, ce PC13 s'intitulait PC11 que j'avais supprimé, ensuite il était revenu en PC12 que j'avais aussi supprimé et il est revenu en PC13. Je n'ai pas continué.

Depuis il est toujours présent. Soit dans les "Non connectés" ou "Connectés" selon son humeur .

Pat6868
 Posté le 11/03/2015 à 14:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon....

Pour info, ils sont de nouveau tous revenu les nonconnectés j'en ai 8

jcg11
 Posté le 11/03/2015 à 15:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

C'est vraiment la galère ces équipements fantômes..

Ont-ils une adresse IP lorsqu'ils tentent de se connecter.. ?

As-tu trouver leur identifiant MAC.. ?

Tu peux le trouver ici => IEEE-SA - Registration Authority MA-L Public Listing

Pat6868
 Posté le 11/03/2015 à 22:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon la j'en suis débarrassé pour le moment

Je les ai tous supprimé avec mon smartphone, puis j'ai immédiatement éteint ma box.

Depuis que je l'ai rallumé, (ma box) ils sont pas revenu.

Je suis cette piste et vous tiens au courant.

@+

Pat6868
 Posté le 12/03/2015 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Apres presque 24 heures RAS

tout ce qui est connecté ou non connecté m'appartient sur le réseau

esperons que ca reste comme ca

jcg11
 Posté le 13/03/2015 à 09:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je vais également tester cette manip et vous donnerez le résultat en espérant également qu'il soit positif.

@+

jcg11
 Posté le 13/03/2015 à 17:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

J'ai supprimé l'équipement PC13 qui était en "Non connecté" et j'ai éteint en même temps la LB.

Dés que la LB était à nouveau opérationnelle, l'équipement PC13 avait disparu mais de suite il est réapparu sous PC9 en "Non connecté", j'ai pu le supprimer et aussi sec est réapparu en PC10 mais "Connecté" puis a recommencé ses allées et venues de "Connecté" à "Non connecté".

Ras la casquette..

jcg11
 Posté le 20/03/2015 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Après un problème réseau et une remise à zéro de la LB, j'ai réussi, à partir du smartphone, à supprimer cet équipement qui était réapparu juste après le redémarrage de la LB.

Depuis 4 jours, il n'est plus réapparu et j'espère que ça continuera ainsi.

Je marque donc en résolu.

En tout cas, ça restera un mystère pour moi.

Merci pour votre aide.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Mise à jour Livebox Play
livebox et adresse ip
Configurer le débit/ping (LiveBox Play)
livebox play
livebox play + routeur
quel logiciels tv pour abonnement livebox play
comment connecter FileZilla et livebox play
Problèmes de ports/NAT Livebox Play (Orange)
Wifi sans sécurité Livebox 2 Sagem
Livebox play
Plus de sujets relatifs à Equipement présent sur Livebox PLay sans adresse IP
 > Tous les forums > Forum Internet et Réseaux