> Tous les forums > Forum Internet et Réseaux
 erreur 721:l'ordinateur distant n'a pas répondu...Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
le tarbais
  Posté le 07/04/2010 @ 17:38 
Aller en bas de la page 
Astucien

à tous.

Ce matin, de 9 h. à 10h. , il y a eu une coupure générale de France Télécom. Vers 10h; le fixe s'est remis à marcher mais,depuis, je ne peux plus me connecter à Internet. J'ai toujours ce message" erreur 721: l'ordinateur distant n'a pas répondu"

Je me connecte avec un petit modem branché sur un port usb. C'est un Thomson SpeedTouch 330.

Là, je vous écrit avec mon vieil p.c. .avec lui,c'est bizarre mais ça marche {#}

Que s'est il passé? Je viens de passer 45 mns avec Orange qui a tout testé et ne trouve rien...

Le fait de la coupure peut il modifier certains paramètres? J'ai fait deux restaurations système en vain...

Je compte sur vous...

Publicité
Havok
 Posté le 07/04/2010 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Débranches le modem, puis désinstalles le programme du modem, redémarres le pc.

Réinstalles le programmes de gestions du modem, et reconfigures ta connexion.

le tarbais
 Posté le 07/04/2010 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Havok et merci pour ta réponse. J'ai désinstallé le modem, passé CCleaner, redémarré puis réinstallé à

nouveau le modem avec une nouvelle connexion. Hélas, même message d'erreur...

Une autre idée..?

Havok
 Posté le 07/04/2010 à 21:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Peux tu me dire quel type d'encapsulation tu utilises ?

Et quelles sont les valeur du VPI et du VCI ?

le tarbais
 Posté le 08/04/2010 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

J'ai réinstallé une image disque datant de décembre 2009!Toujours pareil Grrrr

Cet après midi, je vais tenter une connexion avec un modem branché en ethernet.On verra...

Là, les valeurs du VPI et du VCI sont de 8 et de 35 et l'encapsulage est VCMUX .Je dois tout déconnecter

pour rebrancher l'autre matos et je regarderai ces valeurs là. Encore merci de ton aide

le tarbais
 Posté le 08/04/2010 à 15:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon, le problème est résolu puisqu'en branchant un modem raccordé en ethernet, ça a marché du premier coup . Je marque le sujet en résolu donc. Merci encore Havok de ton aide

Havok
 Posté le 08/04/2010 à 15:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il y a deux possibilité alors, ou ton modem usb est endomagé ou tes ports usb.

Havok
 Posté le 08/04/2010 à 15:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

A plus,

le tarbais
 Posté le 08/04/2010 à 16:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Havok a écrit :

Il y a deux possibilité alors, ou ton modem usb est endomagé ou tes ports usb.

Le modem marche impec sur mon vieux pc équipé d'Xp. Le problème était sous Vista depuis cette

coupure de France Télécom. J'ai changé plusieurs fois de port usb et je les ai même essayé certains

avec une clé ou mon appareil photo apn...@ +

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
ERREUR 678 ordinateur distant ne repond pas
Ordinateur HP G5142fr et IE11 + Youtube = une erreur s'est produite...
Erreur 100, le serveur distant ne répond pas
ordinateur distant
FTP via un ordinateur distant
L'ordinateur se connecte malgré moi (Erreur 777)
Bloquer l'accés de mon ordinateur à locataires saisonniers
erreur impression epson SX435W
Message d'erreur
erreur (oxc0000005) sur chrome
Plus de sujets relatifs à erreur 721:l''ordinateur distant n''a pas répondu...
 > Tous les forums > Forum Internet et Réseaux