> Tous les forums > Forum Internet et Réseaux
 erreur de script dans internet explorerSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
fleurdetulipe
  Posté le 07/07/2012 @ 19:05 
Aller en bas de la page 
Petite astucienne

Bonjour à tous

j'espère que je suis dans le bon forum pour exposer mon problème. depuis 2 jours, lorsque j'ouvre une page internet j'ai un panneau qui s'affiche :

""""erreur de script dans internet explorer

une erreur est survenue dans le script de cette page

ligne :1

caractère : 1

code :0

erreur : cet objet ne gère pas cette propriété ou cette méthode

URL : https://apis.google.com/_/apps-static/_/js/gapi/plusone/rt=j/ver=pPGQAzEgXPk.fr./sv=1/am=!0Tt3uNrLr0Coc6egjA/d=1/rs=AItRSTPJfZJRkUlyTXNKLwTsGTJnbFN97Q/cb=gapi.loaded_0

voulez-vous continuer à exécuter les scipts de cette page

Oui Non """""

que je clique sur oui ou non le résultat est le même la page internet s'ouvre .

je ne peux pas dire comment c'est venu ni pourquoi ?

Si un astucien est calé dans ce genre de problème et s'il peut m'aider à m'en sortir, je lui en serais très reconnaissante

bonne soirée

fleurdetulipe

Publicité
aug
 Posté le 07/07/2012 à 20:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Par hasard, n'aurais tu pas la google toolbar?

Vérifie ceci: outils, option internet,onglet avancé, dans paramètres à Navigation, vérifie que les deux phrases suivantes soient cochées: Désactiver le débogage des scripts( autres applications) et (Internet explorer). et "Afficher une notification de chaque erreur de script" soit décochée.

fleurdetulipe
 Posté le 07/07/2012 à 20:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir Aug

effectivement j'avais la google tolbar que j'ai désactivée

et j'ai fait ce que vous m 'avez conseillé :

cocher : Désactiver le débogage des scripts( autres applications) et (Internet explorer).

et décocher "Afficher une notification de chaque erreur de script"

Apparemment j'ai fait un essai d'ouverture de quelques sites où j'ai l'habitude d'aller, et çà à l'air de fonctionner.

Je referais des essais demain matin et je vous tiens au courant

en attendant merci beaucoup et bonne fin de soirée

fleurdetulipe

fleurdetulipe
 Posté le 08/07/2012 à 09:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Aug et tous les astuciens

Merci beaucoup, tout est rentré dans l'ordre et ce grace à vous!.

C'est super !!! car çà commençait vraiment à me chauffer les oreilles!!!

Ce site de dépannage est vraiment super !!!! il y a toujours quelqu'un pour nous aider et nous rendre service

longue vie au site !!!

Bon dimanche et Bonne vacances à tous ceux qui vont pouvoir en profiter

je mets mon sujet résolu et vous dis à une autre fois

fleurdetulipe

clbugnot
 Posté le 08/07/2012 à 10:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour fleurdetulipe

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu dans le bandeau au-dessus du premier message ou en bas de page dans Options.

Cordialement.

fleurdetulipe
 Posté le 08/07/2012 à 10:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour Claude et merci

je croyais pourtant avoir déjà cliquer sur "résolu"

je recommence

bonne journée

fleurdetulipe

veronika
 Posté le 08/07/2012 à 11:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

le sujet est résolu, mais je me trouve dans la même situation ; j'ai fait comme indiqué et toujours le même problème.

Cependant, il me reste la " Google Toolbar" : qu' est cette "Google toolbar" ? et comment la désactiver ?

merci à l' avance

fleurdetulipe
 Posté le 08/07/2012 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Vérinica

pour déqactiver la barre google tolbar : cli droit sur la barre et vous avez la barre qui s'affiche dans la liste, il faut la décocher

bonne journée

fleurdetulipe

aug
 Posté le 08/07/2012 à 13:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Véronika,

Tu faire ceci aussi: outils, Gérer les modules complémentaires, clique sur "Barres d'outils et extensions, regarde à droite si tu vois quelque chose qui se rapporte à google toolbar, tu sélectionne et tu clique sur Désactiver en bas.

Si tu ne vois rien concernant google toolbar, c'est que tu ne l'as pas installée.

Publicité
veronika
 Posté le 08/07/2012 à 14:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

aug

j'ai 3 choses qui se rapportent à Google et qui sont activées :

- Google Toolbar

- Google toolbar Helper

- Google Notifier BHO

laquelle dois-je désactiver ?

merci

aug
 Posté le 08/07/2012 à 14:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

RE...

Commence par les deux premières, et si le problème persiste,tu reviens désactiver la troisième.

veronika
 Posté le 08/07/2012 à 17:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

aug

je viens de désactiver et je verrais si j' ai encore ce problème.

merci en attendant

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
internet explorer et erreur de script
Internet Explorer 11 et erreur de script..
erreur dans internet explorer
erreur de script de internet explorer
Erreur de Script Internet Explorer
erreur de script de internet explorer
retour à la page précédente dans Internet Explorer
configurer adblock+ dans internet explorer 11
Internet Explorer 11 .Erreur de langage .
hyperlien actif dans Internet explorer, pas dans Chrome
Plus de sujets relatifs à erreur de script dans internet explorer
 > Tous les forums > Forum Internet et Réseaux