> Tous les forums > Forum Internet et Réseaux
 Erreur youtube
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
DanyAile
  Posté le 06/02/2011 @ 15:15 
Aller en bas de la page 
Petite astucienne

Bonjour à tous... je ne sais pas si je suis dans la bonne rubrique pour poster cette question....

j'ai depuis quelques jours ce message quand je tente d'ouvrir des liens Youtube... autant avec IE que Firefox

===

500 Internal Server Error

Désolé, il y a eu un problème.

Une équipe de spécialistes va intervenir rapidement !

If you see them, show them this information:

-oi3JQN9b7nzuI_GbTH-z6KMgrlSnXxjaRg8PvDOdzt64hiUzwdb6CSLSVwG
s2iFX9_Ggm8qFG9iODN9P79n4Fg_W--WBViIuPk8kZGCyGGvK1l5xa3unCZJ
gkXXcK2e2g1PbICsrWtO-ZtO370Y9xiiQ6xcQk43o8ZeCaQ55MMn-eAQ7Y5Z
76HqMr6OZSR1rSMDCyvWkTGf8DTN2-x7BXGS2axpzrxYBPlJet9228DhQvIo
tZcMtLbydND0W6RFZtEEpsOHxs71vfC1mwz_GJTG_VQdaTXRuebYWwJmS7fs
jvspyLdApVp45eH5rRU1nmDcIbluyLQs_m6Tey8TsS37nGAUWdWEnsN3QTHB
3DsZQog1joTCXpBbIQdeTHqn_cp3nGMd8DtkheZSYMLcogKRQAXO-0IfjJT3
REmbldF6rUBfwm17FFzecg_OUXnLHpoES663KuNE3Phi72OK-Y_R0lp8jZjN
wbZeMx9Z-LeEGyCHIJuUm0zLN9rTFV_IWxCo90v4AA8iQwUYpq5QOUQ-to8t
ebZ8rEacBD527629aCkgumWNUXqGReZwd1Q2uILDo-wnS5iECzFx7c5T86uA
tyoBqX9uLSsYfYuLZ4F_7yyreYBdU1WQ2sjWd1yJ8p6Gnj1FWNed6pellAn2
BO-qbxfUv-PH7OjtXJJwGyatmHuhitZEaZeRGGWfrBEMNqUkDYiNa3NF7zF2
JS9aP9L0wZhV2tQ48GegAbnVQmZy4l5qFUv5VxC8KNrlwSGllLDCZP1jC9Rp
JUqDyjuyWpK2pRsTamjuIrlyT6EfKueiQz-kFnwvnAgVE1ZzJ-EH0H30X_LN
8tXDJIJGeQ5gA79RXlLQSFylbmPhWdsK3qzEOxQRBfPgdNIP0qAK6NcAYPoy
vRw3hcb80-tkvz3-ek_52ucThBDocbSLQx0Itqsss-y3flsyqVMPZ8gybh6y
VCa3OQX-A5ZiC1OzsZTL08HVfVCyhFF-r3O0AYXu0hNjQ-rwLb2H0ir9titf
5iBnqbfR5k4WnY7BwnzuIZP2nlaatrsA7goy4yTR24Ql3G9lARGnxFh_6CBr
tFG5vIM3R28061udAIGfjvE9pBB6LTDkMfntcBDdcTW42KUSLqBNoJkxaY7A
TC6JpxS7ADaWwvpuuQ8fcIapydZWBgH7CqcDsKXTG3gK1jkdrbvTj72e4cpW
OWN2Zv0tsYuf8SydK8EzQSR0ao9PevmNVsdJO4vy0h3Eb10igB_RIgYJSfOg
dDvBAqYo7k--2ipsB1j6HvM6VgqHVyqU4nPkgEI3Y3i6XImutUKcfRLRw34-
muj21Vo4OLcImJnE-KU_uddxAnV5Ah_6nngZEnS6qDUFGI5UN0k1mL1bUAnj
eWg4UO-JKXUFBLT8C0BLIFXBk4H04LDKX2ApJ3dFG8P4J-yEyMXeFm7-EpYF
L9nb_CFeNETdoMbvh1Pz5ISw6b5nWOKmFTwuASsfCh5qM8go6Day0r0Bdptk
L5tHEGMVY_xi3MN7prPzSAPe22oR5EudztOqMaVNMg-kRS5cS-51ZAOJEIrr
2ZM7Kpws_KZBEez_fzz-azzrBNB7Yp9zuCHNOeXEJ4tIMQ5YbMW0W24nhrhT
kKnxjp2WdFZh5lLbTe-oA8LnAL4ATjBsLYI_j6zLawnsnL2tWckI7iikOZOW
JrM2u15qWRutSuN4iSOOi7qdYwBxssvDncqcOJXosHFZwbjHiTq4-NnFqx8F
sh4lm7-GQD139FYIbyRr8_5Jt2G5CkWeIWC2FZUedNoqxjZGsgNIVMqmbghk
GcWOa3DHmieSgahvZTvIvxvudmcfJ-MwAtIBwy4ACioPYV9JXR_rdWSCfdxa
62h81gGOSd5vm_Js0sz8_y8zXWZ1CK_O2ygNExnFdXtQHiW3t0tWrxz43MId
-6MeoLxbgvWZj0bzUh2AxDCmmX4azk515sZHf4BY8Pwgh6wz6F5lQFC1W83F
hplMal3EfETNNCI7f51OiISym5hBb7ryiORNoM3y85vc4A6c9SEidULJggQc
xc2gqXXOAOu83V8qIUjw3Pl4Jrku9cyohxvvAdT0E5XUJ7jq8G8Dt47bQNp3
5vWz07qm_zr5zT9gn3OGSn6-8NVxGHrnK7Pn-sPUXwB0-Z8ms54Fwcn-RDUl
DLJbicsqt89sTTKThkg5rZlsHfjF3qhxOZTZ8AFFEZmmE30-AO6ms36ugJPF
GnGnSJpaA-eP2oqgjKcf4kdNU1_0xg8=

===

J'ai vidé le cache, les historiques de navigation mais le problème persiste.... j'ai demandé à un copain d'ouvrir un lien qui ne fonctionnait pas pour moi et lui n'avait pas ce problème à ouvrir les liens

Merciiii beaucoup de votre aide.

Publicité
Havok
 Posté le 06/02/2011 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Fais ceci pour chacun de tes navigateur installé sur ton pc (très important).

Vas sur le site d'abobe : http://www.adobe.com/fr/downloads/

Et installes : &

Et ce pour tous tes navigateurs.

DanyAile
 Posté le 06/02/2011 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Havok :)

Merci de ton aide...

J'ai installé Shockwave et Flash... que j'avais déjà il me semble. J'ai redémarré.... et j'ai toujours le même message d'erreur pour plus de 80% des liens Youtube.

:(((

Havok
 Posté le 06/02/2011 à 16:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

La tu fais pour tout tes navigateurs au complet ?

DanyAile
 Posté le 06/02/2011 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Que veux tu dire Havok.. télécharger à partir de tous mes navigateur? si oui, je l'ai fais...

je croyais que de l'installer sur le PC.... cela l'installait pour tous les navigateurs, non?

Havok
 Posté le 06/02/2011 à 17:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Danis a écrit :

Que veux tu dire Havok.. télécharger à partir de tous mes navigateur? si oui, je l'ai fais...

je croyais que de l'installer sur le PC.... cela l'installait pour tous les navigateurs, non?

Non tu dois l'installer pour chaque navigateur.

Par exemple doit être installer si tu possèdes FF, IE, Chrome 3 fois et ce à travers les trois navigateurs.

Si tu l'installes une fois cela ne compte pas.

DanyAile
 Posté le 06/02/2011 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Havok, j'ai installé sur mes 2 navigateurs, avec mon portable et le PC.... toujours le même problème.

Je suis en réseau sur la connection de mon proprio.... y aurait-il incidence?

Havok
 Posté le 06/02/2011 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Et pour l'autre ?

DanyAile
 Posté le 06/02/2011 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Même message sur les deux ordi Havok

Publicité
Havok
 Posté le 06/02/2011 à 17:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je parlais de ceci :

DanyAile
 Posté le 06/02/2011 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui Havok, j'ai installé les 2 utilitaires sur les 2 navigateurs.

Havok
 Posté le 06/02/2011 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Qu'utilise comme navigateur qui pose problème ?

Qu'utilises tu comme protection sur ton pc ?

hido
 Posté le 06/02/2011 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut

Aucun rapport avec flashplayer, c'est un problème sur leurs serveurs tu ne peux rien y faire.

Mais si d'autres personnes y accedent je pense que tu dois avoir une infection



Modifié par hido le 06/02/2011 18:04
DanyAile
 Posté le 06/02/2011 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai tenté le même lien avec les 2 navigateurs et sur les 2 PC.... niet.... impossible à ouvrir!

Est-ce que cela pourrait venir de Youtube?

DanyAile
 Posté le 06/02/2011 à 18:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Hido,

je ne crois pas que la cause soit une infection.... et j'ai le même problème avec les 2 ordis.

Merci

Havok
 Posté le 06/02/2011 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Danis a écrit :

J'ai tenté le même lien avec les 2 navigateurs et sur les 2 PC.... niet.... impossible à ouvrir!

Est-ce que cela pourrait venir de Youtube?

Tu utilises quoi comme sécurité

Et donnes une url qui te pose problème.



Modifié par Havok le 06/02/2011 18:09
DanyAile
 Posté le 06/02/2011 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Havok,

j'utilise Avira....

Un lien avec erreur.... http://www.youtube.com/watch?v=vw86poJiSo0&feature=feedrec_grec_index_more

Publicité
Havok
 Posté le 06/02/2011 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Danis a écrit :

Havok,

j'utilise Avira....

Un lien avec erreur.... http://www.youtube.com/watch?v=vw86poJiSo0&feature=feedrec_grec_index_more

Je n'ai aucun problème avec.

Test sur IE avec Avira en off.

DanyAile
 Posté le 06/02/2011 à 18:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
chaseur57150
 Posté le 06/02/2011 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Içi pour la désinstallationde Flash player.

uninstall_flash_player.exe

Içi pour l'installation.

Flash Player 10 Plugin

Flash Player 10 ActiveX

Lors de l'installation ferme ton navigateur.



Modifié par chaseur57150 le 06/02/2011 18:37
hido
 Posté le 06/02/2011 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

apparemment tu n'es pas la seule à avoir ce problème et ça vient bien de youtube et non de ton PC : http://tinyurl.com/644zkyj

et il n'y a pas vraiment de solutions.

actualises la page plusieurs fois de suite pour voir

sur le lien que tu as donné j'ai enlvé les trucs inutiles, cliques dessus pour voir : http://www.youtube.com/watch?v=vw86poJiSo0

DanyAile
 Posté le 06/02/2011 à 18:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

chaseur57150, j'ai fais les manip.... avec les 2 navigateurs. Ça n'a pas réglé le problème...

Hido... ça ne fonctionne pas.

Dany se décourage :)))

hido
 Posté le 06/02/2011 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

efface ton cache à nouveau ainsi que les cookies

DanyAile
 Posté le 06/02/2011 à 22:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

niet... coudonc, je vais laisser, en espérant que cela va p.e. se corriger un jour!

Merci beaucoup de votre aide, j'apprécie!!

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Ordinateur HP G5142fr et IE11 + Youtube = une erreur s'est produite...
erreur impression epson SX435W
Message d'erreur
Youtube, La vidéo se recharge à chaque fois que l'on revient en arrière !
L’application Youtube
erreur (oxc0000005) sur chrome
Youtube
Streamer des vidéos de sites genre Youtube vers Smart TV en DLNA
Thunderbird et revenir en arrière lors d'une erreur
Message d'erreur
Plus de sujets relatifs à Erreur youtube
 > Tous les forums > Forum Internet et Réseaux