> Tous les forums > Forum Windows 7
 essais d'utiliser la fonction moyennes avec excel sur window 7 proSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Templier42
  Posté le 24/06/2019 @ 07:40 
Aller en bas de la page 
Nouvel astucien

Bonjour


En voulant calculer mes moyennes de tension cardiaques, je n'arrive pas à trouver la formule exacte

J’écris = moyenne, j’ouvre la parenthèse (je sélectionne les cellules à calculer, comme prévu dans le mode d’emploi, je ferme la parenthèse) et je clique sur enter… mais rien ne se passe

Comment finaliser mon calcul

D’avance merci

coudrier1942@bluewin.ch

Publicité
poussebois
 Posté le 24/06/2019 à 08:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour et bienvenue sur PC Astuces ,

Si tu as rentré la formule correcte : =MOYENNE(Première_cellule:Dernière_cellule) il n'y a aucune raison pour que cela ne marche pas.

Tu dis que rien ne se passe. Est-ce à dire que dans la cellule où tu écris la formule, celle-ci reste vide ?

@+

clbugnot
 Posté le 24/06/2019 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Templier42, bienvenue sur PC Astuces !

Problème pour le forum Bureautique. Clique l'icone dans le bandeau au-dessus de ton message et, dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.



Modifié par clbugnot le 24/06/2019 12:05
poussebois
 Posté le 24/06/2019 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

,

N'utilise pas la messagerie privée. Sur le forum public, tous les astuciens peuvent voir et certains trouver solution à ton problème ...

Si tes 3 données sont en E5, E6 et E7 et que tu veuilles mettre la moyenne en E9 par exemple,

En E9, tu écris la formule =MOYENNE(E5:E7) suivi de Entrée ou clic sur le V vert.

poussebois
 Posté le 24/06/2019 à 15:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

,

Content pour toi que ton problème soir résolu .

Mais encore une fois, passe par le forum public.

Il n'y a rien de privé dans ton problème et il est inutile de passer par la messagerie privée.

Bonne fin de journée et prend garde des rayons du soleil !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
87,25 €Enceinte portable bluetooth Sony SRS-XB33 (étanche, effets de lumière) à 87,25 € livrée
Valable jusqu'au 23 Mai

Amazon Italie fait une promotion sur l'enceinte portable bluetooth Sony SRS-XB33 qui passe à 80,64 € (avec la TVA ajustée). Comptez 6,61 € pour la livraison en France soit un total de 87,25 € livrée alors qu'on la trouve ailleurs à partir de 115 €. La SRS-XB33 possède des lumières clignotantes multicolores, y compris de nouveaux jeux de lumière qui suivent les contours de l'enceinte, une lumière d'enceinte et un stroboscope, qui se synchronisent sur vos morceaux. Elle offre une autonomie record de 24h pour des soirées sans fin et est résistante à l'eau et à la poussière (certification IP67). Recharge via USB-C.

Vous pouvez utiliser votre compte Amazon France sur Amazon Italie et il n'y a pas de douane.


> Voir l'offre
189,99 €NAS Synology DS220J à 189,99 €
Valable jusqu'au 22 Mai

Cdiscount propose actuellement le NAS Synology DS220J à 189,99 €. Ce NAS à 2 baies va vous permettre de mettre en place un espace de stockage sécurisé et peut aussi faire office de serveur multimédia, DLNA, serveur web, client ftp, bittorent, ... On le trouve ailleurs à partir de 200 €.


> Voir l'offre
16,92 €Clé USB 3.0 SanDisk Ultra Flair 128 Go à 16,92 €
Valable jusqu'au 23 Mai

Amazon fait une promotion sur la clé USB 3.0 SanDisk Ultra Flair 128 Go qui passe à 16,92 € alors qu'on la trouve ailleurs à plus de 25 €. Cette clé USB offre des débits jusqu'à 150 Mo/s.


> Voir l'offre

Sujets relatifs
problème de raccourcis avec EXCEL 2003 window 7
CTRL C avec touche de fonction
formule avec excel
probléme avec window update
Comment utiliser un appareil photo num. ancien avec W7 -64
perte affichage avec touche de fonction ex: contrôle du volume
utiliser un disque dur SSD de 8 Go relié avec un DD de 500GO
ecran noir apres le demarage avec window 7
utiliser photofiltre avec windows 7
Utiliser drivers genius sur 1 PC avec 2 OS
Plus de sujets relatifs à essais d''utiliser la fonction moyennes avec excel sur window 7 pro
 > Tous les forums > Forum Windows 7