> Tous les forums > Forum Windows 7
 essais d'utiliser la fonction moyennes avec excel sur window 7 proSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Templier42
  Posté le 24/06/2019 @ 07:40 
Aller en bas de la page 
Nouvel astucien

Bonjour


En voulant calculer mes moyennes de tension cardiaques, je n'arrive pas à trouver la formule exacte

J’écris = moyenne, j’ouvre la parenthèse (je sélectionne les cellules à calculer, comme prévu dans le mode d’emploi, je ferme la parenthèse) et je clique sur enter… mais rien ne se passe

Comment finaliser mon calcul

D’avance merci

coudrier1942@bluewin.ch

Publicité
poussebois
 Posté le 24/06/2019 à 08:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour et bienvenue sur PC Astuces ,

Si tu as rentré la formule correcte : =MOYENNE(Première_cellule:Dernière_cellule) il n'y a aucune raison pour que cela ne marche pas.

Tu dis que rien ne se passe. Est-ce à dire que dans la cellule où tu écris la formule, celle-ci reste vide ?

@+

clbugnot
 Posté le 24/06/2019 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Templier42, bienvenue sur PC Astuces !

Problème pour le forum Bureautique. Clique l'icone dans le bandeau au-dessus de ton message et, dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.



Modifié par clbugnot le 24/06/2019 12:05
poussebois
 Posté le 24/06/2019 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

,

N'utilise pas la messagerie privée. Sur le forum public, tous les astuciens peuvent voir et certains trouver solution à ton problème ...

Si tes 3 données sont en E5, E6 et E7 et que tu veuilles mettre la moyenne en E9 par exemple,

En E9, tu écris la formule =MOYENNE(E5:E7) suivi de Entrée ou clic sur le V vert.

poussebois
 Posté le 24/06/2019 à 15:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

,

Content pour toi que ton problème soir résolu .

Mais encore une fois, passe par le forum public.

Il n'y a rien de privé dans ton problème et il est inutile de passer par la messagerie privée.

Bonne fin de journée et prend garde des rayons du soleil !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
139,99 €Ecran PC 24 pouces Samsung C24RG50 (incurvé, FHD, 144 Hz, 4 ms) à 139,99 €
Valable jusqu'au 25 Juin

Cdiscount fait une promotion sur l'écran PC 24 pouces Samsung C24RG50 qui passe à 139,99 € alors qu'on le trouve ailleurs à partir de 160 €. Cet écran incurvé possède une dalle VA FullHD (1920x1080) avec un rafraichissement de 144 Hz et un temps de réponse de 4 ms. Un très bon écran dédié aux joueurs.


> Voir l'offre
34,74 €Carte mémoire Samsung 256 Go MicroSDXC Evo Select U3 (130 Mo/s) à 34,74 €
Valable jusqu'au 25 Juin

Amazon fait une promotion sur la carte mémoire Samsung 256 Go MicroSDXC Evo Select U3 qui passe à 34,74 €. Une bonne affaire pour cette carte que l'on trouve ailleurs à partir de 50 € et qui offre des vitesses de 130 Mo/s en lecture et 110 Mo/s en écriture.  Elle est idéale pour les téléphones, caméras et appareils photo 4K. Elle est étanche, anti-choc et résiste aux rayons X et aux champs magnétiques. Elle est garantie 10 ans.


> Voir l'offre
155,40 €LEGO 10274 Creator Expert ECTO-1 SOS Fantômes à 155,40 € livré
Valable jusqu'au 25 Juin

Amazon Allemagne fait une promotion sur le LEGO 10274 Creator Expert ECTO-1 SOS Fantômes qui passe à 146,21 € (avec la TVA ajustée). Comptez 9,07 € pour la livraison en France soit un total de 155,40 € livré au lieu de 199,99 €. Idéal pour les fans de SOS Fantômes et les passionnés de LEGO, ce modèle ECTO propose des heures de plaisir et une expérience de construction enrichissante pour les adultes. Le véhicule ECTO-1, qui mesure plus de 22,5 cm de haut, 47 cm de long et 16,5 cm de large, déborde de détails authentiques. Le set comporte 2352 pièces.


> Voir l'offre

Sujets relatifs
problème de raccourcis avec EXCEL 2003 window 7
CTRL C avec touche de fonction
formule avec excel
probléme avec window update
Comment utiliser un appareil photo num. ancien avec W7 -64
perte affichage avec touche de fonction ex: contrôle du volume
utiliser un disque dur SSD de 8 Go relié avec un DD de 500GO
ecran noir apres le demarage avec window 7
utiliser photofiltre avec windows 7
Utiliser drivers genius sur 1 PC avec 2 OS
Plus de sujets relatifs à essais d''utiliser la fonction moyennes avec excel sur window 7 pro
 > Tous les forums > Forum Windows 7