> Tous les forums > Forum Windows 7
 explorateur de windows a cessé de fonctionnerSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cordesh
  Posté le 15/03/2012 @ 14:24 
Aller en bas de la page 
Petit astucien

hello

j'ai depuis longtemps de temps en temps un message qui dit que l'explorateur a cessé de fonctionner, je dois faire annulé plusieur fois et cette fenêtre ce ferme ainsi que l'explorateur, après je réouvrir mon explorateur.

depuis un jour ca ma fois aussi pour l'internet explorer ???????

ca provient de quoi ca

Publicité
le fakir furax
 Posté le 15/03/2012 à 14:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

essaye de faire toutes les mises à jour windows.

A+

cordesh
 Posté le 15/03/2012 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

hello

suis à jour avec mon windows, j'ai un collègue de boulot qui le même problème

Anonyme
 Posté le 15/03/2012 à 16:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour

tentez une procédure de réparation.

Lorsque Vista/Seven ne fonctionne plus correctement, il peut être utile de lancer une vérification des fichiers système pour s'assurer qu'aucun fichier n'est manquant ou corrompu.

@+



Modifié par Anonyme le 15/03/2012 16:51
cordesh
 Posté le 15/03/2012 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

hello Australien

merci pour ton aide, je viens de faire cette analyse est tout est ok de ce côté-là

jules59
 Posté le 15/03/2012 à 19:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Donc ce n'est pa la cause de ce mal.

Pour info ,j'ai moi aussi le meme probléme avec toutes les maj installées

Faut de temps en temps relancer le tout.



Modifié par jules59 le 15/03/2012 19:11
cordesh
 Posté le 15/03/2012 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

win7 a encore quelques bug de jeunesse je pense

bon c'est pas du grave mais si on peut réglé ce problème c'est bien aussi.

mon système tourne bien sinon et vais pas le bousculé car j'attend selon les dernières infos, le SP2 qui devrait sortir en juin 2012 et dès que je l'aurais je formaterais mon PC car je n'est pas encore fait l'image du disque (me fais pas de soucis car j'ai tous les CD).

pour moi un peu de patience

Anonyme
 Posté le 15/03/2012 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
cordesh a écrit :

win7 a encore quelques bug de jeunesse je pense

bon c'est pas du grave mais si on peut réglé ce problème c'est bien aussi.

Re....

beaucoup de personnes ainsi que moi n'ont pas et jamais eu de soucis avec W7

voulez vous faire un contrôle de routine ( contrôle virus) et sans risques pour le pc ?

si oui...

image ZHPDiag (de Nicolas Coolman)

  • Téléchargez et enregistrez ZHPDiag sur votre bureau.
  • Cliquez sur le fichier téléchargé pour l'exécuter.
  • Laissez vous guider lors de l'installation, n'oubliez pas de cocher la case "raccourci bureau".
  • A l'issue de l'installation, cliquez sur l'icône bureau représentant un parchemin..(Sous Vista/Seven, faites un clic droit et choisissez Exécuter en tant qu'administrateur)
  • Dans le programme ouvert, cliquez sur le bouton représentant un tournevis et cochez "Tous" dans la fenêtre suivante.
  • Ensuite cliquez sur le bouton représentant une loupe pour lancer l'analyse qui peux être longue.(10mn)
  • Au premier lancement et à 65 % d'analyse, une fenêtre "Sysinternals Software License Term" apparait, cliquez sur "Agree" pour continuer.
  • A l'issue de l'analyse (100%) le rapport ZHPDiag.txt sera sur votre bureau.
  • Hébergez le sur Cjoint et vous copiez/collez le lien fourni dans votre réponse.
  • Tutoriel Cjoint

@+



Modifié par Anonyme le 15/03/2012 19:39
Anonyme
 Posté le 15/03/2012 à 21:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

PhilDo94

merci de ton soutien.....

si rien ne clôche dans l'Observateur d'événements, il serait bien que notre ami fasse le contrôle de routine que j'ai proposé.

@+

Publicité
cordesh
 Posté le 16/03/2012 à 08:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok merci

pour le moment pas encore eut cette erreur mais je n'est pas vu les dernières fois un message avec du texte d'information ? mon collègue de boulot a acheté un portable tout neuf il y a un mois et a déjà le même message d'erreur et avant ce connecté au web il été protégé avec kaperski internet security.

Anonyme
 Posté le 16/03/2012 à 08:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
cordesh a écrit :

ok merci

pour le moment pas encore eut cette erreur mais je n'est pas vu les dernières fois un message avec du texte d'information ? mon collègue de boulot a acheté un portable tout neuf il y a un mois et a déjà le même message d'erreur et avant ce connecté au web il été protégé avec kasperski internet security.

Bonjour

il faut qu'il passe me voir sur le forum sécurité pour un check-up Kaspersky

Quand a votre soucis, je ne suis plus d'aucunes utilités.

bon week end



Modifié par Anonyme le 16/03/2012 11:09
stef9
 Posté le 16/03/2012 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous,

J'ai le même problème.

Suite à une mise à jour très récente (hier), voici la situation :

Sur la cession administrateur, les deux IE9 (32 et 64 bits) fonctionnent correctement.

Sur la cession ordinaire, aucun des deux IE 9 ne fonctionne : après ouverture et environ une minute plus tard, un message apparait « Internet a cessé de fonctionner », puis un second message précise que Windows recherche une solution au problème …. Mais il n’en trouve pas et IE se ferme.

J’ai essayé la procédure du Fix-It, mais sans résultat.

J’ai créé une autre session ordinaire et là aussi le problème est le même.

Merci de m’indiquer une solution évitant le formatage.

Voici les caractéristiques de mon ordinateur portable

LENOVO 3000N500

Windows 7 intégrale en 64 bits

4 Go de RAM

Bien cordialement.

PS : en secours, j’utilise Mozilla Firefox

cordesh
 Posté le 16/03/2012 à 14:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

on a pas de chance a ce que je vois. mais d'un autre côté ca rassure car on est pas les seules a avoir ce problème

j'ai mon ordinateur depuis 1an et quand je l'est recu tout été déjà installé : windows, carte écran, carte mère donc cas le branché.

la je vais bientôt le formaté pour le remettre en forme mais j'attend juste le SP2 car je vais lui faire des images de disque.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Explorateur windows a cessé de fonctionner
l'explorateur windows a cessé de fonctionner
Explorateur windows a cessé de fonctionner
Explorateur windows a cessé de fonctionner
Explorateur windows a cessé de fonctionner.
W 7 / L'explorateur Windows a cessé de fonctionner
windows cesse de fonctionner
Explorer windows a cesse de fonctionner
Win7 pro, l'explorateur a cessé de fonctionner
Explorateur windows a cesser de fonctionner
Plus de sujets relatifs à explorateur de windows a cessé de fonctionner
 > Tous les forums > Forum Windows 7