> Tous les forums > Forum Sécurité
 Fermeture de session... qui ne se ferme jamais
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Saphostiger
  Posté le 17/09/2014 @ 16:05 
Aller en bas de la page 
Petit astucien

Bonjour à tous et merci d'avance à ceux qui prendront la peine de m'aider,

Depuis quelques jours, impossible d'éteindre mon PC, il bug sur "fermeture de session". Quand je fais un scan avec Glary + Spybot + CCleaner (aucune menace détectée, rien que du classique, cookie/fichier tmp...), à chaque fois, l'ordi s'éteint ensuite normalement. Mais dès l'utilisation suivante, rebelote, ça rame sur "fermeture de session" et obligé de forcer en appuyant sur power. SAUF QUE:

1. L'ordi ne s'éteint toujours pas, mon clavier reste allumé. Je débranche la prise, j'ai même appuyé sur power 30s au cas où. Je rebranche, l'ordi se rallume d'emblée (sans même appuyer sur power)!

2. En faisant un "repair" avec Glary, j'ai eu le message suivant: L'entrée CHECKDISK.EXE-CB14D03B.pf de l'index $I30 du fichier 125606 n'est pas correcte. Et comme pour moi, c'est du chinois...

3. Les problèmes ont démarré le même jour que la dernière mise à jour de Comodo (qui a installé un widget sur le desktop que j'ai enlevé). J'ai fait des essais avec Comodo désactivé, même problème. En même temps, ça fait 3j que j'ai aussi des mises à jour Microsoft aussi, et pas qu'un peu. Est-ce lié?

4. Ce matin, sur l'autre session utilisateur (pas en admin), problème d'affichage d'icônes sur le desktop, l'actualisation ne changeant rien. J'ai voulu terminer le processus explorer.exe et le relancer. Impossible d'y mettre fin. Je le signale au cas où ça vous aiderait à mieux cerner le problème.

Donc, je suis perdu, j'ai pensé à un service qui empêchait l'ordinateur de s'éteindre mais le coup de l'allumage à peine la prise rebranchée me perturbe! Si une âme charitable veut bien m'aider...


Publicité
ZenJP
 Posté le 17/09/2014 à 16:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Plutôt que spybot (obsolète) essaie d'utiliser MBAM et scanne ton PC, stp

Autre question : si tu démarres en mode sans échec et que tu fais Arreter, il se coupe normalement ?

Wullfk
 Posté le 17/09/2014 à 16:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

J'ajouterai que l'utilisation de Glary Utilities peut aussi mettre le bronx sur une config, c'est pas bon ces suites de nettoyages multitâches sous le prétexte de faire fonctionner le PC plus vite. (c'est un avis personnel)

ZenJP
 Posté le 17/09/2014 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Wullfk a écrit :

Bonjour,

J'ajouterai que l'utilisation de Glary Utilities peut aussi mettre le bronx sur une config, c'est pas bon ces suites de nettoyages multitâches sous le prétexte de faire fonctionner le PC plus vite. (c'est un avis personnel)

Avis personnel, mais très bon avis

Saphostiger
 Posté le 17/09/2014 à 20:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Wullfk & ZenJP pour vos retours. Pour Glary,je m'en sers juste pour nettoyer (cookies, tmp, raccourcis...). Pour le repair, c'était uniquement cette fois-ci avec l'idée de faire une copie du journal pour vous la soumettre sans accepter quoi que ce soit. Mais j'ai pris note de votre conseil

1. Démarrage sans échec puis power off: nickel.

2. Scan avec MBAM: malwares identifiés dont trojan fakealert. En fait, j'essaye à l'instant de rouvrir MBAM pour vous donner les noms, mais il bug (l'icône apparait en bas dans le tray, mais il refuse de s'ouvrir. ) J'ai tout mis en quarantaine. Puis redémarrage de l'ordi, aucun problème.

3. J'ai rescanné avec MBAM, plus de malware. Redémarrage de l'ordi.

4. Arrêt cardiaque, écran bleu de la mort, son de démarrage windows qui bug, pas le temps de lire (à part un error quelque chose)... mais l'ordi revient au screen de démarrage et tout roule.

5. J'ai éteint l'ordi à nouveau 2 fois. Ça semble fonctionner sans problème.

Vous croyez que c'était juste un %$#§ de malware pour causer ce dysfonctionnement ou il faudrait que j'explore un peu plus loin pour être sûr que tout soit clean?

Et encore merci pour votre aide.

Saphostiger
 Posté le 17/09/2014 à 20:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

GRRRRR

J'ai parlé trop vite. Comme je voulais vous donner les noms des malwares mais impossible ni de fermer le processus de MBAM ni de l'ouvrir (hormis de voir son icône en bas à droite), j'ai fait un redémarrage. Et là BAM! Même problème, fermeture session... qui ne se ferme jamais. Extinction forcée qui reste partielle (clavier encore allumé).

J'ai aussi remarqué un autre truc: le desktop s'actualise mal. Je télécharge un fichier, il n'apparait pas toujours et inversement, je le change d'emplacement, l'icône reste. Il faut alors actualiser pour que tout revienne en ordre. C'est un phénomène tout nouveau qui date d'hier.



Modifié par Saphostiger le 17/09/2014 20:30
Wullfk
 Posté le 17/09/2014 à 20:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Pour Glary,je m'en sers juste pour nettoyer (cookies, tmp, raccourcis...)

Y a quand même plus simple, moins lourd et moins risqué : CCleaner ou BleachBit (ce dernier ne fait que nettoyer, contrairement à CCleaner qui est plus multitâches)

Paramétrage de BleachBit pour Windows

Saphostiger
 Posté le 17/09/2014 à 21:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'utilise aussi CCleaner, mais ok, je vire Glary :-)

Sinon j'ai redémarré en mode sans échec et ai pu accéder au log de MBAM. Voici le résumé:<HKU\S-1-5-21-2827827209-338024726-3011742791-1000-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\SOFTWARE\Invictus
Trojan.FakeAlert
HKU\S-1-5-21-2827827209-338024726-3011742791-1000-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\SOFTWARE\INSTALLCORE\1I1T1Q1S
PUP.Optional.InstallCore.A
HKU\S-1-5-21-2827827209-338024726-3011742791-1000-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\SOFTWARE\INSTALLCORE
PUP.Optional.InstallCore.A
HKU\S-1-5-21-2827827209-338024726-3011742791-1001-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\SOFTWARE\Invictus
Trojan.FakeAlert
HKU\S-1-5-21-2827827209-338024726-3011742791-1001-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\SOFTWARE\SOFTONIC\Universal Downloader
PUP.Optional.Softonic.A
HKU\S-1-5-21-2827827209-338024726-3011742791-1000-{ED1FC765-E35E-4C3D-BF15-2C2B11260CE4}-0\SOFTWARE\INSTALLCORE
PUP.Optional.InstallCore.A
C:\$RECYCLE.BIN\S-1-5-21-2827827209-338024726-3011742791-1001\$RQVRIN5.exe
PUP.Optional.Softonic.A
C:\Users\Koala\AppData\Local\Temp\Softonic_FR_1-5-11_FR-Production_10_CleanRelease.exe
PUP.Optional.Softonic.A(et là je vois que le truc softonic où je ne télécharge jamais rien est présent sur l'autre compte utilisateur... hum...)Du coup, j'ai aussi fait un scan avec AdwCleaner en mode sans échec (parce que sinon, le scan refusait de démarrer). Voici le log:
Dossier Supprimé : C:\Users\User\AppData\Roaming\Aimersoft Video Converter Ultimate
Dossier Supprimé : C:\Users\User\Documents\Aimersoft Video Converter Ultimate
Fichier Supprimé : C:\Users\User\AppData\Roaming\Mozilla\Firefox\Profiles\o39x9ebb.default\user.js


***** [ Raccourcis ] *****

Raccourci Désinfecté : C:\Users\User\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\eTeks Sweet Home 3D\Sweet Home 3D.lnk

***** [ Registre ] *****

Clé Supprimée : HKLM\SOFTWARE\Microsoft\Tracing\apnstub_RASAPI32
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Tracing\apnstub_RASMANCS
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Tracing\AskInstallChecker_RASAPI32
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Tracing\AskInstallChecker_RASMANCS
Clé Supprimée : HKLM\SOFTWARE\Classes\CLSID\{0F6E720A-1A6B-40E1-A294-1D4D19F156C8}
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Browser Helper Objects\{02478D38-C3F9-4EFB-9B51-7695ECA05670}
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Browser Helper Objects\{0F6E720A-1A6B-40E1-A294-1D4D19F156C8}
Clé Supprimée : HKCU\Software\Microsoft\Windows\CurrentVersion\Ext\Stats\{0F6E720A-1A6B-40E1-A294-1D4D19F156C8}
Clé Supprimée : HKCU\Software\Microsoft\Windows\CurrentVersion\Ext\Settings\{0F6E720A-1A6B-40E1-A294-1D4D19F156C8}
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Ext\PreApproved\{02478D38-C3F9-4EFB-9B51-7695ECA05670}
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Ext\PreApproved\{EF99BD32-C1FB-11D2-892F-0090271D4F88}
Clé Supprimée : HKCU\Software\YahooPartnerToolbar
Clé Supprimée : HKCU\Software\Zugo
Clé Supprimée : HKLM\SOFTWARE\dt soft\daemon tools toolbar
Clé Supprimée : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\{90120000-00B2-0409-0000-0000000FF1CE}

***** [ Navigateurs ] *****

-\\ Internet Explorer v11.0.9600.17280


-\\ Mozilla Firefox v31.0 (x86 fr)

[ Fichier : C:\Users\User\AppData\Roaming\Mozilla\Firefox\Profiles\o39x9ebb.default\prefs.js ]


-\\ Google Chrome v37.0.2062.120

[ Fichier : C:\Users\User\AppData\Local\Google\Chrome\User Data\Default\preferences ]


Voilà... si vous avez une idée

clbugnot
 Posté le 17/09/2014 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Saphostiger

Ton PC est infecté. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum Sécurité puis clique sur Envoyer.

Cordialement.

pcastuces
 Posté le 18/09/2014 à 08:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
larsson
 Posté le 18/09/2014 à 09:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

je crois que tu n'a pas mis les éléments trouvés par MBAM en quarantaine.

Fais bien, comme indiqué ici , à part Adwcleaner (que tu as fais)

Clt

Edit:aurais-tu fais quelque chose d’inhabituelle, hier ou dernièrement



Modifié par larsson le 18/09/2014 09:53
Pierre95
 Posté le 18/09/2014 à 10:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bienvenu Saphostiger dans le forum Sécurité.

La lecture de ton résumé du rapport MBAM semble montrer que tu utilises une vieille version de MBAM.

Nous sommes actuellement à la version 2.00.2.1012


Ayant donc fait la partie 1 et 2 de la procédure çi dessous il te reste donc plus qu'à faire la partie 3 ( ZHPDIAG ) de la procédure ci dessous

https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

après avoir supprimé tes cracks-keygens et /ou réseau P2P si tu en as.

Dans l'attente des 2 rapports MBAM et ZHPDiag,

Pierre95



Modifié par Pierre95 le 18/09/2014 11:47
larsson
 Posté le 18/09/2014 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re

si tu es encore avec Avast ,il se peut que ce dernier soit responsable du problème.

J' ai eu des soucis aussi avec Avast et ZoneAlarm (entre autres)

Clt

Saphostiger
 Posté le 18/09/2014 à 12:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous, alors voici les réponses et scans.

1. J'utilise bien la dernière version de MBAM et au 1er scan qui indiquait qq infections, j'ai bien tout mis en quarantaine.
2. Les problèmes ont clairement démarré avec la mise à jour de mon parefeu Comodo. Un widget s'était installé sur mon desktop, j'en ai horreur et je l'ai viré. Comodo semblait alors ramer un peu et j'avais fini par redémarrer l'ordi je crois. Et c'est dans la foulée que j'ai eu mon impossibilité à fermer la session.
Je confirme , j'ai encore eu l'écran bleu de crash (suivi d'un redémarrage), toujours quand j'ai voulu ouvrir un logiciel (MBAM puis ZHPDiag) et que Comodo a demandé d'autoriser ou bloquer le processus. J'ai cliqué... quelques secondes... puis écran bleu.

3. Bref, avant de (re)lancer les diag (devenus impossible hors mode sans échec), j'ai viré Comodo, il a fallu m'y reprendre à 3 fois en passant par le mode sans échec (j'ai eu le droit à "XXX est ouvert en mode exclusif dans une autre appli"), mais il n'apparait plus nulle part. J'ai installé ZoneAlarm. Ca y est, je peux rouvrir mes logiciels et faire des scans sans problème (j'ai éteint aussi l'ordi entre temps, ça a l'air d'aller pour l'instant). Voici les rapports:

MBAM: aucune menace détecté, zéro pointé partout.

ZHPDiag: ZHPDiag.txt



Modifié par Saphostiger le 18/09/2014 15:31
Saphostiger
 Posté le 18/09/2014 à 12:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Il y a du nouveau. Comodo out et zonealarm installé, je peux à nouveau ouvrir les logiciels comme MBAM et lancer le scan. J'ai éteint 2x l'ordi sans problème... mais...:

Quand je rallume, passé le démarrage, ça rame sur fond d'écran noir (juste mon curseur actif). Si je vais dans le gestionnaire des tâches et demande de fermer la session, je retrouve l'écran avec icônes utilisateurs, je clic sur mon user et tout rentre dans l'ordre. Donc maintenant, je me retrouve avec un problème... d'ouverture de session.

Au passage, je viens de virer Pando media booster et Glary.



Modifié par Saphostiger le 18/09/2014 15:30
larsson
 Posté le 18/09/2014 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re

je pense qu'il manque un petit bout de tes 2 rapports ZHPDiag (date ,version à jour ou non,etc...)

Quand je parlais de soucis avec avast,je voulais dire avec d'autre pare-feu que les siens.(à part celui de Windows)

A tout hasard ,aurais-tu essayé une restauration système, avant l'install de Comodo?

Tu as Acronis ,aurais-tu fais une image système? As tu essayé "dernière bonne configuration "? (en dessous du mode sans échec)

Pour être sur d'avoir le rapport en entier, tu peux passer par Cjoint

Clt



Modifié par larsson le 18/09/2014 18:13
Pierre95
 Posté le 18/09/2014 à 18:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Comme le dit Larsson, ton rapport ZHPDiag est tronqué et j'ai l'impressuion que tu n'as pas mis toutes les options.

Refais en un en suivant cette procédure:

Lance ZHPDiag

Dans l'interface, faire les opérations indiquées dans l'image ci-dessous :
Cliquer sur le bouton Configurer puis sur l'icône avec la loupe et le signe +






Quand l'analyse est terminée et que le rapport apparait, fermer l'outil en cliquant sur la croix rouge en haut à droite.
Tu hébergeras le rapport Zhpdiag.txt apparu sur ton bureau sur CJOINT (diffusion:privée, durée:21 jours). CJOINT te donneras un lien internet que tu cpieras-colleras dans ta prochaine réponse

http://www.cjoint.com/index.php

Dans l'attente du nouveau rapport

Pierre95

Saphostiger
 Posté le 18/09/2014 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour le temps que vous passez avec le petit (padawan) astucien que je suis :-)
Alors voici, j'ai refait le diag ZHP. Le rapport est visible ici.

Pierre95
 Posté le 18/09/2014 à 19:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Pour les 3 rapports c'est OK

Malgré le passage de ADWCleaner et ZHPDiag, il reste des scories d'infection et des traces de P2P

---\\ Récapitulatif des détections trouvées sur votre station

http://nicolascoolman.fr/pua-startshow =>PUA.StartShow

http://nicolascoolman.fr/pup-gigaclicks =>PUP.GigaClicks

http://nicolascoolman.fr/trojan-staser =>Trojan.Staser

http://nicolascoolman.fr/pup-babylon =>PUP.Babylon

http://nicolascoolman.fr/toolbar-ask =>Toolbar.Ask

Les prochaines instructions te seront données par un membre du Groupe Sécurité ,dès qu'il sera disponible.

Il est plus expérimenté que moi et il va te débarrasser de ces nuisibles.

Il faut être patient car ils sont bénévoles et ont aussi une vie de famille et professionnelle.


En l'attendant tu peux supprimer Spybot SD obolète après avoir supprimé sa vaccination. MBAM est bien plus efficace.

Vaccination SpybotSi ,dans Spybot S&D vous avez vacciné, allez à l'onglet "vaccination"cliquez sur "Vaccination" dans la colonne sur la gauche :Cliquez sur annuler (la flèche bleue) pour annuler la vaccination.Supprimez Spybot par la voie classique->Panneau de configuration->Désinstallation de programmesSupprimez les dossiers :C:\Program Files\SpybotC:\ProgramData\SpybotRedémarrez votre système.


Tu peux supprimer aussi Panda ActiveScan 2.0 v01.04.01.0000


Je te souhaites une bonne fin de désinfection.

Pierre95



Modifié par Pierre95 le 18/09/2014 20:16
Saphostiger
 Posté le 18/09/2014 à 21:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Pierre95. Désinstallations effectuées. J'attends donc un gars de la sécurité. C'est déjà super sympa d'avoir l'aide d'internautes, on ne va pas s'impatienter non plus!

Pierre95
 Posté le 18/09/2014 à 21:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Trojan Staser

ça l'air méchant

de la lecture

http://www.nicolascoolman.fr/trojan-staser/

Pierre95
 Posté le 19/09/2014 à 21:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

up pour saphostyger

MacPeter
 Posté le 19/09/2014 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir Saphostiger, tout le monde,

Bonsoir Pierre95

Re: Saphostiger

Effectivement il y a encore des restes d'infection. Il va falloir passer un ZHPfix. 2.Mais il y a aussi du P2P -> vecteur potentiel de virus et les restes de Spybot.

T'as bien désinstallé Le P2P et Spybot? Si oui, on peut faire disparaître ces deux problèmes aussi avec le ZHPfix.

J'attends ta répèonse.

Saphostiger
 Posté le 20/09/2014 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour MacPeter, Pierre95

Désolé pour le silence, pas pu aller sur l'ordi hier. Merci pour vos retours. J'ai désinstallé spybot et le P2P en passant par la désinstallation classique. Ils n'apparaissent plus dans mes programmes (ce qui n'interdit pas des traces parasites en profondeur je suppose...). MacPeter, j'attends donc tes instructions pour le lancement de ZHPfix.

MacPeter
 Posté le 20/09/2014 à 18:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Saphostiger,

Les instructions vont arriver...

MacPeter
 Posté le 21/09/2014 à 20:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir Saphostiger,

Voici la suite:

Lance ZHPFix par l'icône sur le bureau

image


Elle a été créée lors de l'installation de ZHPDiag.

image Clique sur Importer dans la fenêtre de l'outil et sur OK dans le message suivant

image*******image

image Tu copies le script suivant (dans l'encadré Code ci-dessous)

Code
Script ZHPFix
[HKCU\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Advanced] Start_ShowHelp: Modified
G2 - GCE: Preference [User Data\Default] [nmmhkkegccagdldgiimedpiccmgmieda] Google Wallet v.0.0.6.1 (Activé)
HKLM\SOFTWARE\Microsoft\Tracing\iSafePDF_RASAPI32
HKLM\SOFTWARE\Microsoft\Tracing\iSafePDF_RASMANCS
[HKLM\Software\Google\Chrome\Extensions\nmmhkkegccagdldgiimedpiccmgmieda]
[HKLM\Software\Classes\AppID\{B12E99ED-69BD-437C-86BE-C862B9E5444D}]
[HKLM\Software\Classes\AppID\escorteng.dll]
[HKLM\Software\Classes\AppID\esrv.EXE]
C:\Users\User\AppData\Local\Google\Chrome\User Data\Default\Extensions\nmmhkkegccagdldgiimedpiccmgmieda
[HKCU\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Advanced] Start_ShowHelp: Modified
EmptyFlash
EmptyTemp
EmptyCLSID



image Tu le colles dans la fenêtre de ZHPFix comme ci-dessous, sans ligne vide au début, tu cliques sur GO pour le lancer.

image

Confirme la suppression par Oui dans l'avertissement qui s'affiche

image

Le résultat va s'afficher dans la fenêtre de l'outil et un rapport va s'ouvrir avec le bloc-notes.

image Tu envoies un copier-coller du rapport dans ta réponse, il est enregistré sur le bureau.

image

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
119,99 €Disque dur portable externe WD Black P10 Game Drive 5 To à 119,99 €
Valable jusqu'au 28 Octobre

Amazon fait une promotion sur le disque dur externe portable WD Black P10 Game Drive 5 To qui passe à 119,99 € livré gratuitement. On le trouve ailleurs à partir de 150 €. Ce disque dur USB 3.1 est dédié pour gérer et transporter votre bibliothèque de jeux sur PC ou sur console.


> Voir l'offre
18,09 €Set de 30 lames bois et métal Bosch pour scies sauteuses + boite à 18,09 €
Valable jusqu'au 27 Octobre

Amazon fait une promotion sur le set de 30 lames bois et métal Bosch pour scies sauteuses avec leur boite de rangement à 18,09 €. On trouve l'ensemble ailleurs à partir de 36 €. Les lames portent les références T119BO, T111C et T118A (10 lames de chaque).


> Voir l'offre
32,99 €Clé USB Sandisk Ultra Go 256 Go à double connectique USB 3.1 Type A et C à 32,99 €
Valable jusqu'au 27 Octobre

Amazon fait une promotion sur la clé USB Sandisk Ultra Go 256 Go à double connectique USB 3.1 Type A et C qui passe à 32,99 €. Cette clé USB  dispose d'un connecteur USB Type C et d'un connecteur classique de type A. Grâce à elle, transférez en toute simplicité et rapidement (jusqu'à 150 Mo/s) vos fichiers entre vos smartphones, tablettes et ordinateurs. On la trouve ailleurs à plus de 45 €.


> Voir l'offre

Sujets relatifs
PC Portable Vaio : fermeture de session impossible
Fermeture session impossible puis extinction
Lenteur à la fermeture d'une session windows XP
Fermeture de session automatique
Ouverture, fermeture de windows très très long
Difficultés ouverture (ou fermeture) liens, onglets
windows 8.1 lenteur, blocage, fermeture etc...
Problème de fermeture et de démarrage de Windows
Fermeture intempestive
parapluie fermé
Plus de sujets relatifs à Fermeture de session... qui ne se ferme jamais
 > Tous les forums > Forum Sécurité