> Tous les forums > Forum Multimédia
 Fichier acheté dans la boutique INA impossible à télécharger
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Poitevine
  Posté le 30/05/2015 @ 15:08 
Aller en bas de la page 
Astucienne

Bonjour, j'ai acheté la semaine dernière 2 fichiers vidéo (en .avi) sur le site de l'INA, mais impossible de les télécharger ! Que ce soit l'ensemble compressé en .zip, ou individuellement, ça ne s'effectue pas (que je le fasse par Chrome ou IE 11). Ils conseillent aussi de faire clic droit sur "télécharger" puis "enregistrer le cible sous", mais rien ne se fait : j'ai "le téléchargement a échoué" et le fait de recommencer n'y change rien... un onglet s'ouvre mais la page reste blanche et l'adresse commence par ftp et non http dès que je veux télécharger ces fichiers (parfaitement payés).

J'ai demandé au site, mais pas encore de réponse.

Tout est à jour chez moi, W8.1 x64, IE11 et Chrome, le lecteur Windows Média, les compatibilités correspondent pourtant... Merci svp de m'aider !

Captures d'écran (désolée pour la taille) :

Publicité
Poitevine
 Posté le 30/05/2015 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Poitevine
 Posté le 30/05/2015 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je pense que pour les prérequis techniques et compatibilités, ils incluent les versions supérieures :

Poitevine
 Posté le 30/05/2015 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai désactivé le filtre SmartScreen exprès pour ça en fait, mais ça n'y change rien



Modifié par Poitevine le 30/05/2015 15:14
Sainthelens
 Posté le 30/05/2015 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Enregistres tu sous " Vidéos " ?

J'ai déjà téléchargé des vidéos INA et, jamais, je n'ai eu de problème.

J'ai utilisé VLC.

Poitevine
 Posté le 30/05/2015 à 16:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'avais VLC, mais je l'ai désinstallé car je n'ai jamais réussi à le faire marcher (même mis à jour), ni y lire un fichier audio ou vidéo. Et il y a un an, j'avais acheté un autre document INA du même format, j'avais déjà mon PC actuel (je l'ai depuis 2013), et je n'avais aucun problème de téléchargement ni de lecture avec le lecteur WM...

Poitevine
 Posté le 30/05/2015 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne



Modifié par Poitevine le 30/05/2015 16:16
Poitevine
 Posté le 30/05/2015 à 16:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

nomisam
 Posté le 30/05/2015 à 18:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Peut-être voir du côté de l'antivirus ?

Publicité
Poitevine
 Posté le 31/05/2015 à 13:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je vais essayer de le débloquer provisoirement pour voir

Poitevine
 Posté le 31/05/2015 à 14:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Hé non, désactiver l'AV n'y change rien. Peut-être le pare-feu, je vais essayer...

Poitevine
 Posté le 31/05/2015 à 14:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Le service FTP n'était effectivement pas coché dans les applications autorisées du pare-feu, j'ai donc coché, mais en réessayant de télécharger mes 2 fichiers .avi et .zip, toujours rien...

Poitevine
 Posté le 01/06/2015 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Alors, que faire ???

Poitevine
 Posté le 02/06/2015 à 12:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai fini par appeler le service technique INA, et on m'a dit que ça venait non pas de mon PC mais du serveur INA, et que ça devrait très vite être corrigé... J'ai rééssayé ce matin de télécharger mes 2 fichiers, mais sans davantage de succès....

Sainthelens
 Posté le 02/06/2015 à 14:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Poitevine a écrit :

J'ai fini par appeler le service technique INA, et on m'a dit que ça venait non pas de mon PC mais du serveur INA, et que ça devrait très vite être corrigé... J'ai rééssayé ce matin de télécharger mes 2 fichiers, mais sans davantage de succès....

Cela va te rassurer

Poitevine
 Posté le 08/06/2015 à 14:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je reviens ici car toujours le même problème ! J'ai pourtant vérifié plein de paramètres :

- Sur IE 11 outils > options > les cases "activer l'affichage des dossiers sur les sites FTP (en dehors d'IE)" et "utiliser le mode FTP passif (compatibilité avec les pare-feu et les modems DSL)" sont cochées (2 captures d'écran) :
http://www.imagebam.com/image/6018a1414374695
http://www.imagebam.com/image/5765e9414374698
- Ensuite, dans le panneau de configuration > programmes > activer ou désactiver des fonctionnalités Windows, les cases qui concernent le FTP sont aussi cochées (capture d'écran) : http://www.imagebam.com/image/1cbc69414374169
- Et voilà le message que j'ai au bout d'un moment (capture d'écran) : http://www.imagebam.com/image/2b128d414374168

Poitevine
 Posté le 08/06/2015 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Ah bon ??? Ca ne m'a jamais été demandé !!! Et quel nom d'utilisateur et mot de passe en fait ? Celui d'inscrit sur le site de l'INA ?

Publicité
Poitevine
 Posté le 08/06/2015 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

ok, mais ces boîtes de dialogue ne s'affichent pas chez moi... Lorsque je clique sur le téléchargement en format .zip de l'ensemble, la page ftp s'ouvre dans un autre onglet, reste un long moment blanche, puis finalement "Cette page ne peut pas s'afficher"

Poitevine
 Posté le 09/06/2015 à 09:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai essayé avec Firefox et Chrome (j'ai repris Firefox dont je m'étais séparée pour ne pas accumuler 36000 navigateurs, mais en version portable, comme Chrome d'ailleurs), mais exactement le même résultat ! Ou presque car avec Firefox, les fichiers .avi apparaissent dans le dossier où je les ai enregistrés, mais ils pèsent chacun... 0 octets !

Et sans vouloir te vexer Tilde, j'hésite à donner mon identifiant et surtout mon mot de passe à quelqu'un que je ne connais pas autrement qu'ici et dont j'ignore les intentions exactes. Il faut que je sois SÛRE de l'usage qui en sera fait (et usage UNIQUE) avant de te les donner

Poitevine
 Posté le 09/06/2015 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je n'ai que celui-là... Je t'ai envoyé un MP



Modifié par Poitevine le 09/06/2015 11:29
Poitevine
 Posté le 09/06/2015 à 14:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai vérifié aussi mon pare-feu LiveBox (en + de celui de Windows), tout semble normal au niveau FTP, 2 captures d'écran :

http://www.imagebam.com/image/5758d8414652773

http://www.imagebam.com/image/3dc1f2414652774

Poitevine
 Posté le 09/06/2015 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai vérifié aussi le service FTP (capture d'écran) : http://www.imagebam.com/image/b1af2a414660886

Et le paramétrage approfondi de mon pare-feu Windows (4 captures d'écran) :

http://www.imagebam.com/image/7382d4414660888

http://www.imagebam.com/image/58bb89414660891

http://www.imagebam.com/image/79d13d414660895

http://www.imagebam.com/image/3c2d2f414662130

Rien d'anormal a priori



Modifié par Poitevine le 09/06/2015 15:26
Poitevine
 Posté le 09/06/2015 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai même passé ces jours-ci les classiques Malwarebytes Antimalware, Adwcleaner, RogueKiller, et mon antivirus (ESET NOD32), tous à jour, et rien n'a été trouvé.
J'ai voulu réessayer de télécharger ces foutus fichiers et là, une boîte de dialogue me demandant mon identifiant et mot de passe apparaissait sans cesse, même en mettant ceux que j'ai sur le site INA, et même en essayant d'ouvrir une session anonyme... Si j'annulais, la page FTP se fermait. Et quand au lien que tu m'as passé, il ne fonctionne pas mieux (mais sans cette boîte de dialogue) Encore 2 captures d'écran :
http://www.imagebam.com/image/4c1413414694612
http://www.imagebam.com/image/b03e75414694613

Poitevine
 Posté le 10/06/2015 à 15:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai également essayé en baissant mes cookies au + bas : PAREIL !!!

J'ai téléchargé File Zilla en portable mais je ne sais pas comment l'utiliser (jamais confrontée avant aux FTP), j'ai seulement vaguement compris que l'identifiant et le mot de passe pour le FTP de boutique.ina.fr (ftp://ftp-achats.ina.fr) ne sont pas ceux que j'ai en tant que membre du site INA et ses "sous-sites" (boutique.ina.fr etc...). Du coup je ne connais pas du tout les identifiants qu'on me demande !...

Poitevine
 Posté le 11/06/2015 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai passé au crible mon PC :

- Antivirus ESET NOD32 : Rien A Signaler (pas de fichier texte)

- MBAM : http://www.cjoint.com/c/EFloCnNZlwT

- JRT : http://www.cjoint.com/c/EFloCXCre7T

- RogueKiller : http://www.cjoint.com/c/EFloDJwFarT

- AdwCleaner : http://www.cjoint.com/c/EFloEEtRgsT (avant nettoyage) et http://www.cjoint.com/c/EFloFlV1hKT (après nettoyage)

- ZHP Cleaner : http://www.cjoint.com/c/EFloGzoNltT

- ZHP Diag : http://www.cjoint.com/c/EFloHgzOJBT

Tous sont à jour et j'ai passé AdwCleaner en dernier avant de redémarrer mon PC au nettoyage, puis ZHP Diag après redémarrage. Rien de mauvais n'a été trouvé (pour ZHP Diag, je ne sais pas trop comment déchiffrer le rapport qui est beaucoup + complexe)

Alors, qui pourrait gêner le téléchargement ou le(s) pare-feu ? Comment faire avec File Zilla ?

Poitevine
 Posté le 13/06/2015 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Excusez-moi, mais je suis toujours paumée avec cette histoire de fichiers INA et de page FTP dont on me demande des identifiants que j'ignore pour en obtenir l'affichage ou la suite et qui ne sont pas ceux que j'ai sur le site INA...

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Télécharger les photos reçues dans DropBox
Fichier video impossible à lire
lire fichier avec VLC dans menu contextuel
Impossible de télécharger vidéo youtube avec freemake video downloader
Impossible de lire un fichier mp4
Impossible de télécharger You Tubes.
Impossible de télécharger une vidéo
Fichier audio dans movie maker
Movie Maker : Importation et lecture de fichier vidéo impossible.
télécharger une vidéo dans MyTF1
Plus de sujets relatifs à Fichier acheté dans la boutique INA impossible à télécharger
 > Tous les forums > Forum Multimédia