> Tous les forums > Forum Sécurité
 Firefox_Probl. après nettoyage...CCleaner ? RÉSOLUSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Morgane
  Posté le 24/11/2005 @ 12:43 
Aller en bas de la page 
Maîtresse astucienne

Bonjour à tous! Mardi, à la fin de la journée, j'ai fait du nettoyage. J'ai utilisé A2, Ad-Aware, Spybot, Ewido, EasyCleaner(régistres et inutiles) et CCleaner( nettoyeur et erreurs) Hier matin, en me branchant sur internet, impossible d'avoir ma page d'accueil, sur le site de ma banque non plus. Par contre aucun problème pour accéder à PCA. J'ai eu accès au site de ma banque par Internet Explorer. Message que je reçois avec Firefox: Erreur du serveur Une erreur interne du serveur a entraîné la fin anormale de votre session. Essayer de vous reconnecter plus tard. J'ai fait une restauration du système (celle de lundi) et j'ai passé Ewido et AVG en mode sans echec. Aucun problème. J'ai réussi à avoir ma page d'accueil, mais toujours impossible d'avoir accès au site de ma banque avec Firefox. J'ai voulu restauré ce que j'avais supprimé avec CCleaner, je ne trouvais pas la sauvegarde, alors j'ai fait une autre restauration du système (celle d'hier après CCleaner),les sauvegardes était là, j'ai double-cliqué dessus, restauré. Mais mon problème est toujours là. J'ai encore le même message pour le site de ma banque avec Firefox. Pour vérifier, je suis retourner voir ce que CCleaner me sortirait comme erreurs. Il y en avait deux. C'était deux fichiers de transmissions avec ma banque (pour des retraits directs que je fais sur le compte d'une autre entreprise) Pas touché! Et je ne me servirai plus de cette fonction, Danger! Ouff! Voilà tout mon problème, si un astucien pouvait m'aider, j'en serais très heureuse. J'aimerais bien continuer d'aller sur ce site avec Firefox. Merci et bonne journée à tous! PS: Je n'aurais sûrement pas d'aide de leur service technique, ils recommendent fortement Internet Explorer... [triste]

Modifié par Morgane le 28/11/2005 11:56
Publicité
EL-BURO
 Posté le 24/11/2005 à 13:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour probleme de serveur ben ça viens du site !! pas de ton pc ! sinon tu pourrais aller nulle part ! non ?
Morgane
 Posté le 24/11/2005 à 14:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

EL-BURO a écrit :
bonjour probleme de serveur ben ça viens du site !! pas de ton pc ! sinon tu pourrais aller nulle part ! non ?
EL_BURO [hello] Je peux y accéder avec IE. Merci.
Surveyor
 Posté le 24/11/2005 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

[hello] Peut etre est t'il dans la liste des sites "indésirable??....[approuve]
bernie50
 Posté le 24/11/2005 à 14:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, Le sites bancaires sont en général optimisé pour une utilisation de internet explorer. [desapprouve] [bigsmile][bigsmile][bigsmile]
Morgane
 Posté le 24/11/2005 à 14:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

bernie50 a écrit :
Bonjour, Le sites bancaires sont en général optimisé pour une utilisation de internet explorer. [desapprouve] [bigsmile][bigsmile][bigsmile]
bernie50 [hello] Mais je n'avais aucun problème avant, avec Firefox! Merci!
philae
 Posté le 24/11/2005 à 17:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonjour
bernie a écrit :Le sites bancaires sont en général optimisé pour une utilisation de Internet Explorer
FAUX ! j'accède à ma banque en ligne sous firefox, sans soucis aucun. FRANCE.Q : n'as tu rien supprimé dans les paramètres de FIREFOX ? par hasard ? as tu vérifié ?
Morgane
 Posté le 24/11/2005 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

Philae [hello] Je n'ai rien changé dans Firefox, du moins, je ne le pense pas. Je ne sais pas trop quoi regarder. Merci philae.
philae
 Posté le 24/11/2005 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

re Je ne sais pas plus que toi, c'est néanmoins bizarre, que ccleaner t'ai engendré ce genre de problème. Je le passe tous les soirs chez moi, sans soucis. J'aimerai bien comprendre. Question peut être bête, as tu des extensions dans firefox ? no script par exemple, as tu vérifié ?
Publicité
bernie50
 Posté le 24/11/2005 à 17:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonsoir,^
Bernie 50 à écrit:Le sites bancaires sont en général optimisé pour une utilisation de Internet Explorer.
Après vérification j'ai accès a ma banque avec firefox mais j'ai dit sont en général optimisé..... ce qui ne voulait pas dire que l'on ne pouvait pas se connecter avec d'autres navigateurs bien entendus. Enfin tout est bien qui finit bien . j'ai apprécié dans ta signature France Q ceci, qui s'applique bien à la justice belge Un monstre a kidnappé la justice et l’a caché dans la loi… [bigsmile][bigsmile][bigsmile]

Modifié par bernie50 le 24/11/2005 17:43
Morgane
 Posté le 24/11/2005 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

bernie50 a écrit :
Enfin tout est bien qui finit bien . j'ai apprécié dans ta signature France Q ceci, qui s'applique bien à la justice belge ( Je crois que c'est mondial çà!) Un monstre a kidnappé la justice et l’a caché dans la loi… [bigsmile][bigsmile][bigsmile]
Bonjour à tous ou bonsoir![bigsmile] Mais ce n'est pas fini pour moi..........
Morgane
 Posté le 24/11/2005 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

philae a écrit :
re Question peut être bête, as tu des extensions dans firefox ? no script par exemple, as tu vérifié ?
Philae [hello] Oui, le site est autorisé dans NoScript. C'est la première chose que j'ai vérifié. Pour les extensions je n'ai que Adblock Plus, NoScript, BlockXXX, ChromEdit et Smiley Extra.
philae
 Posté le 24/11/2005 à 22:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

re ok, alors FRANCE.Q, je sèche complet !
Morgane
 Posté le 25/11/2005 à 01:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

philae a écrit :
re ok, alors FRANCE.Q, je sèche complet !
Philae [hello] Alors je vais attendre, peut-être que quelqu'un d'autre aura la solution. Merci d'avoir pris le temps de me répondre. À bientôt!
bubucapelle
 Posté le 25/11/2005 à 10:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour tlm, FRANCE Q, désactive Adblock temporairement, pour voir.
Morgane
 Posté le 25/11/2005 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

bubucapelle a écrit :
Bonjour tlm, FRANCE Q, désactive Adblock temporairement, pour voir.
Bonjour à tous! Bubucapelle, j'ai essayé et j'ai encore le même message. Pas moyen d'entrer sur le site avec Firefox. Merci et bonne journée!
Morgane
 Posté le 25/11/2005 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

Bonjour à tous! [hello] Une idée ???? [triste] Merci.
Publicité
bubucapelle
 Posté le 26/11/2005 à 03:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Message original par FRANCE Q
Bonjour à tous! Mardi, à la fin de la journée, j'ai fait du nettoyage. J'ai utilisé A2, Ad-Aware, Spybot, Ewido, EasyCleaner(régistres et inutiles) et CCleaner( nettoyeur et erreurs) Hier matin, en me branchant sur internet, impossible d'avoir ma page d'accueil, sur le site de ma banque non plus. Par contre aucun problème pour accéder à PCA. J'ai eu accès au site de ma banque par Internet Explorer. Message que je reçois avec Firefox: Erreur du serveur Une erreur interne du serveur a entraîné la fin anormale de votre session. Essayer de vous reconnecter plus tard. J'ai fait une restauration du système (celle de lundi) et j'ai passé Ewido et AVG en mode sans echec. Aucun problème. J'ai réussi à avoir ma page d'accueil, mais toujours impossible d'avoir accès au site de ma banque avec Firefox. J'ai voulu restauré ce que j'avais supprimé avec CCleaner, je ne trouvais pas la sauvegarde, alors j'ai fait une autre restauration du système (celle d'hier après CCleaner),les sauvegardes était là, j'ai double-cliqué dessus, restauré. Mais mon problème est toujours là. J'ai encore le même message pour le site de ma banque avec Firefox. Pour vérifier, je suis retourner voir ce que CCleaner me sortirait comme erreurs. Il y en avait deux. C'était deux fichiers de transmissions avec ma banque (pour des retraits directs que je fais sur le compte d'une autre entreprise) Pas touché! Et je ne me servirai plus de cette fonction, Danger! Ouff! Voilà tout mon problème, si un astucien pouvait m'aider, j'en serais très heureuse. J'aimerais bien continuer d'aller sur ce site avec Firefox. Merci et bonne journée à tous! PS: Je n'aurais sûrement pas d'aide de leur service technique, ils recommendent fortement Internet Explorer... [triste]
Bonjour FRANCE Q, Tu dis avoir cherché à restaurer ce que CCleaner à supprimé, mais les autres, je pense notamment à EasyCleaner, tu as essayé de restaurer ce qu'il t'avait supprimé, car je pense plutôt que si responsable il y'a, il y'a beaucoup plus de chance que ce soit lui, CCleaner je n'y crois pas, et en fait, je ne crois pas que ton problème soit à cause de ce nettoyage. Peut-être est-ce un problème momentané avec Firefox et le site, ça n'est arivé sur ma banque, pendant 2 ou 3 jours, je ne pouvais y accéder qu'avec Maxthon ou Ie, et puis c'est revenu. Sinon, je pense que c'est un problème de configuration dans Firefox, si j'étais toi, je réinstallerais Firefox par dessus, sans le désinstaller au préalable, et si ça ne marche toujours pas, je créerais un autre profil, et sitôt ce nouveau profil créé, j'irais sur le site pour voir si ça fonctionne, si oui, je re configurerais et réinstallerais petit à petit mes extensions, tout en vérifiant de temps en temps si le site fonctionne toujours. De cette manière, tu devrais arriver à identifier la cause de ton problème. Je te conseillerais aussi de faire une copie de ton profil, ça peut servir. @+

Modifié par bubucapelle le 26/11/2005 03:25
JL2
 Posté le 26/11/2005 à 05:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
FRANCE Q a écrit :
Bonjour à tous! [hello] Une idée ???? [triste] Merci.
Une idée ?...Nonnnnnn...[img]http://img259.imageshack.us/img259/2092/confused7lu.gif[/img]...ça ne me vient pas ! [rigoler]
Morgane
 Posté le 26/11/2005 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

JL2 a écrit : Une idée ?...Nonnnnnn...[img]http://img259.imageshack.us/img259/2092/confused7lu.gif[/img]...ça ne me vient pas ! [rigoler]
JL2, Tranquille! [nonnon]
Morgane
 Posté le 26/11/2005 à 11:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

Bubucapelle [hello] Merci pour ta réponse! Je ne crois pas que EasyCleaner soit en cause, je l'utilise depuis plusieurs mois sans aucun problèmes, CCleaner, c'est plus récent. Je vais quand même restaurer pour EasyCleaner, pour voir. Hier, J'ai vu un post oû une astucienne avait des problèmes avec Desjardins, je n'avais pas le temps, mais maintenant je vais aller lui demander des renseignements. Au sujet de Firefox, pourrais-tu m'expliquer comment créer un nouveau profil et comment faire une copie de mon profil. Merci de prendre du temps pour moi!
elle
 Posté le 26/11/2005 à 22:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Salut FRANCE Q, Tu pourrais essayer de démarrer Firefox en "Safe Mode", donc avec toutes les extensions désactivées. Pour créer un nouveau profil : Démarrer, puis Exécuter. Entre : "C:\<Chemin du fichier>\firefox.exe" -p Exemple : "C:\Program Files\Mozilla Firefox\firefox.exe" -p Une boîte de dialogue "Sélectionner le profil d'utilisateur" va apparaître. Clique sur Gestion des profils puis Nouveau profil.
Morgane
 Posté le 26/11/2005 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

Bonsoir Elle! J'ai déjà essayé d'ouvrir AccèsD Affaires en Safe Mode... ne marche pas. Pour créer un nouveau profil, Firefox doit être fermé ou non? J'attends ta réponse avant de le faire. Merci!
elle
 Posté le 26/11/2005 à 23:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Je ne suis pas certaine, donc je le fermerais avant. Pour démarrer Firefox avec un profil en particulier: exécuter le logiciel avec la ligne de commande suivante: <programme> -p <nom du profil> Note pour Windows 2000/XP: Si le chemin contient un répertoire comprenant dans son nom un espace (exemple: C:\Program Files\), alors placez le chemin d'accès entre guillemets, comme ceci: "c:\Program Files\Mozilla Firefox\firefox.exe" -p france
Morgane
 Posté le 26/11/2005 à 23:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

Merci Elle! Je crois que je vais attendre demain matin pour le faire quand je serai seule (pas d'enfants autour) [crazy] À bientôt!
GS
 Posté le 27/11/2005 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Salut,
Je crois que je vais attendre demain matin pour le faire quand je serai seule (pas d'enfants autour)
Parfois on a des problèmes avec certains sites à cause d'un problème de cookies. Un nettoyage a peut-être effacé les cookies de la banque. Ils devraient se recréer à condition que les paramètres des cookies dans FireFox le permettent. Ce n'est qu'une hypothèse. A vérifier dans Outils, Options, Vie privée, Cookies ou dans une extension si tu en as une qui gère les cookies. A+

Modifié par GS le 27/11/2005 11:14
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
rapport hjack apres nettoyage -resolu
nettoyage d'ordi après infection par virus "Bubble dock" / Nosibay
AV-Comparatives: Test nettoyage après infection.
clé du registre après nettoyage
Avast outil nettoyage du navigateur - reputation module - RESOLU
CCLEANER : Nettoyage complet du PC
Nettoyage après achat d'occasion
Nettoyage CCleaner
Cherche SVP paramètres de nettoyage pour CCleaner
Nettoyage avec CCleaner
Plus de sujets relatifs à Firefox_Probl. après nettoyage...CCleaner ? RÉSOLU
 > Tous les forums > Forum Sécurité