> Tous les forums > Forum Les mains dans le cambouis
 fonction propriété ne fonctionne pas.
Ajouter un message à la discussion
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]
kingfo
  Posté le 01/04/2021 @ 07:10 
Aller en bas de la page 
Petit astucien

Bonjour, et bonne journée.

Je n’arrive pas a lancer les parementure de la barre des taches

ni paramètres d'affichage est Personnaliser

ni lancer lancer les Propriétés du Ce PC.

J'ai cherché sur internet rien trouvé. j'ai utilisé sfc /scannow, il ne trouve aucune erreur.je me tourne vers vous, en vous remerciant.

Très bon week-end a tous.

J'ai oublié de préciser que j'ai installé windows10 hier.



Modifié par kingfo le 01/04/2021 07:49
Publicité
Hyportatif
 Posté le 01/04/2021 à 07:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Dans invite de commande (ADM) , tape cette commande:

Dism /Online /Cleanup-Image /RestoreHealth , puis entrée sur ton clavier

Tu devrais obtenir le message la restauration a été effectuée. L’opération a réussi

A la suite tape à nouveau la commande: sfc /scannow

Juliette-j
 Posté le 01/04/2021 à 07:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

C'est l'application paramètre en général qui ne s'ouvre pas, Propriétés de ce PC ouvre aussi Paramètres.

https://www.dell.com/support/kbdoc/fr-fr/000126569/windows-10-the-settings-app-is-not-open-or-clignotants-and-cl%C3%B4ture-instantane

kingfo
 Posté le 01/04/2021 à 07:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Teste effectuè, malheureusement le problème n'a pas changé.

Merci Hyportatif

kingfo
 Posté le 01/04/2021 à 07:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci, Juliette-j

ne fonctionne pas.

kingfo
 Posté le 01/04/2021 à 07:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Erreur start ms-settings

Juliette-j
 Posté le 01/04/2021 à 08:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

La commande
Get-AppXPackage | foreach {Add-AppxPackage -DisableDevelopmentMode -Register "$($_.InstallLocation) \AppXManifest.xml"}

ne fonctionne pas non plus ?

kingfo
 Posté le 01/04/2021 à 08:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le resultat.

Hyportatif
 Posté le 01/04/2021 à 08:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Essaye ceci, mais sans conviction, clic droit sur le bouton démarrer, ouvre gestionnaire des tâches, cherche Explorateur Windows dans la liste, tu le mets en surbrillance, et tu cliques sur redémarrer en bas à droite

Publicité
kingfo
 Posté le 01/04/2021 à 08:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je les fait et rien.

Hyportatif
 Posté le 01/04/2021 à 08:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

La commande décrite par juliette, n'est pas correctement écrite, il faut deux slash après InstallLocation

Get-AppXPackage -AllUsers | Foreach {Add-AppxPackage -DisableDevelopmentMode -Register “$($_.InstallLocation)\\AppXManifest.xml”}

Juliette-j
 Posté le 01/04/2021 à 08:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Ton windows a l'air bien malade.
Fais une répararion sans perte.
https://lecrabeinfo.net/reparer-windows-10-sans-perdre-ses-donnees.html
Utilise la méthode 3

kingfo
 Posté le 01/04/2021 à 09:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Windows, hier je les installé.. peut-être que l'iso que j'ai télécharger hier et corrompu.

kingfo
 Posté le 01/04/2021 à 09:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Juliette-j, votre commande n’arrange rien.

je te remercie

Hyportatif
 Posté le 01/04/2021 à 09:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Appuie sur la touche Windows + R sur ton clavier, puis tape Winver dans la case, OK , puis mets la capture de la fenêtre dans ta prochaine réponse STP

Juliette-j
 Posté le 01/04/2021 à 09:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

kingfo a écrit :

Windows, hier je les installé.. peut-être que l'iso que j'ai télécharger hier et corrompu.

Comment l'as-tu installé ?

kingfo
 Posté le 01/04/2021 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Publicité
Hyportatif
 Posté le 01/04/2021 à 09:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu es aller ICI pour l'install, ou comment ?

kingfo
 Posté le 01/04/2021 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je les télécharger l'iso sur ton lien et installé avec une clé USB.



Modifié par kingfo le 01/04/2021 09:33
Juliette-j
 Posté le 01/04/2021 à 09:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Vérifie l'état de ton disque dur avec CrystalDiskInfo
Fais une capture d'écran

kingfo
 Posté le 01/04/2021 à 09:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai vérifié avec CrystalDiskInfo, le disque et bon à 100/100.

Juliette-j
 Posté le 01/04/2021 à 09:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Comment as-tu fait l'installation hier ?
Depuis Windows ou en démarrant sur la clé ?
Si tu l'as faite sous Windows, tu as choisi de conserver les logiciels et les données, ou tout supprimer ?

kingfo
 Posté le 01/04/2021 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Tout supprimer et un formatage.

Juliette-j
 Posté le 01/04/2021 à 11:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Don c'est une installation neuve, si tu réinstalles en démarrant sur la clé, tu ne perdras rien.

Est-ce que tu peux mettre une capture d'écran du gestionnaire de disques ?

kingfo
 Posté le 01/04/2021 à 15:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

désolé du retard pour la réponse. Juliette-j, une capture du gestionnaire de disque

ne servira pas à grande chose, j'ai seulement un DD SSD de 280 GO, toutes mes données

je les transfère sur un DD externe. Je tente une installation.

philumax
 Posté le 01/04/2021 à 16:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour.

Tu utilises PowerShell, pour taper les commandes qui te sont passées. Utilise CMD EN MODE ADMINISTRATEUR.

Et fait un coup de DISM.

Si tu n'as pas encore formaté...

À plus.

Publicité
Pages : [1] 2 3 4 ... Fin
Page 1 sur 4 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
309,99 €PC portable 14 pouces Asus (Pentium, 4 Go RAM, 128 Go eMMC, Windows 10, Office 365) à 309,99 €
Valable jusqu'au 27 Septembre

Cdiscount fait une promotion sur le PC portable 14 pouces Asus E406MA-BV691TS qui passe à 309,99 € avec le code promo 20EUROS au lieu de 400 €. Ce portable dispose d'un écran 14 pouces HD (1368x 768 pixels), d'un processeur Intel Pentium Silver N5030, de 4 Go de RAM et d'un espace de stockage eMMC de 128 Go extensible par USB, d'une webcam, du WiFi et du bluetooth, de l'USB 3.0. Il pèse 1,3 kg et offre une autonomie de 10h environ.

Il possède un numpad (pavé numérique intégré au touchpad) Notez qu'un abonnement d'1 an à Office 365 (Word, Excel, OneNote, PowerPoint, Outlook, Access et Publisher) vous est également offert.

Une bonne affaire pour un petit portable à emmener partout avec vous.


> Voir l'offre
80,99 €SSD Crucial BX500 1 To à 80,99 €
Valable jusqu'au 27 Septembre

Amazon propose actuellement le SSD Crucial BX500 1 To à 80,99 € livré gratuitement. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans.


> Voir l'offre
29,99 €Disque dur Toshiba P300 1 To à 29,99 €
Valable jusqu'au 25 Septembre

Cdiscount propose actuellement le disque dur Toshiba P300 1 To à 29,99 €. On le trouve ailleurs à partir de 40 €. Ce disque dur interne de 1 To est SATA 6 Gbps, possède 64Mo de cache et dispose d'une vitesse de rotation de 7200 tpm. La livraison est gratuite. Disque CMR.


> Voir l'offre

Sujets relatifs
Imprimante EPSON XP-2100 neuve qui ne fonctionne pas
Sketchup Make 2017 ne fonctionne pas sur mon PC
Montage de ma Tour... Ça ne fonctionne pas . Au secours !!
Graveur Blue Ray ne fonctionne pas
Hub USB ne fonctionne pas bien ?
imprimante ne fonctionne pas
ROG AURA Core ne fonctionne pas
CutePDF writer ne fonctionne pas (plus)
Une lettre ne fonctionne pas sur mon clavier.
souris ne fonctionne pas corectement.
Plus de sujets relatifs à fonction propriété ne fonctionne pas.
 > Tous les forums > Forum Les mains dans le cambouis