> Tous les forums > Forum Les mains dans le cambouis
 Freebox V6 et FibreSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
ladybug98728
  Posté le 10/07/2019 @ 15:19 
Aller en bas de la page 
Petit astucien

à tous

J'espère être au bon endroit. J'ai hésité avec Internet et Réseaux. Voici mon souci. Free m'a fibré le 4 Juillet. Depuis, j'ai quelques "soucis" avec la réception TV. Micro coupures et image qui pixelise, quelque soit la chaîne ou le programme regardé (ça le fait même pendant les pubs )

J'ai attendu 4 jours (au cas où) et j'ai appelé la hotline de Free. Le helper a fait quelques tests et m'a fait faire les changements suivants : Débrancher les prises RJ45 des 2 freeplugs, débrancher le RJ45 du Player, et relier le Server au Player par un câble ethernet (cat 5E). Il a expliqué qu'une fois fibré, les freeplugs "ne servent plus à rien" sauf pour l'alimentation électrique. Et que du coup, j'aurai un meilleur débit pour la TV. Effectivement, image et son de meilleures qualités. Sauf que, et c'est là que le bât blesse, 2 heures plus tard, PLUS D'IMAGE ET PLUS DE SON. Débrancher et rebrancher électriquement le tout : Toujours rien. Du coup, j'ai tout rebranché comme avant, et là, image et son. Hier, j'ai cherché sur le net, et trouvé sur ce site comment effectuer les branchement : https://www.busyspider.fr/Aide-freebox-V6-revolution-schemas-branchements-adsl-cpl-freeplug-ethernet-wifi.php

J'ai donc recommencé et refait les branchements comme indiqué par le helper, en me disant, j'ai dû louper un truc. Nouveaux branchements à 18h30, et rebelote à 23h15, plus de son, plus d'image. Retour à la case départ. J'ai fait une capture (cf. ci-dessous)

J'avais fait mes branchements tels que ci-dessus de 1 à 5. Ma TV branchée en HDMI (depuis toujours), et tous mes câbles Ethernet sont cat 5E. Mon débit internet à l'air correct (cf. capture test)

Qu'est-ce que j'ai "éventuellement loupé", et d'où peut venir le problème ?

Dans l'attente de vos réponses et suggestions...

Par avance merci - Pascal

Publicité
longaripa
 Posté le 10/07/2019 à 16:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Il a expliqué qu'une fois fibré, les freeplugs "ne servent plus à rien" sauf pour l'alimentation électrique

Ce n'est pas exaxtement ca. Le fait d'utiliser les freeplugs pour connecter la box et le player brident la connection, en utilisant les CPL (courant porteur).
On peut les utiliser, mais c'est moins bien qu'un cable.

Par contre, le débit montré est loin d'etre correct.
Le débit descendant(download) devrait etre au moins 15 fois supérieur, proche de 1 Gbit/s.

Dans la box elle meme , qu'est-il indiqué , dans les caracteristiques de la liaison?

ladybug98728
 Posté le 10/07/2019 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

longaripa

Pour les freeplugs, je m'étais mal exprimé, désolé.

Dans la box elle meme , qu'est-il indiqué , dans les caracteristiques de la liaison?

Pourrais-tu être plus précis STP ? Parles-tu de ça (cf. ci-dessous)

Sinon, j'ai trouvé un sujet qui parle de modifier les vitesses de la Freebox, dans Freebox OS => Paramètres => Switch => Réseau local => Configuration.

Actuellement, tout est en "Automatique" et que l'on peut les modifier (cf capture)

Questions : Peut-on modifier "sans risques" ? Si oui, quels "risques" éventuels ?

Comme dit dans mon 1er post, j'ai rebranché mes freeplugs, sinon plus de TV

A te lire - Pascal

longaripa
 Posté le 10/07/2019 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re

Pour le débit, c'est OK , au niveau de la box.
1ere image, débit ethernet descendant (max) : 1 Gbit/s (125 Mo/s)

Mais ce qui est indiqué au niveau du PC n'est pas terrible. 63 Mb/s

Si vous essayez de télécharger un gros fichier, qu'est-il indiqué, comme vitesse de telechargement sur le pC ?
Et comment est la courbe , qui correspond à la 2eme image , courbe de débit ?

Pour les vitesses de connexion des ports LAN, en principe, c'est en automatique.
La négotiation se fait en fonction du PC qui est derriere, et du cablage.

Un cable direct devrait provoquer une négotiation à 1 Gbit/s , c'est le cas du PC sur le port 4.

Sur le port 2, soit c'est un cable direct, et il n'est pas correct, soit c'est un cablage mural, et il n'est pas correct non plus.
Soit le PC est ancien , et sa carte reseau n'accepte pas le Gigabit.

Sur le port 1, c'est le player en CPL qui limite.

C'est bizarre que la TV ne fonctionne plus sans les freeplugs. Avec un cable direct, ca devrait marcher.

On peut modifier les vitesses sans risque. Au pire, ca ne fonctionnera pas , et vous revenez en arriere.

Si vous modifiez celle du port sur lequel vous etes connecté, vous perdez la main. Donc , evitez .

euskal-herri
 Posté le 10/07/2019 à 17:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

est ce que les 2 boitiers ont les firmware a jour

papyalain01
 Posté le 10/07/2019 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour ayant testé la fibre sfr, orange , free, j'ai toujours eu des problèmes avec la tv les mêmes problèmes, c'est un souci fréquent, je n'ai pas trouvé la solution. J'ajoute que quand j'avais l'adsl ça fonctionnait même en wifi et j'avais 10 fois moins de débit descendant.

euskal-herri
 Posté le 10/07/2019 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

euskal-herri a écrit :

est ce que les 2 boitiers ont les firmware a jour

player 1.3.16

serveur 4.0.6

ladybug98728
 Posté le 10/07/2019 à 17:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Sur le port 2, soit c'est un cable direct, et il n'est pas correct, soit c'est un cablage mural, et il n'est pas correct non plus.Soit le PC est ancien , et sa carte reseau n'accepte pas le Gigabit.

Port #2 correspond au PC de ma femme, relié par câble Ethernet cat5E, le pc est récent (2015) de marque Compaq (PC de bureau), sous W10 (à jour) depuis le début et il fonctionne bien, aucun problème. Ce soir je vais vérifier s'il n'y a pas des pilotes à mettre à jour, au cas où....

Sur le port 1, c'est le player en CPL qui limite.

Ça doit être normal, j'ai rebranché les 2 freeplugs et le Player de la box avec son RJ45. L'Ethernet 3 inactif correspond au câble qui reliait le Serveur au Player que j'ai débranché.

C'est bizarre que la TV ne fonctionne plus sans les freeplugs. Avec un câble direct, ça devrait marcher.

Au début, ça marche. Au bout de 2h30 / 3h00, plus de son, plus d'image.. La TV est connectée en HDMI.

Je vais attendre demain, et je rappellerais la hotline Free...

@+ Pascal

capitainekirk
 Posté le 11/07/2019 à 05:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut

meme si tes debits sont largements en deça de ce que devrait te delivrer la fibre

ils devraient te permettre de recevoir la télé en hd sans probleme (10mb/s)

étonnant

regarde tes debits quand la télé deconne

edit :

je ne vois pas trop l interet de brancher le server et le player "en direct"

le debit en passant par les freeplug devrait largement suffire ....



Modifié par capitainekirk le 11/07/2019 06:02
Publicité
ladybug98728
 Posté le 11/07/2019 à 10:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

à tous

@euskal-herri : Oui, Serveur et Playeur sont à jour

@à papyalain : Juste là, en VDSL2+, je n'avais jamais eu de soucis avec le débit TV. Bon là, ce n'est pas "gravissime", seulement gênant. D'autant qu'étant maintenant fibré, ça devrait marcher "du feu de Dieu". D'autant que pour les PC, il n'y a pas de soucis particuliers. D'après la hotline de Free, recontactée ce matin, le souci viendrait du réseau lui-même. Je dois être recontacté par un technicien.

@capitainekirk :

regarde tes debits quand la télé deconne

Où ? Dans la partie "système" du Server de la Freebox ?

je ne vois pas trop l interet de brancher le server et le player "en direct"

le debit en passant par les freeplug devrait largement suffire ....

Dans mon 1er post, j'ai mis la capture et le lien de Buyspider qui explique que le branchement en "tout ethernet" améliore les débits. Les freeplugs "brident" le débit. C'est ce que j'ai trouvé sur plusieurs sites hier après-midi, et même le helper de Free m'a dit qu'une fois fibré, les freeplugs ne "servaient' à rien, sauf à l'alimentation électrique du server et du player.

Je vais donc passer ce sujet "en résolu" et attendre la venue du technicien Free.

Pour info, hier soir, pas de micro coupures et image nette. Va comprendre Charles.....

Merci à tous d'avoir pris le temps de me répondre.

Bonnes vacances à ceux qui partent ou partiront bientôt

Pascal

fgondard
 Posté le 11/07/2019 à 12:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

même le helper de Free m'a dit qu'une fois fibré, les freeplugs ne "servaient' à rien, sauf à l'alimentation électrique du server et du player.

Il t'a raconté des âneries, ça n'a aucun rapport. Freeplug est le nom commercial des boîtiers CPL proposés par Free et ils sont intégrés aux blocs d'alimentation. Les boîtiers CPL dispensent de se servir de câbles réseau en utilisant les fils de l'installation électrique pour la transmission. Et ceci indépendammant du mode de connexion de la Freebox au réseau de Free (ADSL, câble, ou signaux de fumée). Ça ne concerne que ton réseau local et on peut très bien avoir un réseau local sans avoir internet.

Cependant compte tenu des débits important qu'on est droit d'attendre de la fibre, un réseau CPL peut éventuellement constituer un frein si le débit réel qu'il autorise tombe en dessous de celui de la connexion à internet. Sur un réseau CPL la qualité de la transmission dépend essentiellement de celle de l'installation électrique et des perturbations électromagnétiques environnantes, causées tant par tes propres appareils que par ceux du voisnage.

Et si l'installation électrique comporte plusieurs inrterrupteurs différentiels il faut être sûr que les prises sur lesquels sont branchés les boîtiers CPL sont derrière le même.

Mais si le décodeur ne fonctionne pas mieux en ethernet direct le problème est ailleurs.

Où ? Dans la partie "système" du Server de la Freebox ?

En réponse à l'autre question que tu as posée pour le même problème je t'ai déjà dit que les indications données par la Freebox n'étaient pas significatives. Seuls les tests en ligne peuvent donner une idée du débit sur la connexion fibre et encore n'est-ce qu'au moment où le test est effectué.

ladybug98728
 Posté le 11/07/2019 à 14:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

fgondard

Merci de ta réponse. Un peu technique pour mon p'tit cerveau

Il t'a raconté des âneries, ça n'a aucun rapport. Freeplug est le nom commercial des boîtiers CPL proposés par Free et ils sont intégrés aux blocs d'alimentation.

Admettons ! J'ai cherché et consulté pas mal de sites qui disent quasiment tous la même chose, dont le plus documenté : https://www.busyspider.fr/Free-acces-fibre-optique-ftth-schemas-raccordement-freebox-aux-equipements-en-cable-ethernet.php

Effectivement je suis en ZMD, donc mon raccordement est légèrement différent de ceux en ZTD (cf. capture ci-dessous)

J'avais tout branché comme indiqué ci-dessus, ma TV étant branchée avec un câble HDMI (qui ne figure pas sur ce schéma)

Donc, pourquoi ce site (et bien d'autres) disent : TOUT ETHERNET = CONNEXION FIBRE OPTIMISÉE POUR LE MEILLEUR DÉBIT ? On nous ment ?

Sur un réseau CPL la qualité de la transmission dépend essentiellement de celle de l'installation électrique et des perturbations électromagnétiques environnantes, causées tant par tes propres appareils que par ceux du voisnage.

Mon réseau électrique a été entièrement refait à neuf et mis au normes par un professionnel lors de l'achat de la maison, et vérifié par un organisme agréé. Pour les perturbations environnantes, d'un côté à 200 m à vol d'oiseau, la maison de mes parents sans internet, et de l'autre la maison de ma voisine, vide depuis 4 mois suite à son décès. Quant aux autres maisons à 200 m à la ronde, que des personnes âgées sans internet, la 1ère éventuellement "connectée" se trouve à plus de 600 m.

Quant à la pièce où se trouve ma Freebox, je ne vois pas ce qui pourrait perturber. Hormis la box, le server, la TV et 2 PC il n'y a rien d'autre. Le micro onde dans la cuisine ne fonctionne presque jamais, et vu l'épaisseur des murs, ce n'est pas le frigo qui va perturber. Quand la machine à laver est en fonction, il n'y aucun pc ni la tv d'allumés.

Pour ce qui est des tests de débits, j'en ai fait plusieurs, sur différents sites, les résultats sont sensiblement les mêmes. Les tests sont forcément "en ligne" non ?

D'après le helper de Free, le problème viendrait du réseau lui-même.....

A te lire - Pascal

capitainekirk
 Posté le 11/07/2019 à 15:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

tu melange tout

on te parle entre le player et le server (comme toi au debut)

et tu dis tout ethernet

il est evident que la connexion entre ton pc et ton server sera meilleur en rj45 (puisqu il y a à fournir)

mais pour ta téloche on s en fout

je repete

quel interet d avoir du gigabit entre le player et le serveur ?

Pour visionner des contenus UHD , il est nécessaire de bénéficier d'une connexion minimum de 25Mbit/s en fibre optique ou VDSL.

donc en cpl (qui ne doit pas changer beaucoup par rapport au rj45 direct), je ne vois pas pourquoi ça ne marcherai pas

et comme tu à 60mb/s ta télé devrait etre nickel



Modifié par capitainekirk le 11/07/2019 15:20
ladybug98728
 Posté le 11/07/2019 à 15:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

capitainekirk

donc en cpl (qui ne doit pas changer beaucoup par rapport au rj45 direct), je ne vois pas pourquoi ça ne marcherai pas

Comme je l'ai déjà dit plus haut, ça fonctionne.....................seulement 3 heures ou un peu plus. Ensuite plus d'image, plus de son (et tout ethernet). J'ai donc tout remis comme avant, RJ45 branchées sur les freeplugs et le server également.

Je viens de refaire un test de débit sur un serveur de FREE

Je ne sais pas trop interpréter les résultats, mais ça ne me semble pas terrible pour le débit descendant. (Testé là : https://www.zoneadsl.com/test-debit-internet.html)

A te lire - Pascal

capitainekirk
 Posté le 11/07/2019 à 15:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

arrete avec ton tout ethernet !

le probleme ne vient pas de là ...

refais ce test quand ta télé ne fonctionne pas

vois aussi avec free pour ce pauvre debit fibre

comparaison avec le mien

fgondard
 Posté le 11/07/2019 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Quand je parle d'ânerie c'est à propose de "ne servaient à rien". Les boîtiers servent exactement pour les mêmes raisons : éviter un câble réseau qui traverse le salon ou qui doit cheminer de pièce en pièce ou monter l'escalier. Les mots ont leur importance. Et le site que tu mentionne dit la même chose que moi. Le wifi comme les CPL sont susceptibles de ne pas transmettre les données aussi vite que la fibre. Si le débit sur la fibre est de plusieures centaines de Mbits/s seul les câbles réseau permettent de l'exploiter.C'est pourquoi ce mode de connexion est à privilégier dans le cas où l'on dispose de la fibre.

Puisque ton installation électrique est récente il y a sûrement un ou plusieurs interrupteurs différentiels. Relis ce que j'ai écrit.

Les perturbations électromagnétiques suceptibles d'affecter un réseau CPL sont de deux types : celles véhiculées par les ondes hertziennes (les fils de linstallation électrique sont des antennes qui ramassent tout ce qui traîne) et celles générées par tout ce qui connecté au secteur et qui est injecté sur les fils (le démarrage du compresseur du frigo peut peut être une catastrophe).

Cependant, à part les restrictions liées au débit limité, dans la majorité des cas ça fonctionne convenablement. Et comme l'a précisé le Capitaine 10 Mbits/s suffisent pour le fonctionnement correct d'un décodeur TV HD.

ladybug98728
 Posté le 11/07/2019 à 16:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

@capitainekirk : arrete avec ton tout ethernet ! J'essaye "d'optimiser" ma connexion c'est tout. Je lis ici et là que c'est mieux en ethernet, j'essaye, c'est tout.

Tes débits font rêver !! je ne sais dans quel coin tu es, mais sûrement pas à la campagne. Moi dans la Vienne, et encore dans une ville d'environ 40 000 habitants.....

Depuis que j'ai tout rebranché "comme avant", je n'ai plus de micro coupures ni de freeze....Pourvu que ça dure......

Pour le débit, j'attends un RDV avec un technicien de Free.

@fgondard : interrupteurs différentiels : Ok j'en ai sur le tableau électrique Moi j'appelle ça plus simplement : mini disjoncteurs. Çà me parle mieux.

Pour ce qui des ondes herztiennes, il y a les fils dans la rue à une cinquantaine de mètres de la maison.

Donc, maintenant, mis à part mon débit pourri......................

Encore merci à tous

Publicité
fgondard
 Posté le 11/07/2019 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Moi j'appelle ça plus simplement : mini disjoncteurs

Les disjoncteurs sont une chose, les interrupteurs différentiels en sont une autre même si extérieurement ils peuvent avoir la même apparence. Les premiers se déclenchent si on consomme plus que ce qu'ils sont censés laisser passer (10, 15 ou 20 A selon le calibre). Les autres coupent le circuit s'ils détectent une fuite de courant vers la terre (généralement à partir de 30 mA et c'est cette indication qui est inscrite dessus).

Les disjoncteurs protègent l'installation. Si tu branches un radiateur de 3000W derrière un disjoncteur 10 A il va couper le circuit pour éviter un échauffement excessif des fils. Quel que soit sont calibre il va régir à un court circuit puisque l'intensité va être de plusieures centaines d'ampères.

Les interrupteurs différentiels protègent les personnes. Si dans un appareil sans prise de terre le fil de phase touche la masse métallique, il y a un risque d'électrocution. Avec 30 mA on risque d'avoir une sensation désagréable mais le circuit va être coupé avant que ça ne devienne grave. Et si l'appareil fautif a une prise de terre, l'interrupteur différentiel va réagir dès qu'on l'allume. On saura ainsi qu'il faut le réparer ou le changer.

Le disjoncteur EDF est mixte. C'est à la fois un disjoncteur calibré en fonction de l'abonnement souscrit et un interrupteur différentiel donné pour 500 mA. Cette intensité n'est pas forcément mortelle mais peut néanmoins provoquer un choc grave et des brûlures.

michel_91800
 Posté le 12/07/2019 à 08:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

il faut aussi penser à débrancher le petit boitier du cordon fibre pour tout réinitialiser.

moi je suis aussi chez free avec la fibre.

ladybug98728
 Posté le 12/07/2019 à 10:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

michel_91800

il faut aussi penser à débrancher le petit boitier du cordon fibre pour tout réinitialiser.

Pourrais-tu préciser STP ? (avec une capture)

Si 91800 est ton code postal, tu dois être ZTD donc avoir un meilleur débit que moi à la campagne

A te lire - Pascal

eliot3
 Posté le 12/07/2019 à 11:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Ta freebox est-elle à la norme AC ? La mienne n'était pas, j'ai appelé la Hotline et après pas mal de discussions, Free m'a échangé la Freeboxbox contre en freebox Révolution compatible. Puis j'ai acquis une clé Wifi Double bande à la norme AC et tout est nickel

michel_91800
 Posté le 12/07/2019 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Celui-ci!

ladybug98728
 Posté le 12/07/2019 à 12:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

@eliot3 : Merci de ton intervention. Mon souci ne vient pas du WiFi. Les PC sont connectés en Ethernet. Le problème vient de mon débit fibre qui est "pourri" Voir mes captures dans les posts précédents. J'avais des soucis de bonne réception TV, il semblerait que ça aille mieux. J'attends un RDV avec un technicien pour régler le problème du débit, largement inférieur à ce qu'il devrait être.

@michel_91800 : Je vais tenter ça ce soir ou demain matin. Te tiendrait informé

Merci à tous - Pascal

ladybug98728
 Posté le 23/09/2019 à 14:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous les intervenants sur les posts ci-dessus

Je rouvre brièvement le sujet, parce que je viens de constater que mon débit fibre c'est considérablement amélioré par rapport au 10 Juillet 2019 (1er post)

Il a un peu baissé par rapport au test de 13h09 mais waouh quoi. Je n'ai absolument rien changé, rien supprimé, rien ajouté. Même PC branché en Ethernet. La seule intervention que j'ai faite Vendredi ou Samedi, c'est un nettoyage avec HDCleaner.

Comment se fait-ce ? Un bug aurait-il été "réparé" dans le hub ? Une intervention divine ?

J'ai enfin un débit fibre digne de ce nom..

Bonne journée

abcinfo
 Posté le 23/09/2019 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour, je n'ai pas tout lu (un peu trop long )

mais attention bien que "en ligne" les tests de débit utilisent aussi ta machine et donc ta configuration avec ses éventuelles limites matérielle.

Ton pc est il récent ?

ladybug98728
 Posté le 23/09/2019 à 15:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

abcinfo

Mon PC, Asus K53U a été acheté en 2012 sous W7 puis passé sous W10. Et TOUT est à jour. (OS, Drivers et programmes), et j'ai essayé différents branchements.(cf. 1er post)

Dans mon tout 1er post, j'avais un débit fibre pourri : 63.92 Mbps en download - 105.85 Mbps en Upload.

Mon PC a toujours bien fonctionné.

C'est la différence de débit qui a changée en 2 mois...

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
***Quelle clé Wifi en USB compatible avec la fibre optique ***
Freebox Révolution Disque Dur devenu invisible dans l'explorateur
Disque dur FreeBox inaccessible
Installation fibre Bouygues
WD My Passport Ultra 3To pas reconnu sur lecteur blu-ray ou box sfr fibre
Freebox
Disque dur externe sur Freebox HD
[Disque lu sur Freebox et pas sur PC]
quel carte pci freebox
convertir Disk Exter 500Go en Fat 32 pour Freebox
Plus de sujets relatifs à Freebox V6 et Fibre
 > Tous les forums > Forum Les mains dans le cambouis