> Tous les forums > Forum Internet et Réseaux
 Google ignore être en page d'accueil !Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
JRB
  Posté le 07/02/2017 @ 19:43 
Aller en bas de la page 
Astucien

Bonsoir,

Bien que j'aie mis Google en page d'accueil, il lui arrive de l'ignorer en me mettant cette petite fenêtre en haut à droite de l'écran. Ce n'est pas très gênant mais ça finit par m'agacer en m'obligeant à cliquer sur la petite croix. Y aurait-il un moyen pour empêcher ce pop-up inutile ? Mon navigateur est Firefox. Merci par avance à qui me donnera l'astuce et bonne soirée.



Modifié par JRB le 07/02/2017 19:45
Publicité
Ixandre0
 Posté le 07/02/2017 à 20:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir

J'ai déjà eu ce phénomène, je l'ignore tout simplement .....

elle
 Posté le 07/02/2017 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

xray160
 Posté le 08/02/2017 à 18:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

MDR ..................... salut à tous.

J'étais intervenu aussi sur le sujet indiqué par elle, et je me suis rendu compte qu'en activant Adblock+ je n'avais plus cette alerte de Google.

Mais c'est vrai qu'il est un peu fada !

xray160
 Posté le 08/02/2017 à 23:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

>>> autre possibilité : Google ne reconnait probablement pas Google.fr comme sa page de démarrage mais celle-ci : https://www.google.fr/?gfe_rd=cr&ei=k5ybWKjNMMX68AfcnJXwBg

Donc voici ce qu'il faut faire :

  1. Lancez le navigateur, puis accédez à la page indiquée ci-dessus.
  2. Faites glisser l'onglet sur le bouton d'accueil dans l'angle supérieur droit du navigateur.
  3. Cliquez sur Oui.

Ou bien coller le lien dans le paramétrage de la page de démarrage dans les Options.



Modifié par xray160 le 08/02/2017 23:39
JRB
 Posté le 09/02/2017 à 12:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour et merci à vous trois de vous être intéressés à ce petit détail.

xray160, le lien que tu donnes reproduit exactement le problème signalé bien que AdblockPlus soit activé pour la page ! En cherchant un peu plus, je pense que j'ai trouvé la bonne URL pour que le fichu pop-up ne vienne plus m'em... https://www.google.fr/?gfe_rd=cr&ei=JlGcWODzDe_U8geayZHwCw J'ai fait le test plusieurs fois en fermant puis rouvrant Firefox, ça a l'air de marcher, je touche du bois et mets donc le sujet en résolu. Bonne journée et encore merci.



Modifié par JRB le 09/02/2017 12:38
xray160
 Posté le 09/02/2017 à 12:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
page accueil Google Chrome
Définir Google en page d'accueil sur Chrome sous win 10
Firefox : page accueil Google
Page d'accueil Google inaccessible
Google Chrome Page d'Accueil
Internet explorer - Page d'accueil Google
Page d'accueil Google .
Définir page d'accueil Google
Page d'accueil au démarrage (avec Google Chrome)
La page d'accueil de Google chrome
Plus de sujets relatifs à Google ignore être en page d''accueil !
 > Tous les forums > Forum Internet et Réseaux