> Tous les forums > Forum Windows 7
 Gros bordel sur laptop asus sous win7
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Piermitch
  Posté le 02/04/2013 @ 17:04 
Aller en bas de la page 
Nouvel astucien

Bonjour,


Je comprend pas j'ai un gros souci avec mon portable Asus. Il y a 2 jours il s'est arrêté soudainement et n'a pas voulu redémarrer. Il restait bloqué sur le "démarrage de windows 7" jusqu'au redémarrage et ainsi de suite.
Il y avait apparemment quelques soucis dans le BCD. J'avais aussi des messages d'erreurs winload.exe de temps en temps. Du coup j'ai tenté une restauration mais impossible par la touche F9 !
Donc je tente une restauration avec le disque de réparation windows 7 mais cela ne fonctionne pas non plus... J'ai des erreurs inconnus. J'ai tenté une réparation du démarrage : impossible. J'ai aussi essayé de réparer avec l'invite de commande, j'ai fais un diskpart et un scanOs je crois et à ce moment là j'ai capté que j'avais un gros souci de partition...
En effet je voyais clairement ma partition Recovered qui ne fonctionnait pas, pourtant elle était bien là, bizarre !
Avec bootrec.exe j'avais : "total identified windows : 0". J'ai réussi à résoudre ce problème étrange avec la commande :

Diskpart
select disk 0
select partition 1
set id = 07 override
active
exit

Mais windows ne démarrait toujours pas...
Donc j'ai fais un CHKDSK /r et /f de C: (où est installé mon win7) qui a duré plus de 10h !!!! C'est à ce moment là que je me suis dis que le problème était certainement matériel.... A la fin du CHKDSK j'ai eu le droit à une foutue p**** d'erreur que je n'ai malheureusement pas noté !!!
Finalement j'ai tout formaté.
J'ai eu beaucoup de mal à booter sur le cd d'instal de win 7 édition familiale premium (pourquoi, je ne sais pas, j'ai pourtant fais comme d'hab!) mais j'ai finalement réussi à installer et démarrer Windows :youpi: !
Joie de courte durée puisque je m'aperçois vite qu'il y a pas mal de soucis.... Je n'arrive pas à avoir un affichage correct.
Et l'ordinateur rame étrangement de temps en temps, redémarre... Je n'arrive pas à installer des logiciels comme par exemple un Anti virus.
Je n'arrive pas à ouvrir le setup d'Avast...

Voila si vous pouviez m'éclairer ! Je vois pas trop ou est le souci :(
Merci d'avance !



Modifié par Piermitch le 02/04/2013 23:27
Publicité
nardino
 Posté le 02/04/2013 à 18:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Ton disque dur est nase.

Essaie avec un autre.

@+

Piermitch
 Posté le 02/04/2013 à 21:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Salut naradino, merci pour ton aide !

Comment faire pour tester avec un autre vu que je suis sur un ordinateur portable ??

nardino
 Posté le 02/04/2013 à 23:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

Il faut voir un dépanneur pour qu'il te confirma que ton Disque est HS.

Internet a ses limites.

Il existe des outils comme HDD Sentinel, parmi d'autre qui donne un verdict précis des problèmes d'un disque.

@+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
packard bell esy note fonctionnant sous win7 n'arrive plus a démarrer
ActiveX impossible à charger sous Win7 et IE11
Mise a Zero Netbook Asus EeePC sous Windows 7 Edition Starter
Epson Status Monitor 3 --> Invalid Parameter sous WIN7
asus eee pc sous windows 7: missing operating system
Imprimante Brother et OCR sous win7
éditer un fichier .exe sous WIN7
gros soucis d'allumage pc sous windows 7
Historique sous Win7
réinstallation de Win7 sur Asus
Plus de sujets relatifs à Gros bordel sur laptop asus sous win7
 > Tous les forums > Forum Windows 7