> Tous les forums > Forum Les mains dans le cambouis
 Gros problème après montage RESOLU !!!!
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ilyes31
  Posté le 04/01/2005 @ 13:20 
Aller en bas de la page 
Nouvel astucien
Bjr et bonne année à tous tout d'abord. Voila j'ai un gros souci, je viens de monter un pc athlon xp2600 avec 512 de ram sur une carte mère msi et une carte graphique fx5900. Bref j'pense pas que les composants jouent dans mon problème, en fait quand je démarre le pc, j'ai bien une diode qui s'allume sur la carte mère, donc y'a du jus, mais j'ai que le ventilateur du processeur qui tourne, j'ai rien d'autre qui à du jus, càd que le dd ne tourne pas ni les lecteurs. Autre chose bizard je n'ai pas de fils pour connecter les speaker donc je ne sais même pas s'il y a un quelconque bip qd j'allume. Merci d'avance pour vos réponses, je compte sur vous.

Modifié par ilyes31 le 06/01/2005 08:23
Publicité
kuiama
 Posté le 04/01/2005 à 15:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Slt,soit ton alimentation est grillee en parti ou ton connecteur Atx est mal enficher par contre pour le H.P soit un buzzer sur la C.M ou une fiche male sur C.M regarde bien la documentation!
ilyes31
 Posté le 04/01/2005 à 16:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Il se peut que l'alim soit défectueuse en partie? c'est pas tout ou rien?
ilyes31
 Posté le 04/01/2005 à 16:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Est-ce qu'il ce peut que le processeur ou la carte mère soient morts
kuiama
 Posté le 04/01/2005 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Effectivement ,vu les tensions d'une alimentation(12volts,3.3volts,5volts etc....)il faudrait un multimetre pour mesrure les tensions en sortie car j'ai une alim que lorsque le pc est a l'arret une diode reste allume pour prevenir qu'elle toujours sous tension ATTENTION!!! n'ouvre pas une ali en marche car elles sont a decoupage (plus de transfo) donc tres puissantes en COURANT!!!DANGER
ilyes31
 Posté le 05/01/2005 à 08:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
ça y'est problème résolu, c'était pas l'alim, c'était juste une connerie, en fait y fallait envoyer du jus dans le processeur, mais c le 3ème athlon que j'monte et c'est a première fois que j'vois ça, j'avais donc juste un ptit cable d'alim à brancher. Et pour les lecteurs, j'ai récupéré une nappe défectueuse, comme par miracle tout est parti en en mettant une autre. Donc ça marche, j'ai eu le bonheur d'installer windows. Merci
BOORGI
 Posté le 05/01/2005 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] Ne te reste plus qu"à mettre RESOLU dans le titre à l'aide du CRAYON. [cool]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
99,99 €Clavier mécanique Corsair K60 RGB Pro à 99,99 €
Valable jusqu'au 15 Avril

Amazon fait une promotion sur le clavier Corsair K60 RGB Pro qui passe à 99,99 € livré gratuitement au lieu de 129 €. Avec son design en aluminium, ce clavier offre une expérience de jeu agréable au quotidien. Il embarque notamment des switches Cherry Viola ainsi qu'un rétroéclairage RGB par touche.


> Voir l'offre
94,99 €Disque dur Toshiba N300 4 To à 94,99 €
Valable jusqu'au 14 Avril

RueDuCommerce propose actuellement le disque dur Toshiba N300 4 To à 94,99 € livré gratuitement. On le trouve ailleurs à partir de 119 €. Ce disque dur interne est optimisé pour les NAS, il possède 128Mo de cache et offre d'une vitesse de rotation de 7200 tpm.


> Voir l'offre
29,90 €Caméra de surveillance TP-Link Tapo C200 à 29,90 €
Valable jusqu'au 15 Avril

Amazon fait une promotion sur la caméra de surveillance TP-Link Tapo C200 qui passe à 29,90 € livré gratuitement au lieu d'une quarantaine d'euros ailleurs. Cette caméra se connecte à votre réseau en WiFi et peut ensuite être contrôlée à distance. Elle offre une définition FullHD 1080p, la vision nocturne, la détection de mouvements (recevez une notification si quelque chose est détecté), une alarme sonore et visuelle. Le stockage se fait en local sur une carte MicroSD.


> Voir l'offre

Sujets relatifs
montage d'un pc,gros probleme! ( resolu)
montage d'un pc neuf gros probleme " NO SIGNAL "
problème d'allumage apres montage
probleme apres montage
Gros problème après restauration
gros problème après suppression de fichier
Problème de démarrage apres montage de l'ordi...
Probleme après montage d'une nouvelle carte mere
Problème de boot après montage pc
gros probleme apres remplacement carte mere
Plus de sujets relatifs à Gros problème après montage RESOLU !!!!
 > Tous les forums > Forum Les mains dans le cambouis