> Tous les forums > Forum Sécurité
 gros soucis avec malwarebytes antimalware
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
liogarythme
  Posté le 04/12/2008 @ 19:17 
Aller en bas de la page 
Nouvel astucien

bonjour à tous,

j'ai fait hier une mise à jour sur 2 machines de malwarbytes et les programmes ont téléchargé la version 1.30.

une fois le programme lancé jusqu'au bout, il détecte qques fichiers et me demande ce qu'il faut en faire.

je les supprime, et depuis, les 2 machines ne démarrent plus.

elles se lancent, me mettent l'écran de démarrage de la marque, et puis, quand il s'agit de passer sur mon disque dur, elles attendent 2 secondes, et puis, reset, et ça recommence en boucle.

je me suis dit que le problème pouvait être hardware (le disque dur qui me lache), mais sur 2 machines différentes, à 6h d'intervalle, c'est impossible.

comment pourrais-je régler ce gros problème? pas de mode sans échec possible, j'ai déconnecté mon disque dur, et là, la machine agit normalement (elle me dit ntdr manqant - ou un truc du genre) et j'ai réinstallé windows sans effacer les données (je ne veux pas formater) et ça ne change rien.

j'ai lancé clkdsk depuis la récupération de l'installation du cd, il me dit qu'il y a des erreurs, mais il refuse de les réparer.

qqun a déjà eu ça? et comment se peut-il que malwarebytes fasse planter des machines? il est sencé nous aider, pas nous couler.

merci d'avance

lio

Publicité
Ananda
 Posté le 04/12/2008 à 22:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ananda a écrit :

Bonsoir,

Aïe,

peux-tu démarrer en "mode sans échec"?

si c'est possible, poste le rapport de Malwarebytes pour voir ce qu'il a supprimé.

A+

Edit: j'avais pas bien lu donc pas de démarrage en "mode sans échec", je réfléchi

liogarythme
 Posté le 06/12/2008 à 02:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

bon, voilà, c'est réglé.

j'ai installé un autre disque dur, j'ai installé le windows, ensuite j'ai reconnecté le disque dur qui posait problème,

et j'ai remis un fichier système qui manquait à la racine du disque dur: le ntdetect.com

maintenant, tout est quasi rentré dans l'ordre.

j'ai toujours un énorme soucis avec IE qui affiche : hacked by godzilla.

je l'avais déjà eu il y a un an, et j'avais trouvé le godzilla remover qui m'avait aidé,

mais malheureusement, j'ai beau chercher, je ne le trouve pas sur la toile.

les liens sont tous morts.

malwarebytes ne le détecte pas, et bitdefender 2008 est occupé à scanner à nouveau, mais il ne l'avait pas détecté précédemment.

pfff, saleté de clé usb qui propage cette saloperie d'une machine à une autre...

Ananda
 Posté le 06/12/2008 à 08:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Je vois que tu t'en sors bien

Edit: as-tu le rapport de malwarebytes que je vois les dégats, stp?

Essais

  • Télécharge RavAntivirus d'Evosla,

  • Si tu as une clé USB, disque dur externe, etc, branche-les sans les ouvrir avant de lancer ce FIX
  • Fais un clic droit sur le fichier .ZIP > Extraire sur > le Bureau
  • Doucle-clique sur >> RAV.exe << afin de lancer l'outil.
  • Une fois RAV ANTIVIRUS lancé, laisse-le réagir , il scanne automatiquement tout les lecteurs (disques fixes et amovibles)
  • Si infection > un log s'établira, sinon le soft affichera (très rapide) ==>Votre Ordinateur est sain .
  • Retire tes disques amovibles et redémarrez votre ordinateur.
  • Poste le rapport, si infection!


  • Modifié par Ananda le 06/12/2008 08:42
    liogarythme
     Posté le 06/12/2008 à 14:11 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Nouvel astucien

    merci pour ta réponse.

    et non, pas de rapports à poster.

    mon ordi est sain (soit disant).

    et pourtant "hacked by godzilla" est toujours là.

    je vais essayer encore avec avast, avec spybot et pestpatrol.

    on verra bien.

    mais après ça, si je n'ai pas de résultats, je ne serai plus quoi faire.

    je vous tiens au courant.

    Ananda
     Posté le 06/12/2008 à 14:22 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Astucien

    As-tu utilisé RavAntivirus?

    liogarythme
     Posté le 07/12/2008 à 00:37 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Nouvel astucien

    oui, j'ai utilisé ravantivirus.

    il dit que mon système est clean.

    mais après bcp de recherches, j'ai enfin trouvé le godzilla remover, et ça à marché.

    j'ai le système le plus sain possible :-)

    merci pour ton aide en tout cas ;-)

    lio

    Ananda
     Posté le 07/12/2008 à 06:48 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
      Astucien

    Bonjour,

    Tant mieux, content pour toi, je n'ai pas relevé d'autres dysfonctionnements identique derniérement sur les forums,

    ce qui écarte l'hypothése de faux-positif de malwarebytes, tes machines devaient bien être infectés.

    Tu peux tout de même faire un scan en ligne, ça ne coûte rien.

    Bon Dimanche



    Modifié par Ananda le 07/12/2008 06:49
    Page : [1] 
    Page 1 sur 1

    Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

    Vous n'avez pas de compte ? Créez-en un gratuitement !


    Sujets relatifs
    soucis avec MALWAREBYTES
    Petit soucis avec malwarebytes
    gros soucis avec le pc
    Scan impossible avec Malwarebytes'antimalware
    Gros soucis avec "antivirus software alert"
    Gros probleme avec antimalware doctor :(
    Gros, gros soucis avec mon PC.....Help
    rapport après soucis avec malwarebytes
    je pense avoir de gros soucis de virus avec mon pc
    gros soucis avec IE7
    Plus de sujets relatifs à gros soucis avec malwarebytes antimalware
     > Tous les forums > Forum Sécurité