> Tous les forums > Forum Windows 8
 Help démarrage sur bios/uefi !
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
celine_sissou
  Posté le 07/02/2015 @ 14:47 
Aller en bas de la page 
Petite astucienne

hello !

argh j'ai besoin d'un coup de main !

suite à de nombreux pb d'installation à cause de clés bloquées j'ai décidé de réinstaller Windows 8 sur mon c

tout allait bien j'ai fait les Windows up dates hier aprem

en soirée, il m'en restait 7-8. Je les ai faites et au lieu de faire "mettre à jour et redémarrer " jai arrêté l'ordi

je le rallume ce midi pensant que ça se mettrait à jour sauf que j'ai eu l'écran bleu indiquant que jai un problème

et j'arrive sur le bios/Uefi dont je n'arrive plus à sortir...

jai déjà regardé des réponses sur des forums mais ça ne m'a pas aidée...

sur quels réglages mettre sur le biOS ? Pour au moins réinstaller

merci



Modifié par celine_sissou le 07/02/2015 15:13
Publicité
zerty123
 Posté le 20/02/2015 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour avez trouvé une solution ? j'ai un problème similaire !

celine_sissou
 Posté le 20/02/2015 à 21:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Hello, non :(

tu peux prendre ubuntu installation si tu veux récupérer tes données.

J'ai essayé d'installer, mais aucun disque ne passe.

Ma garantie s'est finie il y a un mois, alors je vais voir si je peux réparer ou pas.

Tu as quoi ? il démarre sur bios uniquement ? tu as le cd d'installation ?

El Magnifico
 Posté le 20/02/2015 à 21:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Regardez là , une piste : ICI

zerty123
 Posté le 21/02/2015 à 10:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, je n'ai pas de cd d'installation, windows est sur mon seul ssd, et uefi de asus il n'y a pas de menu "legacy" "uefi" en ouvrant tous les menu boot security... et je ne sais quoi d'autres, je retourne voir le magazin qui m'a installé windows sur le ssd avec leur cd d'installation et qui a tous configurer a merveille avant ce problème, si c'est résolu ou pas je vous le dirais dès que possible, et vous expliquerais.

Xerta
 Posté le 21/02/2015 à 10:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ci-dessous l’iso 64 bits de Macrium Reflect Free (un imageur Système très performant sous UEFI et GTP) :

https://mega.co.nz/#!VBoVwLDA!H4eDpkK6oyc_nANMQIxz6WEFv5AiRXkMXVN7k24Kruo

Que vous pouvez tenter d’utiliser, si vous avez un système 64 bits de Windows 8 ou 8.1, en utilisant sa fonction particulière de réparation du boot : « Fix Windows Boot Problèmes » :

http://www.macrium.com/help/v5/Rescue_CDs/Fix_Boot_Problems.htm

Évidemment vous pouvez essayer de faire la même chose en utilisant le média d’installation de Windows 8.1 :

http://windows.microsoft.com/fr-fr/windows-8/create-reset-refresh-media

Avec sa fonction réparation bien que la méthode la plus efficace et la plus radicale, avec celui-ci, serait sans doute la réinstallation de Windows 8.1.

Le Fêlé
 Posté le 21/02/2015 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

La version de ta capture n'est pas celle qui est gratuite, cette possibilité n'existe pas sur la version Free !

Xerta
 Posté le 21/02/2015 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Le Fêlé a écrit :

Bonjour,

La version de ta capture n'est pas celle qui est gratuite, cette possibilité n'existe pas sur la version Free !

C'est faux cette possibilité existe aussi avec l'iso de la version gratuite. Il suffit de démarrer sur celui-ci pour le constater.

Le Fêlé
 Posté le 21/02/2015 à 12:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Xerta a écrit :
Le Fêlé a écrit :

Bonjour,

La version de ta capture n'est pas celle qui est gratuite, cette possibilité n'existe pas sur la version Free !

C'est faux cette possibilité existe aussi avec l'iso de la version gratuite. Il suffit de démarrer sur celui-ci pour le constater.

Je pensais que ta capture venait du soft installé, pas du support de secours !



Modifié par Le Fêlé le 21/02/2015 12:05
Publicité
Xerta
 Posté le 21/02/2015 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

La capture provient de l’aide officielle Macrium pour: « Macrium Server Edition Windows PE ».

Le soft installé n’est pas capable de faire cette opération, ni dans la version gratuite, ni probablement dans la version payante mentionnée.

zerty123
 Posté le 21/02/2015 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour pour ma part je ne pouvais pas accéder a window, donc pour sortir du menu uefi, l'informaticien a modifié le "securyboot" sur disabled qui était sur enabled, puis save and exit pour pouvoir enfin faire un démarrage sans échec (touche échap au démarrage pc portable asus).

Ensuite, le problème qui m'a fait attérir sur le menu iefi," c'était que windows au démarrage était écrit avec des symbole en tous genre au lieu des lettres et chiffres,et je suis tomber sur l'uefi par erreur", et donc restauration système a une date ultérieur.

Me concernant, j'ai réglé ce problème.'

Voilà

Xerta
 Posté le 22/02/2015 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
zerty123 a écrit :

Bonjour pour ma part je ne pouvais pas accéder a window, donc pour sortir du menu uefi, l'informaticien a modifié le "securyboot" sur disabled qui était sur enabled, puis save and exit pour pouvoir enfin faire un démarrage sans échec (touche échap au démarrage pc portable asus).

Ensuite, le problème qui m'a fait attérir sur le menu iefi," c'était que windows au démarrage était écrit avec des symbole en tous genre au lieu des lettres et chiffres,et je suis tomber sur l'uefi par erreur", et donc restauration système a une date ultérieur.

Me concernant, j'ai réglé ce problème.'

Voilà

Les bios UEFI sont délicats avec, en particulier, le Secure Boot qui se mélange les pédales de temps en temps si je comprends bien. Pour le portable Asus G75VW que vous avez je vois sur ce forum que même les mises à jour du bios sont dangereuses, donc il vaut mieux éviter de les faire si tout fonctionne normalement. Pensez à la sauvegarde pour faire face à un nouveau pépin du même genre :

http://www.forum-des-portables-asus.fr/forums/threads/probleme-bios-asus-g75vw.10967/

zerty123
 Posté le 22/02/2015 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui merci, j'ai déja le bios 223.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
bios UEFI-LEGACY
Pige pas le BIOS UEFI !
Installation de Windows 8 avec BIOS UEFI
mot de passe demandé au démarrage
taches s'ouvrant au demarrage que desactiver
1er démarrage = barre de taches inopérantes
HELP!!! - page bleue au démarrage
demarrage en mode sans echec
Icones du bureau se déplaçant au démarrage
message vocal lors du démarrage pc w8.1pro
Plus de sujets relatifs à Help démarrage sur bios/uefi !
 > Tous les forums > Forum Windows 8