> Tous les forums > Forum Windows Vista
 heure du PC erronéeSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
quicest
  Posté le 31/08/2015 @ 18:00 
Aller en bas de la page 
Petit astucien

bonsoir,

depuis hier que j'ai remis ma livebox en connexion, l'heure qui s'affiche en barre des tâches est fausse.

Cela fait 3 fois que je remets la bonne heure (fuseau horaire: PARIS, COPENHAGUE), l'horloge se remets à avancer. Actuellement, je suis bien sur le 31/07 mais cela marque 22:58 !

Merci pour votre aide

Publicité
jujube2
 Posté le 31/08/2015 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

je ne sais pas avec vista, mais quand je clique dessus, je vais sur propriétés et temps internet et je vois ça >

c' est peut être là où ça foire ???

PS : j' ai fuseau horaire : Paris, Madrid (heure d' été)

bye



Modifié par jujube2 le 31/08/2015 18:22
Billkool
 Posté le 31/08/2015 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

PC portable où fixe ?

Quel année, quel marque/modèle ?

Peut-être la pile cmos à changer.

quicest
 Posté le 01/09/2015 à 07:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

pour répondre à jujube2, je n'ai pas ce menu sous propriété de l'horloge.

Je dispose d'un DELL INSPIRON 530 que j'ai acheté , je crois , en 2008 ( comment trouver l'info sur les étiquettes de la tour ?)

Ce qui est bizarre, c'est qu'au moment ou j'envoie ce message, j'ai 03:58 au niveau de l'heure , alors que devrait apparaître la vraie heure sur le forum soit 7:34 ou approximatif

Merci pour votre aide !

Billkool
 Posté le 01/09/2015 à 08:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Regarde ce lien et fait le test :

http://www.pcastuces.com/pratique/windows/fiches/pile.htm

jujube2
 Posté le 01/09/2015 à 08:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

pour répondre à jujube2, je n'ai pas ce menu sous propriété de l'horloge.

et tu n' as pas ça qui apparait quand tu cliques l'heure qui s'affiche en barre des tâches ?

ou en faisant click droit dessus pis "propriété date heure "

tu es sous XP ???? mais comme ça à l'air de changer tout le temps, ce serait effectivement un pb de pile plutôt! mais autant vérifier

quicest
 Posté le 22/09/2015 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

j'ai changé la pile de la carte mère.

Mais, au démarrage du PC, j'ai un message qui me dit d'appuyer sur F1 pour continuer et cela fonctionne.

Malheureusement, quand je vais dans le BIOS, l'heure n'est pas mise à jour !

Je sais qu'il faut changer des paramètres dans le bios. ce que j'ai fait pour l'heure. Mais, cela ne les prend pas en compte. Y en a t'il d'autres ?

Merci pour votre aide

Billkool
 Posté le 22/09/2015 à 17:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Tu as bien validé par la touche F10 ?

quicest
 Posté le 22/09/2015 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir,

Oui, j'ai vérifié la compatibilité de ma pile, c'est OK.

Je l'ai remise.

quand j'allume le PC, il me semble que d'habitude, le bouton sur la tour était éteint. Là, il est de couleur rouge.

quand j'appuie, il "passe" au bleu et j'ai le message suivant:

"Diskette DRIVE 0 seek failure"

J'ai fait F2 pour changer la date dans le BIOS et cela a été pris en charge au niveau du PC et, j'ai fait F 10.

Je vais voir , si cela tiendra quand j'aurai éteint et rallumé mon PC.

Je pense qu'il faudra que je change le boot mais, je ne sais pas trop dans quel menu: il doit chercher à démarrer sur une disquette ou CDROM ?

Je vous tient informé.

Faut-il apporter d'autres modifications au BIOS ?

Merci pour votre aide

PS: je ne pense pas avoir mis la pile à l'envers (côté + avec les infos à l'intérieur, ce que l'on voit est le côté lisse)

Publicité
Billkool
 Posté le 22/09/2015 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Comme cela la pile :

quicest
 Posté le 22/09/2015 à 19:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai honte !

la pile était mise à l'envers. Mais, je ne mérite pas le carton rouge

car, j'ai le message suivant après avoir remis la pile du bon côté et régler l'heure du bios en allumant le PC:

"cmos checksum error-default loaded"

je fais continuer et j'ai le message traditionnel !

on va persévérer

Billkool
 Posté le 22/09/2015 à 20:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Tu vas dans le Bios et tu remets les paramètres par défaut en validant par F10.

http://www.commentcamarche.net/forum/affich-27778044-message-d-erreur-cmos-checksum-error-defaults-loaded

quicest
 Posté le 22/09/2015 à 20:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

les paramètres par défaut sont-ils dans le menu : LOAD DEFAULT ?

Si oui, lorsque j'inscris Y à la place de N pour sauvegarder, je n'ai pas la touche F 10 pour valider.

Dois-je aller directement dans le menu de fin QUITTER et SAUVEGARDER ?

Encore merci

Billkool
 Posté le 22/09/2015 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Oui.

Load setup default => Touche F10 pour valider simplement et redémarrer le PC.

quicest
 Posté le 23/09/2015 à 07:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

j'ai effectué la manip et je n'ai plus le message concerné et l'heure est à jour.

Mais, j'ai encore au démarrage, le même message qu'au début sur la nécessité d'appuyer sur FI pour continuer.

Je suis allé voir dans le BIOS sous le menu HARD DISK PRIORITY , il marque de faire ENTER .

Derrière, j'ai en 1 le disk SATA et en 2 bootable Add-in-Card

J'ai la même chose sous le menu Removable Device Priority , c'est à dire , faire ENTER. Derrière, j'ai en 1 le floppy disk et en 2 la clé USB.

Est-ce à ce niveau là que je dois intervertir les priorités pour ne plus avoir le message ?

Merci pour votre aide et bonne journée

Billkool
 Posté le 23/09/2015 à 19:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Oui, tu dois mettre le DD en premier comme indiquer.

http://www.commentcamarche.net/faq/7817-modifier-l-ordre-des-peripheriques-de-demarrage

Normalement cela devrait fonctionner.

quicest
 Posté le 24/09/2015 à 07:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

dans le menu BOOT DEVICE CONFIGURATION et sous menu HARD DISK PRIORITY, quand j'appuie sur ENTER j'ai en :

1 SATA..............................

2 BOOTABLE ADD-IN-CARD

Je n'ai pas de raison de changer ?

Si je remonte d'un menu, j'ai:

FIRST BOOT DEVICE hard disk

SECOND BD IDEM

THIRD CDROM

BOOT OTHER DEVICE UNABLED

J'ai fait des recherches hier par rapport au message et j'ai pu lire des articles sur CCM:

http://www.commentcamarche.net/forum/affich-24387053-diskette-drive-0-seek-failure-au-demarrage

il semblerait qu'il faille mettre le floppy disk "UNABLED" et que ce message soit spécifique aux PC de marque DELL (tel que le mien)

Je n'ai pas trouvé les mêmes menus dans mon bios.

On va y arriver.

Merci pour votre aide

Publicité
Billkool
 Posté le 24/09/2015 à 10:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Je suis d'accord avec toi, tu n'as rien a changé.

Je ne vois pas pourquoi, il ne démarre pas sur le DD.

quicest
 Posté le 28/09/2015 à 19:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir,

j'ai fait des recherches sur le thème "presser la touche F1 pour continuer":

https://fr.answers.yahoo.com/question/index?qid=20100314040227AAnE4bH

http://forum.hardware.fr/hfr/WindowsSoftware/Windows-nt-2k-xp/enleve-message-demarrage-sujet_247833_1.htm

https://openclassrooms.com/forum/sujet/je-dois-appuyer-sur-f1-pour-demmarer-mon-pc-22521

Il en ressort que tout ce qui est dit dans le fil de discussion est vrai et que la solution est soit de désactiver la disquette floppy ou de la retirer du Bios.

Cela devrait pouvoir se faire mais je ne sais comment, d'autant que je n'ai pas de lecteur de disquette.

J'ai changé l'ordre dans le bios en mettant en 1: une clé USB et en 2 la disquette floppy: mais, cela ne fonctionne pas.

Pour info, j'ai été ce week-end en panne d'ascenseur. Lorsque le dépanneur est venu, il a enlevé la pile (qui garderait les codes d'erreur) , éteint le système, remis la pile et l'ascenseur a refonctionné.

N'y aurait-il pas quelque chose à faire par rapport à la pile qui est neuve , en faisant de même ?

Encore merci pour votre aide

byzance4
 Posté le 29/09/2015 à 08:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Il y a une discussion semblable ici :

https://forum.pcastuces.com/le_pc_demande_appuyer_sur_f1_au_demarrage-f4s76880.htm

Trouves-tu la même configuration du BIOS que celle de fgondard quoiqu'il soit en XP ( en bas de page ) ?

quicest
 Posté le 29/09/2015 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

Non, je n'ai pas cette configuration là du BIOS.

Si je remonte à ma discussion du 24/09, il était dit que cela pouvait être "un défaut" des pc de marque DELL.

Il faudrait que je trouve quelqu'un qui a le même que moi: un DELL INSPIRON 530 avec Windows VISTA

Allez, on continue à chercher ........

Merci

byzance4
 Posté le 29/09/2015 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Mon pc est un Dell Inspiron 530 avec vista et mon boot menu est ainsi :

HARD DISK

SATA-0

SATA-1

Bootable Add-inCards

CDROM

Utility Partition

quicest
 Posté le 30/09/2015 à 07:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

mon PC fonctionne avec le bios 1.0.3 du 07/12/2007.

Mon menu de BOOT comporte 6 sous-menus:

1) Removable Device Priority en faisant ENTER J'ai uniquement FLOPPY DISKS ( il n'apparaît pas comme les autres en direct: il faut faire ENTER et je ne peux intervenir)

2) HARD DISK PRIORITY IDEM 1.SATA

2. bootable add-in-cards

3) First Boot Device HARD DISK

4) second Boot..... idem

5) Third Boot....... cdrom

6) Boot Other Device ENABLED Celui-ci , je peux le changer en DISABLED

Ne connaissant pas précisément les termes anglais, je vais faire des recherches , notamment sur le REMOVABLE et aussi voir si je trouve quelque chose sur le numéro de BIOS;

Bonne journée et merci pour votre aide dans le cadre de mes recherches

byzance4
 Posté le 30/09/2015 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Removable Device = Disques amovibles tels que lecteur de disquette et clés USB

Et quand tu vas sur First Boot Device HARD DISK ?

quicest
 Posté le 30/09/2015 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

J'ai en 3) FIRST BOOT DEVICE HARD DISK en direct sans passer par ENTER.

J'ai du mal à comprendre la question: faut-il savoir si je peux changer ?

Merci

quicest
 Posté le 30/09/2015 à 13:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

des nouvelles sur STANDARD CMOS FEATURE

figure sur mon PC: Drive A 1,44 M, 3,5 in

j'ai la possibilité de mettre NONE

Le tenterai-je ?

Pas sans avoir votre avis , à ce sujet !

Je ne veux pas me retrouver avec un écran noir ?

A ce soir

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
enregistrement date, heure
heures qui n'est pas à l'heure
les modifications des paramètres dates et l'heure
mise à l'heure horloge
Windows Live Mail 2011-Recherche messages erronée
Heure dans zone de notification
Heure d'ouverture du pc
Pb MAJ date et heure
Mon ordinateur s'eteind au bout d'une heure
Réglage de l'heure et de la date sous vista
Plus de sujets relatifs à heure du PC erronée
 > Tous les forums > Forum Windows Vista