> Tous les forums > Forum Sécurité
 Icone Avira non affichéeSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
memb57
  Posté le 09/05/2012 @ 16:23 
Aller en bas de la page 
Astucien

Bonjour, suite au changement Alicebox par Freebox,coupure internet + Téléphonie .Apres 2 jours +appels chez Free ,la connexion est revenu .Le probleme c'est Avira qui bloque :défaut avgnt.exe ModName:msvr90.dll .

Mon ordinateur est devenu lent et l'ouverture de Firefox +internet Explorer indemm.Fait restauration Systeme +mise a jour,controle avec Cleaner + Malwarebyte AntiMalware RAS . L'icone toujours pas précente .

Exploitation Windows XP Pro 3 .Merci d'avance de votre aide a ++

Publicité
regis57100
 Posté le 09/05/2012 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

essaye de retelecharger Avira ici

memb57
 Posté le 14/05/2012 à 21:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir .merci de votre aide. Observation: le retéléchargement de Avira c'est pas bien passé ,lors de la mise en place d 'Avira probleme avec Spybot-Search& Destroy,malgrer hors service ?? j'ai donc supprimé Spybot .avant la mise en place d'Avira .Bonsoir A+++

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
icône avira dans la barre de taches
de temps en temps l'icône avira ne s'affiche pas
desinstaller Avira Free ; impossible
Avira ou infecté ?
AdBlock: pas d'icône dans IE
Problème : l'interface Avira Free Antivirus ne s'ouvre plus ?
Impossible de supprimer Avira !
Avira
Promotion sur Avira Pro
Problème MAJ Avira Antivirus Pro (infection détectée)
Plus de sujets relatifs à Icone Avira non affichée
 > Tous les forums > Forum Sécurité