> Tous les forums > Forum Windows 10
 Icônes en vrac sur le bureau, windows 10 1809.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
papyalain01
  Posté le 03/11/2018 @ 09:12 
Aller en bas de la page 
Astucien


Bonjour, après moult essais et consultations de forums je ne trouve pas la solution pour que mes icônes ne soient pas mélangées et en vrac sur le bureau.

C'est apparu avec la dernière mise à niveau 1809.

J'ai décoché "réorganisation automatique" "aligner les icônes" rien n'y fait.

J'ai même réinstallé le pilote d'affichage .

Pour le moment j'ai mis DesktopOk mais ce n'est qu'un palliatif.

Si vous avez des idées...

Bon weekend

AL

Publicité
eliot3
 Posté le 03/11/2018 à 09:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

papyalain01
 Posté le 03/11/2018 à 16:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci mais c'est toujours le berdol grave même après redémarrage.

bildil44
 Posté le 03/11/2018 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

papyalain01
 Posté le 03/11/2018 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci bildil44 je l'ai testé mais j'aimerais que ça fonctionne sans ça comme avant.

cloclo40
 Posté le 03/11/2018 à 21:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

papyalain01,

Peut-être des éléments de réponse :https://www.malekal.com/icones-bureau-changent-place-windows-10/

@+

papyalain01
 Posté le 04/11/2018 à 10:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
  • Toujours depuis l’éditeur du registre Windows, déroulez la clé suivante : HKEY_CURRENT_USER\Software\Microsoft\Windows\Shell\Bags\1\Desktop
  • Faites un clic droit puis autorisations sur cette clé.
  • Vérifiez dans les autorisations (tableau en bas) que Refuser n’est pas coché pour aucun des utilisateurs listés.

Lien vers une image externe

  • En haut dans Propriétaires, vérifiez que votre nom d’utilisateur est présent.
  • Si ce n’est pas le cas, cliquez sur le bouton Modifier puis saisissez votre nom d’utilisateur
  • Une fois ce dernier placé en haut, cochez en bas l’option « Remplacer toutes les entrées d’autorisation des objets enfants par des entrées d’autorisation pouvant être héritées de cet objet«

Lien vers une image externe



Modifié par papyalain01 le 04/11/2018 10:06
papyalain01
 Posté le 04/11/2018 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re bonjour, tiens le texte de remerciements n'apparait pas, j'ai du faire une conrie .
Donc Cloclo40 en plein dans le mille avec malekal, problème de base de registre.

Etonnante cette version 1809 pleine de petits bugs.

Bon dimanche à tous

j'ai coché "résolu"



Modifié par papyalain01 le 04/11/2018 10:20
cloclo40
 Posté le 04/11/2018 à 13:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon dimanche également.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 10