> Tous les forums > Forum Internet et Réseaux
 IE8 lent et bloqué de temps en temps
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Poitevine
  Posté le 02/12/2011 @ 12:08 
Aller en bas de la page 
Petite astucienne

Bonjour, je ne sais pas si ça vient des sites que je visite ou de mon navigateur IE8, mais j'observe parfois une petite lenteur, voire un blocage de quelques secondes, d'où cela vient-il ? Peut-être dois-je cocher ou décocher simplement des cases quelque part pour que ça marche ? Je vois aussi parfois lorsqu'un site se charge "terminé mais il y a des erreurs sur la page" avec un triangle jaune, pourtant le site est "en bon état" et la navigation normale. Que faire ? Merci de m'aider svp (svp pas de manips trop compliquées si possible)

PS : j'ai XP SP3 donc je ne peux pas mettre IE9 qui est compatible avec les systèmes d'exploitation supérieurs à XP



Modifié par Poitevine le 02/12/2011 12:09
Publicité
qmike549
 Posté le 02/12/2011 à 13:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

Pour moi, et cela n'engage que moi, ce n'est pas le navigateur le plus rapide

Essai de réinistialiser la paramétres par défaut

qmike549
 Posté le 02/12/2011 à 13:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

pour rappel IE9 n'est pas compatible sous xp

qmike549
 Posté le 02/12/2011 à 13:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

pour ça, cela dépend du site et pas de ton navigateur -clique dessus pour voir le message d'erreur

je cite

l y a des erreurs sur la page" avec un triangle jaune,



Modifié par qmike549 le 02/12/2011 13:44
qmike549
 Posté le 02/12/2011 à 13:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

Essais ceci

Sélectionne le Menu Outils -->> Option internet
Sélectionne l'ongle tAvancé
Décoche l'option Afficher une notification de chaque erreur de script sous la Rubrique Navigation



Modifié par qmike549 le 02/12/2011 13:44
chaseur57150
 Posté le 02/12/2011 à 13:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

qmike549 a écrit :

bonjour

pour ça, cela dépend du site et pas de ton navigateur

je cite

l y a des erreurs sur la page" avec un triangle jaune,

Pourquoi mettre quatres posts alors que ça peut être mis en un seul. ( cela et gênant pour les intervenants )

Seulement voila cela fait monter le compteur!!!

Cordialement.



Modifié par chaseur57150 le 02/12/2011 13:46
qmike549
 Posté le 02/12/2011 à 13:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

Pas du tout , après j'apporte des compléments et je me fous des compteurs et j'ai déjà eu l'occasion de le dire

Pour rien, ils n'ont aucune importance, je rattache seulement à apporter des réponses



Modifié par qmike549 le 02/12/2011 13:48
chaseur57150
 Posté le 02/12/2011 à 14:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Si tu rajoutes des compléments pourquoi ne pas les mettre avec ton premier post, si comme tu dis " je me fous du compteur ".



Modifié par chaseur57150 le 02/12/2011 14:06
qmike549
 Posté le 02/12/2011 à 14:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

tu as raison , la prochaine fois, j'édite le premier post

Publicité
chaseur57150
 Posté le 02/12/2011 à 14:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Ok.

Bon après midi.



Modifié par chaseur57150 le 02/12/2011 14:14
qmike549
 Posté le 02/12/2011 à 14:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

merci à toi aussi

Poitevine
 Posté le 02/12/2011 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

qmike549 a écrit :

bonjour

Essais ceci

Sélectionne le Menu Outils -->> Option internet
Sélectionne l'ongle tAvancé
Décoche l'option Afficher une notification de chaque erreur de script sous la Rubrique Navigation


Je viens de voir mais la case est déjà décochée.

Pour le reste du problème ça ne fait pas avancer le scmilblick...

chaseur57150
 Posté le 02/12/2011 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

poitevine. Essaie de réinitialiser IE8.

http://www.pcastuces.com/pratique/astuces/2797.htm

Poitevine
 Posté le 02/12/2011 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

sans + de succès pour l'instant... J'ai désactivé certaines extensions moins utiles longues à se charger. J'ai déniché une autre astuce sur PC astuces mais je l'essaierai demain



Modifié par Poitevine le 02/12/2011 17:34
Georges78660
 Posté le 02/12/2011 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Il semble que çà vienne de Java Script.

Une explication ici mais que je ne pourrai approfondir, n'ayant pas de connaissance en ce domaine :

http://www.filtrenet.com/2011/03/triangle-jaune-termine-mais-il-existe.html

chaseur57150
 Posté le 02/12/2011 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Essaie en désactivant tous les modules complèmentaires.

Possible que ton soucis provient d'une extention.

Poitevine
 Posté le 03/12/2011 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai désactivé Javascript, ça semble aller mieux pour le moment

Publicité
Poitevine
 Posté le 03/12/2011 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai essayé l'astuce http://www.pcastuces.com/pratique/astuces/2513.htm et apparemment plus de problèmes !

chaseur57150
 Posté le 03/12/2011 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Content pour toi.

Donc ton soucis venait bien d"une extention.

SuperMario
 Posté le 04/12/2011 à 21:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

chaseur57150 a écrit :

Pourquoi mettre quatres posts alors que ça peut être mis en un seul. ( cela et gênant pour les intervenants )

Seulement voila cela fait monter le compteur!!!

Cordialement.

Salut

C'est sa spécialité (7514 messages depuis 03/02/10) beaucoup d'intervensions pour faire de la vapeur, des tas de liens trouvés sur gogol) et sans suivis en général

Enfin chacun s'amuse comme il peut!

gé42000
 Posté le 05/12/2011 à 10:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Poitevine,

Pourquoi ne pas installer Google Chrome ? nettement plus rapide que IE8, ce qui ne t'empêchera pas d'utiliser ce dernier.

Je me sers des deux sans problèmes.

Magido
 Posté le 09/12/2011 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour j'ai internet explorer et souvent il change sans m,avertir meme si c,est coché et la mon rdie ralenti plein de page pas rapport et j,entends quelques fois dans mes haut parleur des pages que je n,ai pas demandé et ma onsommation internet monte un peu j,ai windows xp edition familiales et explorer 8

chaseur57150
 Posté le 09/12/2011 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

magido. Ouvre un autre post plutôt que de te greffer sur celui-çi stp.

Il et marqué comme résolu.

Poitevine
 Posté le 06/01/2012 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Finalement ça va pas mieux que ça : j'ai beau avoir réinitialisé, désactivé les modules trop lents et suivi l'astuce citée + haut, j'ai toujours le même problème ! Merci de m'aider svp

Poitevine
 Posté le 30/04/2012 à 10:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Rien n'a changé malheureusement, toujours des blocages intempestifs (30s à 1 mn) où il est écrit "(ne répond pas)" en haut et où la flèche de la souris devient un sablier et qu'on ne peut rien faire dans ce laps de temps... Où alors n'y aurait-il pas déjà des problèmes de compatibilité avec IE8 et l'évolution des sites internet ?

lemedour
 Posté le 30/04/2012 à 11:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Difficile de comprendre qu'on vous fasse réinitialiser ceci, modifier cela sans se préoccuper de savoir d'abord de quoi est composée votre connexion Internet

Vous êtes connectée à quoi ( modem ? box ? laquelle ? ) et par quel moyen ? ( usb, rj45, wifi ?)

Y'a-t'il plusieurs PC connectés simultanément ?

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
FTP lent, mais pas tout le temps
Temps de blocage à l'accès de certains sites internet
je veux pas fermer plusieur fenetre en meme temps
Connection en deux temps et Problème DNS
Le mauvais temps et le WIFI.....
temps de connexon domino 4G orange
mon ordi se deconnecte tout le temps
Ordi extrêmement lent et qui se bloque
Connexion internet wifi et clé 3G+ en même temps
utiliser 3 navigateurs en même temps ?
Plus de sujets relatifs à IE8 lent et bloqué de temps en temps
 > Tous les forums > Forum Internet et Réseaux