> Tous les forums > Forum Sécurité
 IE 11 très long à s'ouvrirSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Fernande
  Posté le 17/05/2015 @ 18:13 
Aller en bas de la page 
Petite astucienne

les astuciennes z'et les astuciens,

Avant, pour ouvrir IE, je cliquais une fois sur l'icône et il s'ouvrait instantanément.

Mais depuis que j'ai attrapé une vilaine bébête et que je me suis fait décontaminer

sur le forum Sécurité, il met 15 à 20 secondes pour s'ouvrir. Même quand j'ouvre un

nouvel onglet ça mouline. Que pourrai-je faire pour qu'il retrouve sa rapidité ?

Merci d'avance pour vos réponses et conseils.

Publicité
Pat6868
 Posté le 17/05/2015 à 21:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

as tu déjà réinitialisé IE11

Fernande
 Posté le 18/05/2015 à 07:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Pat6868 a écrit :

Bonjour,

as tu déjà réinitialisé IE11

Bonjour, tu penses que je devrais le réinitialiser ? Mais je ne sais pas comment

faire. Ce serait chouette si tu pouvais m'expliquer. Merci

Pat6868
 Posté le 18/05/2015 à 08:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

clic sur :

outils / Options Internet / --> Onglet Avancé et clic sur réinitialiser

Cette écran va s'ouvrir, coches (supprimer les paramètres personnels)

Attention, lit bien le texte d'alerte !

Puis tu clique sur le bouton Réinitialiser !

Fernande
 Posté le 18/05/2015 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re , j'ai mis mes mots de passe et mes favoris à l'abri.

Je tente une réinitialisation. Merci pour les expplications.

Fernande
 Posté le 18/05/2015 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re , j'ai mis mes mots de passe et mes favoris à l'abri.

Je tente une réinitialisation. Merci pour les explications.



Modifié par Fernande le 18/05/2015 13:38
Pat6868
 Posté le 18/05/2015 à 13:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

très bien

Fernande
 Posté le 18/05/2015 à 14:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Alors c'est pas gagné, j'ai réinitialisé... toujours pareil, ensuite j'ai désinstallé IE 11 et je suis

revenue à la version IE 10... toujours pareil ! Je pense que mon PC n'a pas été désinfecté à fond.

Il doit rester encore quelques salries. J'ai bien envie de réinstaller Windows 7. Qu'en pensez vous ?

clbugnot
 Posté le 18/05/2015 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Fernande

Pour s'assurer qu'une décontamination n'est pas à nouveau nécessaire, fais la première partie de cette procédure (ZHPDiag) en suivant bien les indications fournies et publie le rapport demandé.

Cordialement.

Publicité
Fernande
 Posté le 18/05/2015 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

clbugnot
 Posté le 18/05/2015 à 15:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Ton rapport montre une infection. Clique l'icône dans le bandeau au-dessus de ton message et dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum Sécurité puis clique sur Envoyer.

Cordialement.

Fernande
 Posté le 18/05/2015 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

clbugnot a écrit :

Re

demande au modérateur de déplacer ton sujet vers le forum Sécurité puis clique sur Envoyer.

Cordialement.


ça y est c'est fait

El Magnifico
 Posté le 18/05/2015 à 20:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Fernande

Perso je ferais une réinstallation Usine, tu as quand même des soucis avec ta machine !

Bon courage

pcastuces
 Posté le 19/05/2015 à 08:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
G225
 Posté le 19/05/2015 à 08:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Il y a encore de l'infection, faire les 4 logs de ma signature en rouge.

Fernande
 Posté le 19/05/2015 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

clbugnot
 Posté le 19/05/2015 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Fernande

Les quatre liens que tu donnes ne pointent pas sur les rapports.

Cordialement.

Publicité
Fernande
 Posté le 19/05/2015 à 10:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

G225
 Posté le 19/05/2015 à 10:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Vous parler de IE 11 mais vous avez le 10 ???

Google Chrome n'es tpas à jour non plus.

MSIE: Internet Explorer v10.0.9200.16750
GCIE: Google Chrome v39.0.2171.71 (Defaut)

Pour le reste, c'est propre. Encore des problèmes ?



Modifié par G225 le 19/05/2015 10:26
Fernande
 Posté le 19/05/2015 à 10:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

G225 a écrit :

Vous parler de IE 11 mais vous avez le 10 ???

j'ai réinitialisé... toujours pareil, ensuite j'ai désinstallé IE 11 et je suis

revenue à la version IE 10... toujours pareil !

Google Chrome n'es tpas à jour non plus. Comment le mettre à jour ?

MSIE: Internet Explorer v10.0.9200.16750
GCIE: Google Chrome v39.0.2171.71 (Defaut)

Pour le reste, c'est propre. Encore des problèmes ?

D'après vous mon PC serait propre ou je dois encore faire quelque chose ?

- oui toujours les même problèmes !



Modifié par Fernande le 19/05/2015 10:49
G225
 Posté le 19/05/2015 à 18:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Remettre Internet Explorer 11, via Windows Update ou sur le site de Microsoft.

Vérifier si vous avez la même lenteur en mode sans échec.

Cela semble la bêta la 40 donc ok pour la 39 pour Chrome.

Si vous avez cocher de tester la version pro de Malwarebytes, revenir à la version gratuite.

Quel infection avez-vous eu ?

Désinstaller Microsoft Security Essential pour voir si cela ne proviendrait pas de la.

Fernande
 Posté le 19/05/2015 à 19:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

G225 a écrit:

Remettre Internet Explorer 11, via Windows Update ou sur le site de Microsoft. C'est fait

Vérifier si vous avez la même lenteur en mode sans échec. Je ne sais pas faire ça

Cela semble la bêta la 40 donc ok pour la 39 pour Chrome. ???

Si vous avez cocher de tester la version pro de Malwarebytes, revenir à la version gratuite. J'ai une licence

Quel infection avez-vous eu ? Je ne sais pas, c'est Pierre95 qui m'a désinfecté

Désinstaller Microsoft Security Essential pour voir si cela ne proviendrait pas de la. Via le panneau de configuration ?

Pierre95
 Posté le 19/05/2015 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir Fernande, bonsoir G225

De bref passage

Quel infection avez-vous eu ? Je ne sais pas, c'est Pierre95 qui m'a désinfecté

G225

Je te mets le lien de la désinfection

https://forum.pcastuces.com/sujet.asp?f=25&s=74823

Pierre

G225
 Posté le 19/05/2015 à 20:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Redémarrer faire F8 avant que Windows démarre pour le sans échec.

Pour Chrome vous semblez avoir la dernière version stable. Ne l'utilisant pas, je viens de voir que la 40 et plus semble des versions de teste.

Désinstaller Microsoft Security Essential pour voir si cela ne proviendrait pas de la. Via le panneau de configuration ? OUI!



Modifié par G225 le 19/05/2015 20:26
Fernande
 Posté le 20/05/2015 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

tout le monde,

alors voilà, j'ai fais tout ce qu'on m'a dit mais rien n'a changé.

Je vais donc formater et tout réinstaller. Si vous avez quelques conseils

avant de me lancer dans cette aventure, je vous écoute.

En attendant merci d'avoir essayé de m'aider.

PS: si je ne reviens plus, c'est que tout a foiré !!!

G225
 Posté le 20/05/2015 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Si vous avez un ordi de marque original, il y a une partition de restauration. Avec la marque je vous dirai quel touche.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
programme trés long à s'ouvrir
Pc trés long à s'ouvrir et trés lent
dossiers très long à ouvrir
Scan très long d'avira
Mon ordi est très long au démarrage
Ouverture, fermeture de windows très très long
Gros problème de latence, chargement très très long
connection web difficile + firefox très long à démarrer
PC très long au démarrage et lenteur sur internet
Démarrage très long et nettoyage avant sauvegarde
Plus de sujets relatifs à IE 11 très long à s''ouvrir
 > Tous les forums > Forum Sécurité