> Tous les forums > Forum Internet et Réseaux
 Importation/exportation photosSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
micpetit
  Posté le 13/05/2013 @ 17:14 
Aller en bas de la page 
Petit astucien

Bonjour

J'espère être dans la bonne rubrique. Je suis passionné de photos et comme tout passionné je fais parti de forum sur la photo, faire des concours etc... J'aime également partager ou envoyer mes photos soit sur Face Book, par exemple, soit par mail.

Depuis quelques temps je rencontre des problèmes à chaque fois (8 fois sur 10) que souhaite joindre une photo à des messages. En clair ça plante : "le programme ne répond pas" est le message le plus souvent affiché, quand il y a un message.

Je précise que les photos que j'envoie sont toujours réduites et dépassent rarement 300 Mo. Je n'ai pas de soucis si je joins qu'un fichier texte.

Si quelqu'un a rencontré ce problème qu'il n'hésite pas.

Merci d'avance.

Publicité
yves.vaissiere
 Posté le 13/05/2013 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

confirme que tu as voulu dire 3 Mo ; sinon, on a l'explication.

micpetit
 Posté le 13/05/2013 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui mon doigt a fourché

yves.vaissiere
 Posté le 13/05/2013 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Toujours avec IE 10, sur FaceBook ?
Et quel est le courrielleur ?

micpetit
 Posté le 13/05/2013 à 19:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Heu !!!!!!! pour FB je ne sais pas pour les mails j'utilise Yahoo

yves.vaissiere
 Posté le 13/05/2013 à 20:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je parle des logiciels.

"le programme ne répond pas", mais lesquels ?

micpetit
 Posté le 13/05/2013 à 20:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui IE internet explorer

yves.vaissiere
 Posté le 13/05/2013 à 22:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je te suggère de cliquer sur pour demander à la modération de transférer ton sujet sur le forum "Internet et Réseaux".



Modifié par yves.vaissiere le 13/05/2013 22:26
pcastuces
 Posté le 14/05/2013 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
Publicité
micpetit
 Posté le 14/05/2013 à 18:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A priori quand j'étais sur l'autre rubrique "on avait l'explication" et là plus rien (??????)

yves.vaissiere
 Posté le 14/05/2013 à 20:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

L'explication, ç'aurait été des fichiers de 300 Mo ...


Si donc c'est 3 Mo ou le même volume que quand ça marchait bien (et que toutes les conditions sont les mêmes), l'explication est donc ailleurs (défaillance des programmes suite à leur mise à jour, trop d'occupation du système ...).

Je n'ai de compte ni sur FaceBook ni chez Yahoo, il faudra compter sur un autre intervenant, que nous aurons plus de chances de rencontrer sur ce forum-ci.

En attendant, essaie de rédiger (même hors-ligne) un résumé des façons dont tu joins un fichier, sur l'un et l'autre site ;
et de chercher, dans la mesure du possible, ce qui a pu se passer "depuis quelques temps".

Up !

("up" signifie la "remontée" du sujet dans la liste, qui donc répond ici à son besoin d'être lu par d'autres intervenants)

micpetit
 Posté le 14/05/2013 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je vais essayer de décrire exactement ce qui se passe.

Donc je veux joindre un fichier à un message ou mettre une photo sur un forum : sur Yahoo mail je clique sur le trombone, là une fenêtre s'ouvre, avec sur le côté(une colonne à gauche) les icones bibliothèque : images, vidéos, documents, musiques,... et que ça dans la colonne de droite (la plus grande) RIEN.

Si je veux joindre une photo sur un forum, je vais dans parcourir et quand je clique même fenêtre que pour les mails.

Si je clique pour fermer cette fenêtre mon écran devient noir excepté la fenêtre en question puis l'écran devient blanc et apparait le message : "le programme Internet explorer ne répond pas. Voulez vous fermer le programme ou attendre que le programme réponde". Bien entendu je ferme le programme et là je reviens sur le bureau.

Voilà je pense que c'est plus clair pour vous. Merci d'avance.

yves.vaissiere
 Posté le 15/05/2013 à 06:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Il faudrait attendre quelqu'un inscrit à Yahoo ou à Facebook, mais ... (et donc pour faire remonter le sujet)

... la fenêtre en question doit te permettre d'aller jusqu'à l'élément à joindre, il ne faut pas la fermer mais chercher.
Je ne connais pas donc le forum que tu utilises, mais par exemple ici on ne peut pas "joindre" un élément, il faut le faire héberger et mettre un lien vers lui.

Comment faisais-tu avant ces quelques jours ? Et les deux fois sur dix où ça marche, maintenant ? Pareil ?
Quand ça marche de travers (plante, ne répond pas) tu as le même affichage ? (tu dis RIEN comme s'il manquait qqchose)

micpetit
 Posté le 15/05/2013 à 08:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui pour le forum j'ai toujours fait comme ça, j'ouvrais le dossier photo sélectionnais la photo, faisais "ouvrir" et la photo se retrouvait sur le forum. Super simple avec une photo aux bonnes dimensions.

Je fais partit d'autres forums ou en effet il faut "héberger" sa photo, et mettre un lien sur le forum.

Quand je dit RIEN c'est que la colonne est vide pas de texte, rien. Oui il manque les icones de la bibliothèque c'est une fenêtre comme Windows explorer en plus petite.

Quand ça fonctionne j'ai la même fenêtre sauf que dans la colonne de droite s'affiche les fichiers.

micpetit
 Posté le 15/05/2013 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon le problème est résolu. J'ai mis FIREFOX et là plus de soucis.

Merci pour votre aide

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Importation photos dans Skydrive IMPOSSIBLE!
photos disparaissent sur facebook
importation fichiers outlook vers windows live mail
importation d'uncompte de messagerie
Firefox incompatibilité logiciel photos
Exportation du carnet d'adresse Outlook Express (6)
importation carnet d'adresses
impossible d'ouvrir les photos avec transfernow
outlook express redimension photos
Supprimer les photos de Google+
Plus de sujets relatifs à Importation/exportation photos
 > Tous les forums > Forum Internet et Réseaux