> Tous les forums > Forum Sécurité
 Impossibilité envoyer un mail avec outlook-expressSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Matelot 67
  Posté le 17/10/2012 @ 10:41 
Aller en bas de la page 
Astucien

Bonjour,

Il y a quelques jours j'ai déposé un topic dans la rubrique Internet et réseaux concernant mon problème voir ici .

J'ai demandé hier que ce topic soit transféré dans la rubrique sécurité mais je n'ai pas eu de réponse.

Comme j'ai fait pas mal de manips sans résultat je me permets d'ouvrir ce topic pour voir si mon problème ne proviendrait pas d'une infection. Merci de me lire.

Je joints le rapport MAM :

Malwarebytes Anti-Malware 1.65.0.1400
www.malwarebytes.org

Version de la base de données: v2012.10.16.04

Windows XP Service Pack 3 x86 NTFS
Internet Explorer 8.0.6001.18702
Michel
MICHEL [administrateur]

17/10/2012 09:56:49
mbam-log-2012-10-17 (09-56-49).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 207106
Temps écoulé: 7 minute(s), 19 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0
(Aucun élément nuisible détecté)

(fin)

voir ici le rapport ZHP Diag

Merci



Modifié par Matelot 67 le 17/10/2012 10:45
Publicité
qmike549
 Posté le 17/10/2012 à 10:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

As tu bien vérifié le paramétrage de ton compte

Quel est ton fournisseur d'accés ?

Matelot 67
 Posté le 17/10/2012 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour qmike549

Oui tout a été fait, je suis chez orange. Alors que je peux recevoir sans problème je ne peux rien envoyer voici ce que j'ai comme message :

Impossible d'envoyer le message car le serveur a refusé l'adresse de messagerie de l'expéditeur. Cette adresse était
xxxx @ wanadoo.fr'. Objet 'd', Compte : 'Michel', Serveur : 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur : '550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402]', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 550, Numéro d'erreur : 0x800CCC78

alors que je n'ai rien changé.

J'ai essayé de réparer OE mais sans résultat

tu peux voir ici mes posts sous la rubrique Internet et Réseaux :

https://forum.pcastuces.com/impossibilite__envoyer_mail_avec_oe-f6s57353.htm?page=1&#4605653

y.bli
 Posté le 17/10/2012 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Je viens de regarder ton rapport ZHP DIag et effectivement tu es infecté.

Applique complètement la procédure et attends qu'un membre autorisé te prenne en charge.

@+

Matelot 67
 Posté le 17/10/2012 à 11:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour y.bli,

Merci de ta réponse je commençais à me douter que je devais avoir une infection. Que dois-je faire de plus en attendant qu'un membre du groupe de sécurité me prenne en charge.

nardino
 Posté le 17/10/2012 à 11:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Mets à jour Adobe Reader

Acrobat Reader X
image Ouvre cette page
Choisis ton système d'exploitation, la langue souhaitée, la version Reader 10.1.4
Décoche image Oui, installer McAfee Security Scan Plus (facultatif) (0.98MO)
Clique sur imageTélécharger dès maintenant
L'installation se fera automatiquement en cliquant sur le fichier obtenu :
install_reader10_fr_mssd_aih.exe
Ce fichier s'auto-détruira.

Lance ZHPFix par l'icône sur le bureau, avec élévation des privilèges pour Vista et Windows 7.

image


Elle a été créée lors de l'installation de ZHPDiag.
image Copie le contenu de l'encadré ci-dessous dans le presse-papier.
Utilise les touches CTRL et A pour tout sélectionner et les touches CTRL et C pour copier.

Code

[HKCU\Software\Conduit]
[HKCU\Software\PriceGong]
[HKCU\Software\Productivity_1.12]
[HKLM\Software\Conduit]
[HKLM\Software\Productivity_1.12]
[HKLM\Software\Classes\Conduit.Engine]
[HKLM\Software\Classes\Interface\{6e4c89cf-3061-4ee4-b22a-b7a8aaea5cb3}]
C:\Documents and Settings\Michel\Application Data\PriceGong
C:\Documents and Settings\Michel\Local Settings\Application Data\Conduit
C:\Documents and Settings\Michel\Local Settings\Application Data\Productivity_1.12



1 : Clique sur l'icône Presse-papier.Les lignes contenues dans le presse-papier vont s'afficher dans le cadre principal.
2 : Clique sur le bouton GO en bas à gauche.

image

3 : Une fois le résultat affiché, clique sur la croix rouge pour refermer l'outil par la croix rouge en haut à doite.

image Poste le contenu du rapport ZHPFixReport.txt, à partir du raccourci créé sur le bureau.

image

Mais je doute que ce nettoyage résolve ton problème de messagerie.

Consulte cettepage Microsoft

http://support.microsoft.com/kb/813514/fr

@+



Modifié par nardino le 17/10/2012 11:36
Matelot 67
 Posté le 17/10/2012 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour nardino,

Je te remercie de me prendre en charge j'ai installé Reader 10.1.4. Je poursuivrai la suite du processus après le repas. En attendant je te remercie. Bon appétit A+

Matelot 67
 Posté le 17/10/2012 à 12:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re,

voici le rapport zhpfixreport.tx :

Rapport de ZHPFix 1.3.04 par Nicolas Coolman, Update du 30/09/2012
Fichier d'export Registre :
Run by Michel at 17/10/2012 12:53:29
Windows XP Professional Service Pack 3 (Build 2600)
Web site : http://nicolascoolman.skyrock.com/

========== Clé(s) du Registre ==========
SUPPRIME Key: HKCU\Software\Conduit
SUPPRIME Key: HKCU\Software\PriceGong
SUPPRIME Key: HKCU\Software\Productivity_1.12
SUPPRIME Key: HKLM\Software\Conduit
SUPPRIME Key: HKLM\Software\Productivity_1.12
SUPPRIME Key: HKLM\Software\Classes\Conduit.Engine
SUPPRIME Key: HKLM\Software\Classes\Interface\{6e4c89cf-3061-4ee4-b22a-b7a8aaea5cb3}

========== Dossier(s) ==========
SUPPRIME Folder: c:\documents and settings\michel\application data\pricegong
SUPPRIME Folder: c:\documents and settings\michel\local settings\application data\conduit
SUPPRIME Folder: c:\documents and settings\michel\local settings\application data\productivity_1.12


========== Récapitulatif ==========
7 : Clé(s) du Registre
3 : Dossier(s)


End of clean in 00mn 05s

========== Chemin de fichier rapport ==========
C:\ZHP\ZHPFix[R1].txt - 17/10/2012 12:53:29 [1097]

kimco
 Posté le 17/10/2012 à 19:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

si avast anti virus modifier les paramètres de sortie d'avast

Publicité
Matelot 67
 Posté le 18/10/2012 à 08:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour kimko,

Avast même désactivé le problème reste entier.{#}

jcesar06
 Posté le 18/10/2012 à 09:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour a tous,

Juste une simple question : as tu verifié si ta boite aux lettres n'était pas pleine en maximum de stockage de courrier envoyé ? sauf erreur de ma part le max

quelle peut contenir avoisinerai autour de 250 .

Matelot 67
 Posté le 18/10/2012 à 10:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Merci de te pencher sur mon problème, mais elle est vide.

jcesar06
 Posté le 18/10/2012 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Rebonjour,

et une restauration assez loin en arriere ???

Matelot 67
 Posté le 18/10/2012 à 20:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

oui je suis remonté à près d'un mois sans résultat.

Matelot 67
 Posté le 22/11/2012 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à tous,

Problème résolu grâce à Miss68 qui indique dans le post suivant à 11 heures 11 le 21.11. https://forum.pcastuces.com/envoi_de_messages_avec_outlook_express-f6s57785.htm?page=1&#4636345

Dans l'onglet Serveurs , il faut cocher "Mon serveur requiert une authentification" et dans Parametres mettre "Utiliser les parametres identiques à ceux du serveur messagerie pour courrier entrant"

Seule chose incompréhensible c'est que pour le compte de mon épouse qui était configuré comme le mien sauf bien sur le mot de passe qui était différent cela fonctionne sans que je sois obligé de cocher "Mon serveur requiert une authentification" et sur un autre ordinateur les deux comptes fonctionnent sans problème sans "Mon serveur requiert une authentification".

Mystère de l'informatique. Je mets donc ce sujet en résolu. Merci à tous.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Impossibilité d'envoyer mail avec O.E.
problème avec messagerie orange et outlook express
probleme avec outlook express
impossibilité d'envoyer des mails par outlook expr
Spamihilator avec outlook express
Gros souci avec Outlook Express
Gros souci avec Outlook Express
impossible d'envoyer des emails avec outlook
regles de message avec outlook express ?
probleme avec outlook express
Plus de sujets relatifs à Impossibilité envoyer un mail avec outlook-express
 > Tous les forums > Forum Sécurité