> Tous les forums > Forum Internet et Réseaux
 Impossible d'accéder à certains sites
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Ahoc
  Posté le 22/03/2018 @ 10:34 
Aller en bas de la page 
Petit astucien

Bonjour à tous

Je suis sous Vista - Firefox ESR

et lorsque je veux me connecter sur certains sites (exemple le site ARCEP- consultation carte du déploiement de la fibre optique) , voilà ce que j'obtiens :

Pourtant mon navigateur semble à jour :

Merci pour votre aide

Bien cordialement.

Publicité
jujube2
 Posté le 22/03/2018 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pourtant mon navigateur semble à jour :

peut être sous "vista" ou "xp", mais la dernière version est : (logithèque)

.......donc...

tenter avec un autre navigateur ??,

capitainekirk
 Posté le 22/03/2018 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonjour,

en effet chez moi ça marche

Banzaiii
 Posté le 22/03/2018 à 10:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

jujube2 a écrit :

la dernière version est : (logithèque)

Slt

Pas en version ESR

capitainekirk
 Posté le 22/03/2018 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tilde a écrit :

Salut tlm,

TéléchargerMozilla Firefox59.0.1 64bit en français pour Windows (45 Mo)

TéléchargerMozilla Firefox59.0.1 32bit en français pour Windows (43 Mo)

Version Portable (sans installation) (91,78 Mo)

t es c.. ou quoi ?

il est en esr et ça fonctionne très bien

son pc est vista ...



Modifié par capitainekirk le 22/03/2018 11:09
Banzaiii
 Posté le 22/03/2018 à 11:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tilde a écrit :

Salut tlm,

Je mets juste les liens url !

Il utilise la version ESR



Modifié par Banzaiii le 22/03/2018 11:26
Banzaiii
 Posté le 22/03/2018 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

capitainekirk a écrit :

bonjour,

en effet chez moi ça marche

Slt

Je confirme

(Essaie en démarrant ton Firefox sans les extensions)





Modifié par Banzaiii le 22/03/2018 12:00
Ahoc
 Posté le 22/03/2018 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bjr

Merci pour votre aide.

Je vois que cela fonctionne chez certains avec la même version ESR en 64 Bits pour Capitainekirk.

Je suis en 32 Bits, cela peut il jouer ?

J'ai essayé en déconnectant tous les modules, sans résultat.

Peut être que c'est un des règlages de firefox qui gène, mais alors lequel ?

Bien cordialement.

Banzaiii
 Posté le 22/03/2018 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

J'ai testé en 32 bits et mis une copie d'écran

Tu as choisi le redémarrage de Firefox (pas de Windows) en mode sans echec (Aide === redémarrer avec les modules désactivés) ?

Si oui, essaie l'autre option "Réparer Firefox"








Modifié par Banzaiii le 22/03/2018 12:09
Publicité
galoupia
 Posté le 22/03/2018 à 12:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Fonctionnement en ESR 32 bits sur XP et avec Udblock

Ahoc
 Posté le 22/03/2018 à 12:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est bien Firefox que j'ai redémarrer en mode sans échec.

Réparer Forefox ne donne rien, je l'avais fait avant de poster.

Cordialement.

Banzaiii
 Posté le 22/03/2018 à 13:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ton Vista est à jour ?

Essaie en désactivant Avast

Avec IE ça marche ?



Modifié par Banzaiii le 22/03/2018 13:55
Ahoc
 Posté le 22/03/2018 à 19:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bjr

Même résultat avec IE et avast désactivé.

Quant à la MAJ VISTA, il y a une belle lurette que je ne peux plus les faire.

1 ere : Il n'y a plus de MAJ pour Vista.

2 ème : Le gestionnaire de MAJ automatique mouline dans le vide pendant des heures, des jours, et des mois, sans rien trouver !...

Bien cordialement.

triode94
 Posté le 22/03/2018 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour, juste pour dire que ça fonctionne avec chrome.



Modifié par triode94 le 22/03/2018 19:29
Banzaiii
 Posté le 22/03/2018 à 19:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ahoc a écrit :

Bjr

Même résultat avec IE et avast désactivé.

Quant à la MAJ VISTA, il y a une belle lurette que je ne peux plus les faire.

1 ere : Il n'y a plus de MAJ pour Vista.

2 ème : Le gestionnaire de MAJ automatique mouline dans le vide pendant des heures, des jours, et des mois, sans rien trouver !...

A ta place je désinstallerais/réinstallerais Firefox

Ahoc
 Posté le 22/03/2018 à 19:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bjr

Pour triode94,

Je n'ai pas de problème pour me connecter au site ARCEP.fr

C'est seulement quand je veux voir la carte du déploiement fibre que ça ne fonctionne pas.

Bien cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
impossible d'acceder à certains sites
Accès impossible certains sites
connection impossible sur certains sites
Impossible d'acceder à Facebook et autres sites
Impossible ouverture certains sites .
impossible de se connecter sur certains sites
Accès impossible à certains sites
Impossible de se connecter à certains sites
connexion impossible a certains sites
impossible d'accéder à cerains sites
Plus de sujets relatifs à Impossible d''accéder à certains sites
 > Tous les forums > Forum Internet et Réseaux