> Tous les forums > Forum Internet et Réseaux
 Impossible d'aller sur certains sites à cause de Free
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
BELEM45
  Posté le 07/01/2019 @ 09:17 
Aller en bas de la page 
Petit astucien

Bonjour à tous et bonne année

Depuis que Free m' a mis la fibre il y a des sites comme Blablacar (et d'autres) sur lesquels je ne peux plus aller.Je clique dans Starpage , la recherche se lance pendant 1 minute

Normal 0 21 false false false FR X-NONE X-NONE MicrosoftInternetExplorer4 /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi;}

https://www.blablacar.fr/search-car-sharing

En bas alors s'affiche connexion à Blablacar pendant environ 30 secondes puis une fenêtre s'affiche disant que le temps est dépassé

Le délai d’attente est dépassé

Le serveur à l’adresse www.blablacar.fr met trop de temps à répondre.

Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus tard ;
Si vous n’arrivez à naviguer sur aucun site, vérifiez la connexion au réseau de votre ordinateur ;
Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy, assurez-vous que Firefox est autorisé à accéder au Web.

Pour d'autres sites qui m'envoient des courriels, je clique sur leur lien

C'est d'abord Google qui cherche pendant 1 minute environ https://mail.google.com/mail/u/1/#inbox/WhctKJVJbmXSCBmTjXJcPnDQKHTbXZrkBXgpSGdKLBZFpdXZTGFjLHShWjjsHPbjSGBzpqL

Après en bas il est indiquer la recherche du bon site pendant environ 30 secondes puis une fenêtre s'affiche indiquant que la recherche a été trop longue.Fin de la recherche

Le délai d’attente est dépassé

Le serveur à l’adresse ml.news.grands-meres.com met trop de temps à répondre.

Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus tard ;
Si vous n’arrivez à naviguer sur aucun site, vérifiez la connexion au réseau de votre ordinateur ;
Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy, assurez-vous que Firefox est autorisé à accéder au Web.

J'ai téléphoné à Free et l'homme que j'ai eu m'a dit qu'ils étaient au courant mais que cela venait de ce que mon PC était trop vieux et qu'il fallait que je fasse une mise à jour . Quelle mise à jour ? Il m'a dit que c'était très facile mais quand je lui ai demandé de m'indiquer la procédure à suivre il m'a dit qu'il n'était pas informaticien et que je devais en contacter un à mes frais (alors que le bug vient d'eux)

D'après ce qu'on m'a dit , il m'a raconté n'importe quoi.

Pourriez vous m'indiquer la marche à suivre pour aller sur ces sites que je ne peux plus ouvrir ?

Merci




[Configuration automatique à compléter]
Windows 10
Firefox 63.0

Publicité
tpn67000
 Posté le 07/01/2019 à 09:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Mm pb, j'ai appelé free, ils m'ont répondu qu'ils s'occupent principalement des pb de la delta, on me met en attente pour les pb de la v7

nenette58
 Posté le 07/01/2019 à 10:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour,

Mon FAI est Free et la fibre est installée depuis plus de 3 mois sans aucun souci. Tous mes amis et connaissances chez Free et fibrés n'ont pas non plus de souci

Si vous n'avez pas de réponse au téléphone, essayez le forum : https://forum.freenews.fr/

txuku
 Posté le 07/01/2019 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Free et la fibre : pas de probleme avec ton lien

Tu devrais regarder dans les Options internet onglet avance !

prosper34
 Posté le 07/01/2019 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

avec quel navigateur ?

si ta config est toujours la même, oui il y a de la mise à jour à faire

~~~~~~
 Posté le 07/01/2019 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut tlm,

Pas de blême de mon cote ! regarde tes dns ?



Modifié par ~~~~~~ le 07/01/2019 17:16
Super_GEGE
 Posté le 07/01/2019 à 23:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

... X-NONE X-NONE MicrosoftInternetExplorer4...

Internet Explorer 4 !!! Il doit être sacrément vieux ton ordi on en est à la 11.

Est-ce que tu fais parfois des mises à jour Microsoft ?



Modifié par Super_GEGE le 07/01/2019 23:55
BELEM45
 Posté le 08/01/2019 à 08:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Il a quelques années mais très puissant c'est un I7 à deux écrans, deux DD dont un SSD . Je n'utilise jamais Explorer donc c'est normal qu'il ne soit pas mit à jour

Lien vers une image externe

BELEM45
 Posté le 08/01/2019 à 08:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Publicité
BELEM45
 Posté le 08/01/2019 à 08:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai mis une capture d'écran mais ça ne fonctionne pas apparemment

Banzaiii
 Posté le 08/01/2019 à 08:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Slt

Voyons déjà ta config :

Appuyer et maintenir la touche Windows, presser la touche R et relâcher le tout

taper (ou copier/coller cela évite les erreurs de frappe) dans la boite de dialogue qui s'est ouverte

cmd /k ipconfig/all > tt.txt & notepad tt.txt

puis cliquer sur Ok

Copier/coller ce qui s'affiche à l'écran dans ta prochaine réponse

BELEM45
 Posté le 08/01/2019 à 09:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

J'ai bien la capture mais impossible de coller il n'y a pas cette rubrique

BELEM45
 Posté le 08/01/2019 à 09:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci à tous mais cela ne me dit pas ou chercher cette mise à jour et la marche à suivre pour la faire. Quant aux DNS je ne sais pas ce que c'est. Mon navigateur est Firefox

J'ai 70 ans et je ne suis pas un pro si c'était le cas je ne demanderais pas votre aide.

BELEM45
 Posté le 08/01/2019 à 09:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je vais faire un copier glissé

Lien vers une image externe

BELEM45
 Posté le 08/01/2019 à 09:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

L'image est bien dans le message mais une fois envoyé voilà le résultat

BELEM45
 Posté le 08/01/2019 à 10:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour la réponse mais dans le bloc note il n'y a que ça

Banzaiii
 Posté le 08/01/2019 à 10:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je mettrais les DNS de Free à la place 192.168.0.254

212.27.40.240
212.27.40.241

https://www.ariase.com/fr/guides/adresses-dns.html



Modifié par Banzaiii le 08/01/2019 10:02
Publicité
BELEM45
 Posté le 08/01/2019 à 10:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

C'est un PC fixe I7 3770 CPU 3.40 GHZ 16GO Mémoire vive SSD 128GO DD 2TO 64BITS Processeur x64 Windows 10 familial 1803 version système 17134.472

BELEM45
 Posté le 08/01/2019 à 10:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci, j'ai fait la manip je vais voir si ça fonctionne

Banzaiii
 Posté le 08/01/2019 à 10:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

BELEM45 a écrit :

Merci, j'ai fait la manip je vais voir si ça fonctionne

Redémarre le PC après le changement de DNS

BELEM45
 Posté le 08/01/2019 à 10:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Cela ne fonctionne pas , je vais faire un redémarrage du PC

Banzaiii
 Posté le 08/01/2019 à 10:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

BELEM45 a écrit :

C'est un PC fixe I7 3770 CPU 3.40 GHZ 16GO Mémoire vive SSD 128GO DD 2TO 64BITS Processeur x64 Windows 10 familial 1803 version système 17134.472

Un PC fixe connecté en wifi ?

Tu as un adaptateur Wifi USB ? marque ? modèle ?

Si tu connectes le PC avec un câble Ethernet tu as le même souci ?

prosper34
 Posté le 08/01/2019 à 10:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

pour les images, voir :

https://forum.pcastuces.com/sujet.asp?f=20&s=324

et tu devrais mettre ta config à jour, ça éviterait beaucoup de questions



Modifié par prosper34 le 08/01/2019 10:29
BELEM45
 Posté le 08/01/2019 à 10:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Après redémarrage j'ai fait une recherche part Starpage et cliqué sur Blablacar

Dans la barre de recherche l'adresse était Blablacar et en bas c'était Connexion fonts.googleleapis.com

Après une vingtaine de seconde la connexion était Blablacar mais au bout de 30 s environ j'ai eu toujours le même message

Normal 0 21 false false false FR X-NONE X-NONE MicrosoftInternetExplorer4

Le serveur à l’adresse www.blablacar.fr met trop de temps à répondre.

Avec une autre adresse:

Normal 0 21 false false false FR X-NONE X-NONE MicrosoftInternetExplorer4 /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi;}

https://www.blablacar.fr/search-car-sharing pareil


BELEM45
 Posté le 08/01/2019 à 10:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mettre ma congig à jour ! C'est à dire ? A chaque fois qu'on me demande de mettre à jour je le fais ;;;;;;;;;;;;

BELEM45
 Posté le 08/01/2019 à 10:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis en wi-fi normal , la boX étant à 5 m environ de moi. Je n'ai jamais essayé par cable , je ne sais pas si j'en ai un.

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux