> Tous les forums > Forum Windows 10
 Impossible de démarrer mon picSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Mendigot
  Posté le 20/10/2019 @ 16:10 
Aller en bas de la page 
Petit astucien


Bonjour. J’ai tenté de faire une mise à jour qui n a pas fonctionné suite à la présence d avant...( que je n ai pas ) Maintenant lors de l ouverture de mon pic ma page me demande un mot de passe....celui que j utilise tjrs ne fonctionne pas...pourtant mon nom apparaît sur cette fenêtre....quelle est le souci ? Merci à vs


[Configuration automatique à compléter]
Système inconnu
Autre 5.0

Publicité
Mendigot
 Posté le 20/10/2019 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J ai été trop rapide en écrivant ma question...il faut lire démarrage de mon pc et avast en place d avnt

Le Marnais
 Posté le 20/10/2019 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

à tous,

Sur ton premier sujet, voir ICI on t'a proposé de désinstaller Avast avec l'utilitaire et en mode sans échec.

Tu avais aussi émis l’hypothèse de désactiver Avira. L'as tu désactivé pour voir ?

Si tu as téléchargé l'utilitaire Avast clear sur ton bureau, démarre directement en mode sans échec et dès que tu arrives sur le bureau, sélectionne Avast clear et suis les instructions.

A +



Modifié par Le Marnais le 20/10/2019 17:02
Mendigot
 Posté le 20/10/2019 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mais mon pic ne s ouvre plus.....il me demande un mot de passe que je ne connais pas !!!! Pourtant mon nom apparaît sur la fenêtre

Le Marnais
 Posté le 20/10/2019 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK ton nom apparaît avec demande de mot de passe.

Suite à quelle action ?

As tu un compte Microsoft déclaré sur ce PC ?

Si Oui, essai de mettre le mot de passe de ce compte en respectant bien les caractères majuscules/minuscules...

A +

Mendigot
 Posté le 20/10/2019 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mais je ne connais pas ce mot de passe . Celui que j utile journaliereement ne fonctionne pas

Le Marnais
 Posté le 20/10/2019 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK tu ne connais pas ce mot de passe.

As tu regardé si le clavier n'est pas resté en majuscules ? / ou minuscules ?

Et je répète ma question : As tu un compte Microsoft déclaré sur ce PC ?

Le nom qui apparaît est-il suivi d'une adresse mail ?

Mendigot
 Posté le 20/10/2019 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci beaucoup de ton aide....j'ai enfin réussi et retrouvé en parti mon pc....

Sauf en cliquant sur le logo windows, j'avais comme une fenetre genre démarrage XP bien plus simple que cette fenetre windows 10...

je m'y ferais...

Le Marnais
 Posté le 20/10/2019 à 19:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK merci pour ton retour d'infos

Et ton autre sujet : https://forum.pcastuces.com/mise_a_jour_avast_-f13s15284.htm

As tu réussi à faire la mise à jour W 10 ?

Bonne soirée.

Publicité
Mendigot
 Posté le 20/10/2019 à 20:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

compliqué, je crois qu'Avast est tenace et lié avec ccleaner que j'ai supprimé

Merci de ton aide

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 10