> Tous les forums > Forum Internet et Réseaux
 impossible de me connecter en wifiSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
MENDU
  Posté le 03/08/2010 @ 14:32 
Aller en bas de la page 
Petit astucien

Bonjour

Suite un gros soucis suite à une mise à jour de mes pilotes sur mon Akoya E1210. Il a fallu que je réinstalle XP SP3 tout c'est bien passé sauf pour la WIFI, mon pilote pour la carte " 802.11n Wireless lan card " est bien reconnu.

Ma live box Orange aussi, mais sous l'icone du réseau sans fil j'ai un point jaune qui clignote. Un coup je suis connecté au réseau et un coup non.

J'ai beau rentrer le code qui est reconnu mais toujours impossible de me connecter par la WIFI, avec le cable cela fonctionne très bien.

Si vous pouviez me donner un coup de main il serait très apprécié, surtout que je dois partir avec mon notebook en vacances.

Merci d'avance.

Publicité
Esclapion
 Posté le 03/08/2010 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Mendu,

pas d'avertissements, dans le gestionnaire de périphériques, du côté de "Cartes réseaux" ?

MENDU
 Posté le 03/08/2010 à 15:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Esclapion

dans le gestionnaire tout est bon, ce que je trouve bizard c'est cette connection et déconnection sans arrêt.

Je vais aller chez Médion pour prendre leur pilote peut-être que celui qui est sur le CD d'origine n'est pas bon.

MENDU
 Posté le 05/08/2010 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour

Je vois que j'ai posé une grosse colle.

PatrickD
 Posté le 05/08/2010 à 18:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir MENDU,

Esclapion,

S'il s'agit d'une Livebox Sagem ou Inventel, as-tu pensé à la mettre en association en appuyant sur le bouton de mise en association (sous la box).

Si besoin voir ICI.

MENDU
 Posté le 05/08/2010 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir

il s'agit de la live box inventel, mon Akoya E1210 reconnait le réseau et la livebox il me donne la serie AF50 mais impossible de me connecter, j'ai désinstallé la wifi et mis le pilote de chez Medion mais rien ni fait. Bizarre quand même.

MENDU
 Posté le 13/08/2010 à 09:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

ce qui est bizarre, c'est que mon Akoya trouve le réseau WIFI, il se connecte et se deconnecte aussitôt. Je vais faire un tour sur l'assistance de Médion peut-être vont-ils me trouver la solution

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Impossible de se connecter en wifi
Impossible de se connecter en wifi
Impossible de connecter mon ordi à la wifi grâce à la clé wifi
impossible se connecter en wifi
Impossible de me connecter au Free Wifi !
Impossible de me connecter sur SFR WIFI PUBLIC
impossible se connecter en wifi numericable vista
Impossible de se connecter en WIFI: lecture réseau
[Wifi] Impossible de se connecter en wifi livebox
impossible de me connecter au reseau wifi live box
Plus de sujets relatifs à impossible de me connecter en wifi
 > Tous les forums > Forum Internet et Réseaux