> Tous les forums > Forum Internet et Réseaux
 Impossible d'envoyer un lien.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
anarchiste
  Posté le 18/04/2012 @ 02:25 
Aller en bas de la page 
Petit astucien

Bonjour:

Je ne sais pourquoi, depuis quelques jours, je ne puis plus utiliser le clic droit de la souris pour envoyer un lien vers une page. Et si je lis un article intéressant, (je ne lis que ça! ) je ne puis non plus utiliser la fonction du journal qui dit: "partager." J'utilise Outlook Express comme courrier par défaut, je me sers aussi de Gmail.

J'ai passé au crible les options de Outlook et de Gmail pour voir si je trouvais quelque chose... rien. C'est une fonction que j'utilisais très souvent, mais là...

Alors j'ai pensé à vous! Vos suggestions sont les bienvenues, je suis vraiment planté!

Merci à toutes/tous, espérons que vous avez de bonnes solutions. Bye!

Au fait, je suis avec Mozilla Firefox.

Publicité
qmike549
 Posté le 18/04/2012 à 06:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

As tu vérfier que ton pc n'est pas infecté ?

https://forum.pcastuces.com/aide_au_diagnostic_un_pc_infecte_pcastuces-f25s17490.htm

si oui essai ceci

  • Fermez votre application Outlook
  • Cliquez sur le bouton Démarrer Exécuter
  • Tapez la commande suivante : RegSvr32 urlmon.dll OK
  • Tapez la commande suivante : RegSvr32 browseui.dll OK
  • Tapez la commande suivante : RegSvr32 mshtml.dll OK
  • Tapez la commande suivante : RegSvr32 oleaut32.dll OK
  • Tapez la commande suivante : RegSvr32 shdocvw.dll OK
  • Tapez la commande suivante : RegSvr32 actxprxy.dll OK
  • Tapez la commande suivante : RegSvr32 shell32.dll OK
  • Tapez la commande suivante : RegSvr32 msjava.dll O



Modifié par qmike549 le 18/04/2012 06:41
PatdAngers
 Posté le 18/04/2012 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Pour info :

voici la solution pour pouvoir envoyer un lien avec internet explorer 8 sous Windows 7:
veuillez bien suivre les etapes:
1) ouvrir internet explorer 8
2) onglet outils
3) options internet
4) programes
5) definir les programes
6) definir les parametres par defaut de l'acces aux programes et de l'ordinateur
7) developper le point personaliser ( a l'aide de la petite fleche de droite)
8) selectionnez Windows live mail dans choisir un programe de messagerie par defaut
9) valider par ok
10 fermer et reouvrir internet explorer
11) aller sur la page de votre choix, puis envoyer votre lien a partir de l'onglet fichier ou page.
razibus
 Posté le 18/04/2012 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, tes paramétres de messagerie (Serveur, pop stmp ....sont toujours les mêmes? ils n 'auraient pas été changer à ton insu ou par un logiciel ou par ??? mieux vaut vérifier



Modifié par razibus le 18/04/2012 19:02
anarchiste
 Posté le 18/04/2012 à 18:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour les amis: Je n'ai pas encore eu le temps de vérifier tout ça, sauf que j'ai fait un scan profond du disque C et tout est clean. @ PatdAnger: je fonctionne avec Windows XP Pro. @ Razibus: je vais vérifier c'est une bonne idée. Qmike549: je vais essayer ton truc, ça me semble du sérieux, à moi si peu instruit! {#}

Merci de votre aide, croyez bien que j'apprécie au plus haut point. {#}

anarchiste
 Posté le 19/04/2012 à 02:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai réglé le problème! En fait, j'ai simplement acheté une nouvelle machine, celle que j'avais était rendue à bout de souffle. Je tenais quand-même à vous remercier tous, j'aurai sans doute encore besoin de vos lumières dans le futur. {#}

Faut dire... une nouvelle bécane ne me rends pas plus connaisseur! {#}

Bonne journée et merci encore.

Jacques l'Anar. {#}

qmike549
 Posté le 19/04/2012 à 06:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour

woaww carrement

heureusement que souvent il y a d'autres solutions pour régler les problèmes posés

Merci à toi pour ce retour d'information

anarchiste
 Posté le 19/04/2012 à 06:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mais oui qmike! {#}Mais c'était une vieille bécane et j'ai eu envie de changer. Jete dirai toutefois que toute la liste de RegSvr32 que tu m'as généreusement donnée a été essayée et tout a fonctionné sauf la "LoadLibrary java" qui a échouée. Module introuvable. Voila! Nul doute que je reviendrai user de votre bienveillance pour certains problèmes... à venir! {#} Le plus tard possible j'espère. Encore une fois merci, c'est vraiment un bienfait pour moi ce forum! Et pour d'autres bien sur.

Bye! {#}

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Envoyer un lien sous IE9: IMPOSSIBLE
Impossible d'envoyer une page ou un lien avec IE8
Impossible envoyer un lien
SFR Impossible d'envoyer, une pièce jointe est en cours de chargement
Impossible à partir de OutlookExpress d'envoyer sur destinataire chez Yahoo
Impossible d'envoyer un mail
laposte.net / Impossible envoyer courrier
envoyer un lien avec thunderbird
Impossible d'envoyer un mail Akeonet
Impossible envoyer mail avec Thunderbird
Plus de sujets relatifs à Impossible d''envoyer un lien.
 > Tous les forums > Forum Internet et Réseaux