> Tous les forums > Forum Internet et Réseaux
 Ïmpossible lire E-MailsSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
henribou
  Posté le 22/09/2007 @ 10:51 
Aller en bas de la page 
Petit astucien

Bonjour à tous et merci de votre aide.

Depuis 2 jours, il m'est impossible de lire mes messages dans IE7.

Le navigateur s'ouvre bien, tout marche sauf la lecture des mails, la fenêtre reste sur le contrôle anti hameçonnage, et ne s'ouvre pas.

J'ai essayé de remettre les paramètres d'origine, mais ça ne change rien.

Quelqu'un a-t-il une solution pour régler ce problème ?

Merci de vos réponses.



Modifié par henribou le 22/09/2007 14:55
Publicité
Anonyme
 Posté le 22/09/2007 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Hello Henribou,

J'ai essayé de remettre les paramètres d'origine, mais ça ne change rien

Tu peux préciser ?

henribou
 Posté le 22/09/2007 à 11:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis sous orange.

Dans outils options internet, dans la rubrique sécurité, j'ai cliqué sur rétablir zone niveau par défaut, mais rien ne se passe.

une fenêtre m'est apparue une fois me disanr que le navigateur n'acceprtait pas les cookies.

J'ai essayé de trouver dans les options une rubrique concernant les cookies, mais je n'ai rien trouve.

Merci de votre aide.

Anonyme
 Posté le 22/09/2007 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

- outils / options Internet / onglet confidentialité
- cliquer sur "par défaut" / OK
henribou
 Posté le 22/09/2007 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci casse noisette pour ta réponse.

J'ai essayé de faire ce que tu dis, mais la case esr grisée, et rien ne change.

Que faire?

Anonyme
 Posté le 22/09/2007 à 12:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Ce bouton est grisé ?

Tu es bien sur un compte administrateur ?

henribou
 Posté le 22/09/2007 à 13:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui c'est bien ce qui apparait et je suis sur un compte administrateur, je n'ai pas d'autre compte.

Merci de ton aide.

function __RP_Callback_Helper(str, strCallbackEvent, splitSize, func){var event = null;if (strCallbackEvent){event = document.createEvent('Events');event.initEvent(strCallbackEvent, true, true);}if (str && str.length > 0){var splitList = str.split('|');var strCompare = str;if (splitList.length == splitSize)strCompare = splitList[splitSize-1];var pluginList = document.plugins;for (var count = 0; count < pluginList.length; count++){var sSrc = '';if (pluginList[count] && pluginList[count].src)sSrc = pluginList[count].src;if (strCompare.length >= sSrc.length){if (strCompare.indexOf(sSrc) != -1){func(str, count, pluginList, splitList);break;}}}}if (strCallbackEvent)document.body.dispatchEvent(event);}function __RP_Coord_Callback(str){var func = function(str, index, pluginList, splitList){pluginList[index].__RP_Coord_Callback = str;pluginList[index].__RP_Coord_Callback_Left = splitList[0];pluginList[index].__RP_Coord_Callback_Top = splitList[1];pluginList[index].__RP_Coord_Callback_Right = splitList[2];pluginList[index].__RP_Coord_Callback_Bottom = splitList[3];};__RP_Callback_Helper(str, 'rp-js-coord-callback', 5, func);}function __RP_Url_Callback(str){var func = function(str, index, pluginList, splitList){pluginList[index].__RP_Url_Callback = str;pluginList[index].__RP_Url_Callback_Vid = splitList[0];pluginList[index].__RP_Url_Callback_Parent = splitList[1];};__RP_Callback_Helper(str, 'rp-js-url-callback', 3, func);}function __RP_TotalBytes_Callback(str){var func = function(str, index, pluginList, splitList){pluginList[index].__RP_TotalBytes_Callback = str;pluginList[index].__RP_TotalBytes_Callback_Bytes = splitList[0];};__RP_Callback_Helper(str, null, 2, func);}function __RP_Connection_Callback(str){var func = function(str, index, pluginList, splitList){pluginList[index].__RP_Connection_Callback = str;pluginList[index].__RP_Connection_Callback_Url = splitList[0];};__RP_Callback_Helper(str, null, 2, func);}

Anonyme
 Posté le 22/09/2007 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Dans ce cas, j'espère qu'une réinitialisation d'IE 7 suffira :

(point N° 2) http://www.libellules.ch/reparer_internet_explorer.php

henribou
 Posté le 22/09/2007 à 14:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Casse noisette, j'ai fait une réinitialisation et j'ai pu accéder à mes mails.

J'ai supprimé le filtre anti hameçonnage, et tout marche nickel.

Tu as sauvé la vie d'un grand père de 72 ans. Merci encore de ton aide.

Publicité
Anonyme
 Posté le 22/09/2007 à 14:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Tu as sauvé la vie d'un grand père de 72 ans.

A ce point-là ?

Merci encore de ton aide.

De rien ! Contente... de t'avoir sauvé la vie.

henribou
 Posté le 22/09/2007 à 14:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Casse noisette, j'ai été un peu trop vite, si je peux accéder à mes mails,lorsque je ferme Ie7, j'ai un message " internet explorer doir fermer etc.....

ne pas envoyer à microsoft.

et lorsque je réouvre Ie7, je n'ai plus ma page d'acceuil par défaut, de quoi cela provient-il ?

Merci de m'aider à nouveau.

Anonyme
 Posté le 22/09/2007 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

et lorsque je réouvre IE7, je n'ai plus ma page d'acceuil par défaut, de quoi cela provient-il ?

Normal, quand tu fais une réinitialisation, tu perds ta page d'accueil : mais tu peux remettre la page d'accueil de ton choix facilement

j'ai été un peu trop vite, si je peux accéder à mes mails,lorsque je ferme IE7, j'ai un message " Internet Explorer doir fermer etc.....

lancer Internet Explorer sans module complémentaire et voir si tu as toujours ce problème

(démarrer / tous les programmes / accessoires / outils système / Internet Explorer (sans module complémentaire)

henribou
 Posté le 22/09/2007 à 15:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Casse noisette, j'ai désactivé les modules complémentaires, mais j'ai toujours la même fenêtre de fermeture de IE7.

Par contre l'ouverture se fait bien avec ma page d'acceuil.

As-tu une autre solution ?

Anonyme
 Posté le 22/09/2007 à 15:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

j'ai désactivé les modules complémentaires, mais j'ai toujours la même fenêtre de fermeture de IE7.

Pour être sûre d'avoir bien compris :

- quand tu fermes d'abord Internet Explorer
- et que tu lances ensuite Internet Explorer par "démarrer / tous les programmes / .... Internet Explorer (sans module complémentaire)

ton navigateur se ferme-t-il sans ce message ?



Modifié par Anonyme le 22/09/2007 15:28
henribou
 Posté le 22/09/2007 à 15:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui, c'est ça, a la fermeture, j'ai toujours le message.

Anonyme
 Posté le 22/09/2007 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

En fermant IE 7 qui est lancé sans module complémentaire, tu as ce message ?
henribou
 Posté le 22/09/2007 à 15:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
oui, j'ai toujours le message.
Publicité
Anonyme
 Posté le 22/09/2007 à 15:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Tu utilises le logiciel Spybot ?
henribou
 Posté le 22/09/2007 à 15:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui, mais uniquement à la demande.

Anonyme
 Posté le 22/09/2007 à 15:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

ok. Tu peux le lancer pour faire une recherche de spywares ?
henribou
 Posté le 22/09/2007 à 16:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

OK je le fait de suite;

henribou
 Posté le 22/09/2007 à 16:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Casse noisette, j'ai un spybot et supprimé tous les fichiers trouvés, mais ça ne change rien, j'ai toujours ce message de fermeture.

Je ne comprends pas pourquoi.

as'tu une autre idée ?

Anonyme
 Posté le 22/09/2007 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

- outils / options Internet / onglet avancé
- dans la rubrique "navigation", décocher "Activer les extensions tierces parties du navigateur"
- OK
- fermer IE 7

Cela donne quoi ?

henribou
 Posté le 22/09/2007 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai fait la désactivation, mais toujours pareil, à la fermeture j'ai le message d'envoi à Microsoft;

J'ai remarqué, que c'est uniquement à la fermeture du navigateur, pas lorsque je ferme les onglets.

comprends pas !!!!

Anonyme
 Posté le 22/09/2007 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

ça peut être tellement de choses !

- réactiver ce que tu viens de désactiver
- relancer IE 7

As-tu des toolbars (Google, Yahoo, etc ?)

henribou
 Posté le 22/09/2007 à 18:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Toujours pareil, ça plante à la fermeture.

J'ai des toolbars, mais dans le menu contextuel, tout est grisé et je ne peux pas les désactiver ou supprimer.

merci pour ta patience.

Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
yahoo mail impossible lire mails
Impossible de lire ses mails sous Hotmail
impossible lire mails dans messagerie orange
Impossible de lire les replay avec Firefox
Impossible d'accéder à LAPOSTE.NET (mails)
impossible de lire une video avec firefox
Envois de mails impossible...
impossible d'imprimer mes mails.
Google Chrome impossible de lire vos préférences.
envoi de mails impossible
Plus de sujets relatifs à Ïmpossible lire E-Mails
 > Tous les forums > Forum Internet et Réseaux