> Tous les forums > Forum Les mains dans le cambouis
 installation carte graphique
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
broussai
  Posté le 17/09/2015 @ 16:36 
Aller en bas de la page 
Petit astucien

Bonjour,

j'ai acheter une carte graphique, pour monter dans un pc que je bricole, un reconstituer de plusieurs c'est pas la première fois que je fais ça.

Mon souci et que quand je monte la carte graphique, a l’allumage le pc tente de démarrer et j’entends mon bip qui fais de petit claque de membrane, il retente trois foi jusque a laisser la main a la puce graphique de la carte mère. j'ai essayer ma carte graphique sur un pc au matériel équivalant et sa fonctionne du cou je suis perdu.

si qu'elle un peut m’aider merci

Publicité
boubou38
 Posté le 17/09/2015 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

il retente trois foi jusque a laisser la main a la puce graphique de la carte mère.

comment c'est possible si tu essai de démarrer sur la CG ton ecran n'est forcement pas branché sur le chipet graphique de la CM

tu es sur de bien branché ton ecran au bon endroit

a+

broussai
 Posté le 17/09/2015 à 19:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui je suis brancher a la carte graphique mais comme je disais il tente trois foi de démarré sur la carte graphique quand je dis sa c'est avant le bip de démarrage

puis il bip et la je suis sur la puce graphique de la carte mère

boubou38
 Posté le 17/09/2015 à 19:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

je ne comprend pas

il tente trois foi de démarré sur la carte graphique

puis il bip et la je suis sur la puce graphique de la carte mère

mais comment tu le sais puis ce que l'ecran est brancher sur la vrai CG ?? ou alors tu change l'ecran de port vga ??

marque et puissance en watts de ton alim stp

c'est quoi comme vrai CG

a+

broussai
 Posté le 17/09/2015 à 23:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui je change de port faut bien savoir se qui fais,

mais aussi j’entends mon bip bourdonné et le ventirad tourné pendant 30s puis s’arrête et au bout de trois foi il renonce il bip et démarre normalement .

alim: advance 500w

CG: nvidia geforce 210 300w

merci

boubou38
 Posté le 18/09/2015 à 07:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

oui je change de port faut bien savoir se qui fais,

on ne peux pas le deviner

une fois connecté sur la vrai CG fais un clear cmos et démarre le pc .

http://www.pcastuces.com/pratique/materiel/bios_zero/page3.htm

alim: advance 500w

alim de pacotille !!essai avec une autre alim de qualité ,celle du pc ou la CG fonctionne par exemple .

a+

broussai
 Posté le 18/09/2015 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai effectuer un clear cmos et ça na rien changer,

et l'alim et peut-être pourrit mais la même alim et CG sur une autre carté mère sa fonctionne et pas sur la carte mère que je veux .

boubou38
 Posté le 18/09/2015 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

c'est quoi comme carte mère et cpu ?

bizarre ce truc !!

il faudrait que tu regardes dans le bios avec ecran sur la sortie vga (y a que là que tu as un ecran)

si Graphic Adapter priority est sur la position pci express si négatif choisi cette option f10 pour sortir en validant

branche ton ecran sur la gforce210 et démarre !!dis nous ce que ça donne

a+

broussai
 Posté le 18/09/2015 à 20:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je n’ai pas trouver le réglage Graphic Adapter priority dans le bios.

Sinon voici le résume de ma config : http://www.driverscloud.com/fr/configuration/1_resume

et voici la précision de la carte mère : http://www.gigabyte.fr/products/product-page.aspx?pid=2640#ov

encore merci

Publicité
boubou38
 Posté le 18/09/2015 à 20:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

y a rien sur le bios dans le manuel dispo sur leur site !

mais y a forcement cette option peut ètre pas avec ce non là mais il y a c'est sur dans l'onglet "Advanced" regarde

a+

broussai
 Posté le 19/09/2015 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai trouver sous le nom init dispaly first et il et déjà régler sur la pci.

a+

boubou38
 Posté le 19/09/2015 à 12:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

il et déjà régler sur la pci

il faut que ce soit pci express

a+

broussai
 Posté le 19/09/2015 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

le option disponible sons : pci vga peg

a+

boubou38
 Posté le 19/09/2015 à 19:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

PEG = pci express graphique

choisis cette option puis F10 pour valider en sortant

a+

broussai
 Posté le 21/09/2015 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ça ne fonctionne pas tempi ça dois être le pci qui a lâcher

merci a +

boubou38
 Posté le 21/09/2015 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

si j'avais le pc sur ma table j'essaierai avec une alim de qualité

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Installation carte graphique
Installation nouvelle carte graphique (manque un cable ?)
Problème installation carte graphique GTX 660
problème installation carte graphique asus
Problème installation nouvelle carte graphique
Installation d'une carte graphique gtx 560
Problème installation Carte graphique ATI 5670
installation carte graphique
Installation d' une carte graphique.
probleme d'installation de carte graphique
Plus de sujets relatifs à installation carte graphique
 > Tous les forums > Forum Les mains dans le cambouis