> Tous les forums > Forum Les mains dans le cambouis
 Installation de carte mère
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Jean_BONBEURRE
  Posté le 03/09/2004 @ 16:52 
Aller en bas de la page 
Petit astucien
Bonjour à tous, venant d'acheter une carte mère il se trouve que je n'arrive pas à l'installer. Bien sur j'ai mis un processeur (P4), de la pate thermique , un radiateur,un ventilo et les branchements adéquates, mais toujours rien. A mon avis cela doit venir des branchements. Pouvez-vous m'aidez SVP car cela fait plusieurs jours que je suis dessus et je commence à perdre patience [boom] Merci. PS : Quand j'appuie sur le bouton derriere l'alimentation, un bouton vert s'éclaire sur la carte mère m'indiquant qu'elle est sous tension
Publicité
jack5611
 Posté le 03/09/2004 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut, en plus du bouton derriere l'alimentatation tu a un bouton marche devant, est-il bien branché ?
adams.familly
 Posté le 03/09/2004 à 18:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, les petites entretoises qui sont entre la carte mère et le boitier, tu n'en aurais pas mis à un emplacement sur le boitier qui ne correspond pas à un trou de la carte mère ? Parce que ça risque de faire court-circuit...
Jean_BONBEURRE
 Posté le 03/09/2004 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
adams.familly a écrit :
Bonjour, les petites entretoises qui sont entre la carte mère et le boitier, tu n'en aurais pas mis à un emplacement sur le boitier qui ne correspond pas à un trou de la carte mère ? Parce que ça risque de faire court-circuit...
Non le probleme ne vient pas de ca.J'ai vérifier et tout est au bon emplacement. En ce qui concerne la réponse de Jack,le bouton avant marche puisqu'il fonctionnait sur mon ancienne carte mère C'est pas ca non plus[triste]
Basic User
 Posté le 03/09/2004 à 20:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour Jean_BonBeurre, Mes compétences sont à ce point minces que si quelqu'un te dit le contraire de ce que je vais écrire, eh bien c'est probablement lui qui aura raison. Ceci précisé, si le courant arrive (LED de mise sous tension OK) sans que rien ne se mette en marche, j'aurais tendance à incriminer (suite à de douloureuses expériences personnelles) : 1°- la mémoire (barrettes nazes, incompatibles avec ceci ou cela, ou simplement bien enfichées, certes, mais néanmoins pas tout à fait assez). 2°- les mille pattes du processeur, dont, peut-être, l'une... [smile]
Anonyme
 Posté le 06/09/2004 à 08:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
bonjour si rien ne fonctionne, il faut déplacer le cavalier près de la pile (celui qui permet de faire un clear cmos)
Jean_BONBEURRE
 Posté le 06/09/2004 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ben non ca marche toujours pas Par contre il manque effectivement une pate sur le proc mais la personne chez qui je les achete ma confirme qu'il marchait tres bien. Est ce que je me suis fait avoir ou ça n'a pas d'importance[question]
Ceuron
 Posté le 06/09/2004 à 17:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, s'il manque une broche sur le proc ce n'est pas normal. Par contre si celui qui l'a vendu affirme qu'il fonctionnait bien avant, qu'il en fasse le démonstration, sinon il le reprend. Au fait, occase ? JClaude
Jean_BONBEURRE
 Posté le 06/09/2004 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Oui c une occas, je le acheter sur un site qui vend un peu de tout en ligne et le vendeur m'a affirmé qu'il marchait
Publicité
Basic User
 Posté le 06/09/2004 à 20:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Si, lors de son extraction (ou arrachage à la tenaille ?), la patte manquante du processeur est restée dans le socket de l'ancienne CM, elle-même placée sur une étagère depuis son démontage (musclé? bestial ?), on peut imaginer que ton vendeur t'ait filouté sans en avoir vraiment eu l'intention. Par contre, inutile de déranger un statisticien pour déterminer le % de chances qui restent à un CPU amputé d'une patte de marcher comme si de rien n'était... [ko]
felix1
 Posté le 06/09/2004 à 20:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
et je vois pas pourquoi il y aurais des pates inutiles cur les cpu alors que les fabriquand cherche a reduire les couts de production et miniaturisé les composants le plus possible. si la pates manquante est resté dans l'aciene carte mere il est possible que le contact se fasse car elle viens touché le cpu au bon androit mais si on change de carte mere le contact ne peus plus se faire
shadow_fab03
 Posté le 06/09/2004 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
le probleme viens peut etre du faiit ke les fils du bouton de démarage (celui de devant) sont branchés au mauvais endroit sur ta carte mere. c koi le model de ta carte mere? sinon le truc c peut etre la patte ki mank... renseigne toi du pourquoi le type le vendait bonen chance (au fait ta pensé a relier l'alimentation a ta carte mere ?)
Basic User
 Posté le 07/09/2004 à 00:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Le raisonnement technique de Felix1 a de bonnes chances d'être correct : si le vendeur a ré-essayé le processeur sur sa carte mère après arrachage, le contact a pu se faire au niveau de la patte manquante et l'ensemble CM+processeur a pu fonctionner. Donc : au cas où (par pure hypothèse) il aurait déjà dépensé tes sous et se déclarerait dans l'impossibilité matérielle de te rembourser, tu pourrais suggérer au vendeur de t'offrir (à titre de compensation) son ancienne CM. Sauf s'il a eu, entre temps, la mauvaise idée de retirer la patte restée dans le sockett ! [bigsmile] Rien n'est simple...
charlot13
 Posté le 07/09/2004 à 06:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Jean_BONBEURRE a écrit :
Est ce que je me suis fait avoir ou ça n'a pas d'importance[question]
======================================================== Aïe, ça craint un process, s'il a "1000 pattes" mêmme avec 999 ne tournera pas rond ! Pour répondre à tes craintes = oui

Modifié par charlot13 le 07/09/2004 06:13
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
85,28 €Kit de 16 Go (2x8 Go) de mémoire DDR4 Corsair Vengeance RGB Pro 3600 MHz à 85,28 € livré
Valable jusqu'au 07 Août

Amazon Allemagne fait une promotion sur le kit de 16 Go (2x8 Go) de mémoire DDR4 Corsair Vengeance RGB Pro 3600 MT/s CL18 à 80,57 € (avec la TVA ajustée). Comptez 4,71 € pour la livraison en France soit un total de 85,28 € livré alors qu'on le trouve ailleurs autour de 120 €. Vous pourrez personnaliser la palette de couleurs directement depuis le logiciel Corsair iCU.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane.


> Voir l'offre
159,99 €SSD Samsung 870 QVO 2 To à 159,99 €
Valable jusqu'au 07 Août

Amazon fait une promotion sur le tout nouveau SSD Samsung 870 QVO 2 To qui passe à 159,99 € livré gratuitement. Ce SSD offre des vitesses de 560 Mo/s en lecture et 530 Mo/s en écriture. Il est garanti 3 ans.


> Voir l'offre
281,43 €Processeur AMD Ryzen 5 5600X à 281,43 € livré
Valable jusqu'au 07 Août

Amazon Allemagne fait une promotion sur le processeur AMD Ryzen 5 5600X qui passe à 276,30 € (avec la TVA ajustée). Comptez 5,17 € pour la livraison en France soit un total de 281,43 € livré alors qu'on le trouve ailleurs à partir de 360 €. Le processeur pour PC de bureau AMD Ryzen 5 5600X propose 6 coeurs natifs et 12 coeurs logiques pour un traitement multitâche agréablement fluide. Grâce à sa fréquence native élevée et à son mode Turbo Core ajustant la puissance en fonction des besoins, le CPU AMD Ryzen de nouvelle génération délivre des performances exceptionnelles dans tous les domaines : Jeux vidéo, multitâche intensif, édition vidéo, modélisation 3D et bien plus encore. Le cache L3 de 32 Mo permet en outre le traitement ultrarapide d'un grand nombre d'instructions grâce à des latences réduites. Fourni avec un système de refroidissement.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
New carte mère ..installation OS W7 impossible !!!
problème après installation de carte mère
Installation carte mère ASUS P5G41T-M LX
installation d'une nouvelle carte mere
problème installation pilote carte mère
installation nouvelle carte mere
Installation SATA II sur Carte mère A7V8X
pb suite installation nouvelle carte mère
problemes installation nouvelle carte mere
Carte mère HS suite à installation DDR : possible?
installation carte mere
Plus de sujets relatifs à Installation de carte mère
 > Tous les forums > Forum Les mains dans le cambouis