> Tous les forums > Forum Windows 7
 Internet a cessé de fonctionner
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ombre6
  Posté le 11/06/2014 @ 09:13 
Aller en bas de la page 
Petit astucien

Bonjour,

Un truc bizarre, de temps à autres, lorsque je vais sur un site internet j'ai un panneau "internet a cessé de fonctionner". Ce qui est étrange c'est qu'il n'a pas cessé de fonctionner, il suffit que je clique sur la croix fermer du panneau et tout rentre dans l'ordre. Pourriez-vous me donner un conseil pour faire cesser ce problème qui n'est pas grave mais agaçant. Je vous en remercie par avance.

Ombre6

Publicité
ZenJP
 Posté le 11/06/2014 à 09:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

As-tu essayé :

1) de réinitialiser IE (merci enfermedehors)

2) de réparer IE

3) En dernier lieu, désinstaller et réinstaller IE

polpi
 Posté le 11/06/2014 à 15:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

j'ai également ce problème mais je me demande ci cela vient IE.

j'explique: le problème ce présente sur mes deux PC.

sur mon portable connecté en WIFI et avec IE 9 et sur le fixe connecté par cable avec IE 11.

même manœuvre que ombre 6, un clic sur la croix du message et tous redevient normale.

Cela ne peut-il pas venir du perte de signal qui chez moi est VOO.

quelqu'un est-il mieux renseigné

merci

El Magnifico
 Posté le 11/06/2014 à 18:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour

Avez vous ce phénoméne si vous démarrez IE sans les modules => demarrer/tous les programmes/accessoires/outils système ou tool system/Internet explorer sans les modules complémentaires.

ombre6
 Posté le 12/06/2014 à 10:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci pour vos réponses, l'idée d'El Magnifico est bonne, je suis allé dans les modules et j'ai trouvé un malware parait-il très vicieux IETABpage class, mais je n'ai pas encore réussi à la supprimer aussi je ne sais pas si cela vient de là. Je vous tiendrais au courant si je réussi.

Ombre6

El Magnifico
 Posté le 12/06/2014 à 13:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

Poste une demande dans le Forum Sécurité

polpi
 Posté le 12/06/2014 à 13:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

suite à l'intervention de El Magnifico j'ai réinitialisé mes deuc PC et plus de problème depuis.

Touchons du bois pour que cela fonctionne.

merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !

Sujets relatifs
Internet Explorer a cessé de fonctionner (bis)
Internet explorer a cessé de fonctionner
Internet Explorer cesse de fonctionner
Internet a cessé de fonctionner
google chrome ou internet explorer a cesse de foctionner
BackUpAnyWhere a cessé de fonctionner
Skype à cessé de fonctionner
Explorateur windows a cessé de fonctionner
internet explorer a cesser de fonctionner
Paragon cesse de fonctionner
Plus de sujets relatifs à Internet a cessé de fonctionner
 > Tous les forums > Forum Windows 7