> Tous les forums > Forum Internet et Réseaux
 internet explorer 8 tres lent
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
fedaliou86
  Posté le 17/12/2012 @ 09:35 
Aller en bas de la page 
Petit astucien

bj à tous

suite à mesdéboires non résolus malgré votre aide

j'ai desinstalé chrome que je n'aime pas car il faut s'inscrire et la confidentialité nest pas de mise l'usage complexe.

j'ai desinstallé firefox car le plugin flash player bug et sans resolution posible

jai mis explorer qui buggue bien moins mais quelle lenteur on se croit revenu au bas débit.

j'aimerais votre aide sil vous plait

je demande juste une rapidité correcte comme avant et pas de bug

jai fait cleaner avast glary utilities spybot malwayres tout est ok

jentends parler de safari et opera mais je cherche qq chose de simple sans inscription préalable aussi, si je navais pas de souci depuis , jaurais gardé firefox qui allaiat simplicité, rapidité.

merci

merci

Publicité
axel21
 Posté le 17/12/2012 à 11:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Quel os est installé sur ton pc ?

clbugnot
 Posté le 17/12/2012 à 11:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour axel21

Si j'en crois la configuration de fedalou86 (accessible par clic sur l'icone ), il s'agit de Windows XP.

Cordialement.



Modifié par clbugnot le 17/12/2012 11:19
razibus
 Posté le 17/12/2012 à 12:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour, dîtes en plus sur votre configuration Antivirus, qu'els sont les logiciels qui se lance au démarrage etc ,votre débit adsl, et demadez aussi à votre F.A.I mais pour Orange tout sera bon alors .....Vous pouvez désinstaller Spybot qui est obsolète et avantageusement remplacé par Malwarebyte l 'analyse faîtes avec avec Bam en examen complet ou rapide ?

axel21
 Posté le 17/12/2012 à 14:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ok

Et bien peu être que tout simplement sont pc à de longues années derrière lui et qu'il n'arrive plus à suivre au niveau des logiciels actuels

On ne peut pas faire des miracles avec win :-)

razibus
 Posté le 17/12/2012 à 14:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai xp et il suit sans problème

axel21
 Posté le 17/12/2012 à 14:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Oui mais ton pc est peu être un peu plus récent que celui de fedaliou86 fromager depuis 1886 :-)

razibus
 Posté le 17/12/2012 à 15:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

axel21 a écrit :

Oui mais ton pc est peu être un peu plus récent que celui de fedaliou86 fromager depuis 1886 :-)

S'il est 1886 il peu le mettre en vitrine

fedaliou86
 Posté le 17/12/2012 à 16:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non avant il avait tout cela sns pb , c'est juste depuis un moi environ et les mises a jour adobe et firefox

jai esayé opera peu comprehensible

google chrome itou

par contre jai gardé avant browser en navigateur

qui est pas mal du tout.

jai fait malwares aussi rien trouvé de mauvais

ca explique pas ces plantages .sinon avec explorer le souci est que quand j'ecris les lettre arrivent apres le clavier !et explorer met un temps fou a passer d'une page a lautre

je comprend pas du tout

Publicité
razibus
 Posté le 17/12/2012 à 16:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tu es sur de ne pas avoir de bébètes?

fedaliou86
 Posté le 17/12/2012 à 17:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

si ces bebetes resistent a spybot, malware, adaware, clceaner, glary utility, avast ........j'en ai peut etre mais quels sont alors les outils supp pour trouver celles ci que les lov=giciels pré cités nont pas trouvé?

razibus
 Posté le 17/12/2012 à 17:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Spybot ne sert à rien après a Malwarebytes Cleaner ne détecte rien il nettoie, ADWcleaner peut trouver des malwares et autres choses aucun n 'est un anti rookit il y a aussi Rogue Killer mais dans Ms config démarrage il n 'y a pas trop de choses? des restes de ? un seul antivirus?

axel21
 Posté le 17/12/2012 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Si tu veux avoir un pc vraiment cleane réinstalle entièrement le système (cela ne fait pas de mal de temps en temps)

fedaliou86
 Posté le 17/12/2012 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci razibus que me conseilles tu comme procedure?

je précise que le souci est apparu par des plantages freqsuents ou je voyais adobe flash player a planté

fedaliou86
 Posté le 17/12/2012 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

jai un pc hp , pas de cd donc je vais tout perdre mes photos musiques?

fedaliou86
 Posté le 17/12/2012 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fedaliou86
 Posté le 17/12/2012 à 17:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Système d'exploitation

Windows XP Edition familliale ‎()‎ Service Pack 3
Date d'installation : 24/08/2007

Processeur

AMD Sempron 3000+ Cadencé à 1.80 GHz
Fréquence mesurée (core0) : 1.79 GHz
Nombre de coeurs : 1 physique(s), 1 logique(s)
Socket : Socket 939
Température CPU (core 0) : 34 °C

Carte mère

MSI AMETHYST-M 1.0
Version du bios : 3.36
Date : 21/10/2005

Chipset

Pont nord : ATI Xpress 200 (RS480)
Identifiant de révision : 10
Pont sud : ATI SB400
Identifiant de révision : 00

Mémoire

2 Go de mémoire totale de type DDR à 198.98 MHz
Barrette Infineon de 512 Mo
Fréquence maximale : 200 MHz
Bande passante : PC3200
Barrette de 512 Mo
Fréquence maximale : 200 MHz
Bande passante : PC3200
Barrette Infineon de 512 Mo
Fréquence maximale : 200 MHz
Bande passante : PC3200
Barrette Infineon de 512 Mo
Fréquence maximale : 200 MHz
Bande passante : PC3200

Carte Graphique

ATI RADEON XPRESS 200 Series
Version DirectX installée : 9.0

Disque dur

Disque dur ST3160021A de 149.05 Go ATA
Firmware : 8.11
Numéro de série : 4JS13HZ1
Température HDD : 33 °C
Temps de fonctionnement : 27477 heures

Lecteurs optiques

HL-DT-ST DVDRRW GCA-4164B
Type : DVD+R/DL Recorder
Version du firmware : E.D0
Date du firmware : 05-06-302

Réseau

Realtek Semiconductor Co., Ltd. RTL-8139/8139C/8139C+
Type d'adaptateur : ethernet

Cartes multimedia

Advanced Micro Devices [AMD] nee ATI IXP SB400 AC97 Audio Controller

Clavier

Logitech, Inc. Logicool HID-Compliant Keyboard (106 keys Ctrl+Caps) (USB Receiver)

Souris

Logitech, Inc. Logicool HID-Compliant Keyboard (106 keys Ctrl+Caps) (USB Receiver)

Ecran(s)

X193W
Resolution maximum : 1440 x 900
Taille de l'écran : 19.1" (41 cm x 26 cm)
Date de fabrication : 27/05/2009
Ratio d'aspect : 16:10
Type d'entrée vidéo : 0.7V/0.3V (1Vp-p) Analog Signal

Périphérique USB

Logitech, Inc. Logicool HID-Compliant Keyboard (106 keys Ctrl+Caps) (USB Receiver)
Version USB supportée : 2.0
Publicité
razibus
 Posté le 17/12/2012 à 17:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tu as testé ton debit adsl ? que reste-t-il comme place sur le Disque dur? beaucoup de chose peuvent infuer , il est sur que c 'set radical de formater mais ...si tu n 'as qu'un seul disque dur tu risque de perdre certaines choses auxquelles tu tiens c 'est la raison pour laquelle j 'ai deux disques durs avec un pour l 'Os et l 'autre pour les fichiers et dossiers perso, donc controle ton débit, et passes un coup d 'Adwcleaner et après tentes par le groupe de sécurité ils font du bon boulot.

razibus
 Posté le 17/12/2012 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Disque dur de 150Go que reste-t-il comme place si tu as des photos et de la musique? Poste de travail →sur ton DD Propriétés

fedaliou86
 Posté le 17/12/2012 à 18:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Longueur de ligne : 2580 mètres :
6/10 sur 2580 mètres
Affaiblissement théorique : 26.574 dB
[Estimation] Débit descendant ADSL : 7494 kbps (937 ko/s)
[Estimation] Débit descendant ADSL 2+ : 13775 kbps (1722 ko/s)

razibus
 Posté le 17/12/2012 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je ne peux pas te répondre par rapport au débit

fedaliou86
 Posté le 17/12/2012 à 18:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

aadwcleaner tout ok

aucune clé illegitime dans le registre redemarrage du pc apres son travail

fedaliou86
 Posté le 17/12/2012 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

dd c utilisé 60, libre 80

dd D utilisé 4 libre 2

fedaliou86
 Posté le 17/12/2012 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

dans disque d je vois reinstallation du systeme

est ce a dire que si je le fais les infos sur mon disque c seront préservées? merci je ne veux pas prendre de risques

fedaliou86
 Posté le 17/12/2012 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

c'est quoi le groupe de securité

razibus
 Posté le 17/12/2012 à 18:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Non C://est le disque ou tu as le système (Xp) et D:// sont stockées des données de Boot etc ....pas accèssible tes dossiers et autres sont sur C://. Quand tu dis déboires non résolus ??????



Modifié par razibus le 17/12/2012 18:36
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Internet Explorer très lent
Internet Explorer - Surf très lent ! Quoi faire ?
chargement tres lent des pages internet
internet explorer lent
Wifi signal excellent mais internet très lent
internet trés lent
internet tres lent avec deux pc
help internet très lent
Démarrage lent d'Internet Explorer !!!
internet tres lent
Plus de sujets relatifs à internet explorer 8 tres lent
 > Tous les forums > Forum Internet et Réseaux