> Tous les forums > Forum Windows Vista
 internet explorer 9 et active x sous vistaSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
crijumacha
  Posté le 04/05/2011 @ 09:21 
Aller en bas de la page 
Nouvel astucien

Bonjour,

quand je souhaite télécharger des donnnées extéieures sous exel, le message d'erreur suivant apparait "un composant active x ne peut pas creer un objet " je ne peut donc pas avoir les données souhaitées, quand j'étais sous IE 8 pas de problème.

Publicité
popup
 Posté le 04/05/2011 à 11:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour

peut-etre dans ces trois!

http://support.microsoft.com/kb/292054/fr

attention sauvegarder le registre.

crijumacha
 Posté le 04/05/2011 à 11:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci pop up,

Ca roule maintenant.

popup
 Posté le 04/05/2011 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

content pour toi

merçi pour le retour et bonne continuation

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
internet explorer 8 sous Vista
Internet Explorer sous Vista
Internet Explorer 8 sous Vista
Pages blanches internet explorer sous vista
Problème avec Internet Explorer sous Vista
Plantage d'Internet Explorer 7.0 sous Vista
pack2 windows vista internet explorer 9
Barre d'adresse Internet Explorer sous Vis
Internet qui rame souadainement sous vista
Reglage connexion internet sous vista
Plus de sujets relatifs à internet explorer 9 et active x sous vista
 > Tous les forums > Forum Windows Vista